<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Wer das eigene Team motivieren und Kunden binden möchte, sollte wie ein guter Gastgeber sein: vorausschauend und zuvorkommend. Mit diesem Rezept krempelt Change-Berater Pierre Nierhaus derzeit Unternehmen um. Im Interview erklärt er, wie sich Freundlichkeit trainieren lässt."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Mitarbeiterführung: &quot;Mitarbeiter behandele ich wie Gäste&quot;</title>
    
        <meta property="og:title" content="Mitarbeiterführung: &quot;Mitarbeiter behandele ich wie Gäste&quot;" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/Mitarbeiterfuehrung-Mitarbeiter-behandele-ich-wie-Gaeste-23487" />
    <meta property="og:description" content="Wer das eigene Team motivieren und Kunden binden möchte, sollte wie ein guter Gastgeber sein: vorausschauend und zuvorkommend. Mit diesem Rezept krempelt Change-Berater Pierre Nierhaus derzeit Unternehmen um. Im Interview erklärt er, wie sich Freundlichkeit trainieren lässt." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Hand-54570.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/dbc2d2c34cd47bb6268dfa21cb15a1e8.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/stories/Mitarbeiterfuehrung-Mitarbeiter-behandele-ich-wie-Gaeste-23487" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-66d1660bfe.etailment.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->

  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/stories" itemprop="item"><span itemprop="name">Stories</span></a><meta itemprop="position" content="3" /></li><li>Mitarbeiterführung: &quot;Mitarbeiter behandele...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Hand-54570-detailp.jpeg" alt="Echte Freundlichkeit geht über höfliche Umgangsformen hinaus, sie ist eine Haltung, sagt Pierre Nierhaus." title="Echte Freundlichkeit geht über höfliche Umgangsformen hinaus, sie ist eine Haltung, sagt Pierre Nierhaus." class="img-responsive" /> <div class='photocredit'>&copy; IMAGO / agefotostock</div> <div class="caption"> Echte Freundlichkeit geht über höfliche Umgangsformen hinaus, sie ist eine Haltung, sagt Pierre Nierhaus. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Mitarbeiterführung: &quot;Mitarbeiter behandele ich wie Gäste&quot;"> <div class="article-header"> <div class="tagline">Mitarbeiterführung</div> <h1 class="article-title">&quot;Mitarbeiter behandele ich wie Gäste&quot;</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10000" id="kindle-autor" class="no-ajaxy cboxElement">Redaktion etailment</a></span></span> am 17. Juni 2021 </div> </div> <div class="article-body mb_0"> <p class='lead'> Wer das eigene Team motivieren und Kunden binden m&ouml;chte, sollte wie ein guter Gastgeber sein: vorausschauend und zuvorkommend. Mit diesem Rezept krempelt Change-Berater Pierre Nierhaus derzeit Unternehmen um. Im Interview erkl&auml;rt er, wie sich Freundlichkeit trainieren l&auml;sst.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23487" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23487&text=Mitarbeiterführung: &quot;Mitarbeiter behandele ich wie Gäste&quot;" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23487&amp;title=Mitarbeiterführung: &quot;Mitarbeiter behandele ich wie Gäste&quot;" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23487;title=Mitarbeiterführung: &quot;Mitarbeiter behandele ich wie Gäste&quot;" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Mitarbeiterführung: &quot;Mitarbeiter behandele ich wie Gäste&quot;"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMitarbeiterführung: &quot;Mitarbeiter behandele ich wie Gäste&quot;%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23487" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <strong>Herr Nierhaus, wir Deutschen gelten ja eher als n&uuml;chtern und sachlich. Nun kommen Sie und fordern "echte Freundlichkeit" statt klarer Ansagen. K&ouml;nnen wir das &uuml;berhaupt?</strong><br />Es stimmt. Wir Deutschen machen uns bei Dienstleistungen immer etwas in die Hose, egal ob es darum geht sich zu bedanken oder ein Trinkgeld zu geben. Doch freundlich und offen zu sein, l&auml;sst sich lernen, auch wenn man ein eher sachlicher und n&uuml;chterner Typ ist. <br />Eine &Uuml;bung ist der sogenannte Random Act of Kindness auf fremdem Terrain: das spontane Lob oder der Dank oder der kleine Gefallen, den man jemandem erweist. Dabei kommt es nicht darauf an, postwendend ein positives Feedback zu erhalten, wenn ich nun jemanden an der Kasse vorlasse oder an der Parkuhr den fehlenden Euro spendiere. <br />Viel wichtiger ist das gute Gef&uuml;hl, das ich mir selbst beschere und an das ich mich jedes Mal mehr gew&ouml;hne. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Hand-54570-detailp.jpeg" alt="Echte Freundlichkeit geht über höfliche Umgangsformen hinaus, sie ist eine Haltung, sagt Pierre Nierhaus." title="Echte Freundlichkeit geht über höfliche Umgangsformen hinaus, sie ist eine Haltung, sagt Pierre Nierhaus." class="img-responsive" /> <div class='photocredit'>&copy; IMAGO / agefotostock</div> </div> <div class="caption"> Echte Freundlichkeit geht über höfliche Umgangsformen hinaus, sie ist eine Haltung, sagt Pierre Nierhaus. </div> </div> <strong>Wie wirkt sich die Freundlichkeit im Betrieb aus?</strong> <br />Mitarbeiter sind viel st&auml;rker motiviert, sich f&uuml;r die betrieblichen Ziele einzusetzen, wenn sie sp&uuml;ren, dass der Chef ihnen vom Grundsatz her freundlich gegen&uuml;bersteht. Das umfasst allerdings nicht nur einen h&ouml;flichen Umgangston, sondern die erkennbare Haltung, jeden Einzelnen ernst zu nehmen und zu f&ouml;rdern. <br />Also: Pl&auml;ne gemeinsam diskutieren, in Entscheidungen einbinden, Fortbildung erm&ouml;glichen. Das Spannende dabei: Wenn der Abteilungs-, Bereichs- oder Betriebsleiter als Vorbild agiert, &uuml;bernehmen die Mitarbeiter die Freundlichkeit auch viel eher im Umgang mit Kollegen und Kunden. Und dann potenziert sich der Erfolg. <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Zur Person</div> <div class="panel-body"> <div class="teaser teaser-default"> Pierre Nierhaus kennt das Prinzip des Servant Leadership aus vielen Perspektiven: Nach Jahren als Marketingprofi in der Filmindustrie entwickelte er diverse gastronomische Konzepte und ber&auml;t heute als Change-Experte vorwiegend Unternehmen der Handels- und Hospitality-Branche. Um zu verstehen, welche Dienstleistungsangebote wo funktionieren, reist er regelm&auml;&szlig;ig in die Trend-Metropolen der Welt. Pierre Nierhaus ist Autor des Buches <a href="https://www.dfv-fachbuch.de/handel-fmcg/4978-echt-freundlich.html" target="_blank">"Echt freundlich"</a>. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Pierre-Nierhaus-54573-detailp.jpeg" alt="Pierre Nierhaus" title="Pierre Nierhaus" class="img-responsive" /> <div class='photocredit'>&copy; Martin Joppen</div> </div> <div class="caption"> </div> </div> </div> </div> </div> <div class="clearfix"></div> <strong>Macht sich das im knallharten Gesch&auml;ftsleben wirklich bezahlt?</strong><br />Und ob! Die Loyalit&auml;t der Kunden wird extrem gef&ouml;rdert, wenn ihnen mit echter Freundlichkeit begegnet wird, und das ist ein wesentlicher Erfolgsfaktor im Wettstreit mit der digitalen Konkurrenz. <br />Wie das in der Praxis funktioniert, ist beispielsweise bei den Fachgesch&auml;ften der "Hifi-Profis" im Rhein-Main-Gebiet zu sehen: Dort verstehen sich die Berater als Mentoren, die den oft von der Technik &uuml;berforderten Kunden souver&auml;n und zugleich freundlich zur Seite stehen. <br />Das k&ouml;nnen sie, weil der Leiter des Unternehmens seinen Mitarbeitern Raum gibt, sich zu informieren, weiterzubilden und auf die Probleme und N&ouml;te der Kunden umfassend einzugehen. Das Ergebnis ist ein hoher Anteil von Stammkunden, die bewusst nicht eine billigere Online-Offerte w&auml;hlen.<br /><br /><strong>Gl&uuml;ckliche G&auml;ste als Garanten f&uuml;r den Gewinn - ist das die Erfolgsformel?</strong> <br />Ich pl&auml;diere tats&auml;chlich daf&uuml;r, den Begriff des "Kunden" abzuschaffen, letztlich auch die Bezeichnungen Klienten, Patienten bis hin zu Mitarbeitern. Denn allen sollte man im Sinne von G&auml;sten begegnen,deren Bed&uuml;rfnisse man vorausschauend erkennt und wohlwollend bedient. Das schafft Zufriedenheit, und genau das ist die Basis f&uuml;r ein erfolgreiches, profitables Projekt, unabh&auml;ngig von der Branche. <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div> <strong>Wenn also nicht mehr Customer Journey: Wie sieht dann eine Guest Journey im Idealfall aus?</strong><br />Die Wertsch&auml;tzung gegen&uuml;ber meinem "Gast" beginnt schon auf der Website, wo ich nicht einfach beispielsweise einen Anzug anpreise, sondern versuche zu erahnen, wof&uuml;r das Kleidungsst&uuml;ck gebraucht wird: Hat da jemand einen neuen Job? Oder geht er zu einer Hochzeit? <br />Richtig erlebbar wird die Gast-Rolle dann im Gesch&auml;ft selbst. Das Traditionskaufhaus Lorey etwa hat in Frankfurt an einem neuen Standort er&ouml;ffnet, wo in der Mitte ein echter Concierge sitzt und die K&auml;ufer empf&auml;ngt. Mit erfahrenem Blick erkennt er, wer m&ouml;glicherweise einen gr&ouml;&szlig;eren Einkauf plant und deshalb mehr Zeit und Beratung ben&ouml;tigt - und bietet zun&auml;chst einmal einen Espresso an. <br />So f&uuml;hlt sich der Kunde im wahrsten Wortsinn als Gast. Das ist auch schon in vielen gehobenen L&auml;den f&uuml;r Damenbekleidung zu sehen, wo f&uuml;r die begleitenden Herren ein Ledersofa bereitsteht und ein Bier gereicht wird: der "M&auml;nnerparkplatz", ebenfalls ein Musterbeispiel f&uuml;r klug antizipierte Kundenbed&uuml;rfnisse.&nbsp; <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Die-Projekt-Triangel-54568-detailp.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; Pierre Nierhaus</div> </div> <div class="caption"> </div> </div> <strong>Als Modell f&uuml;r den Erfolg haben Sie die Projekt-Triangel erfunden, deren dritte Komponente neben den Mitstreitern und den Nutznie&szlig;ern die Vision ist. Viele Unternehmer k&auml;mpfen im Covid-Trauma um das nackte &Uuml;berleben - brauchen sie wirklich eine Vision?</strong><br />Wem das Wasser bis zum Hals steht, der hat erst mal andere Sorgen. Doch wer aus dem Gr&ouml;bsten raus ist oder den Neustart wagen will, sollte sich schon fragen, wof&uuml;r das Unternehmen steht und was es in zehn, zwanzig Jahren erreichen soll. <br />Es reicht einfach nicht mehr, nur Produkte feilzubieten, denn junge Leute wollen einen Sinn erkennen, f&uuml;r den sie arbeiten - jenseits des Profits. Wichtig ist, diese Vision nicht von irgendeiner Agentur anzukaufen, sondern gemeinsam mit den Mitarbeitern zu diskutieren und zu entwickeln. Da schlie&szlig;t sich der Kreis zu Wertsch&auml;tzung und zur gelebten Freundlichkeit.<br /><br /><em>Das Interview f&uuml;hrte Bj&ouml;rn P. B&ouml;er. Es erschien zuerst in <a href="https://emag.etailment.de/titles/derhandel/10716/publications/22" target="_blank">Der Handel</a>.<br /><br /></em><strong>MEHR ZUM THEMA:</strong>&nbsp; <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/derhandel-personal-peek-cloppenburg-mitarbeiter-22947', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Personalarbeit-als-Puzzlespiel-52144-detail.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; istockphoto/Color_life</div> </div> <div class="col-md-8"> <div class="tagline">E-Paper</div> <h3 class="teaser-title">Gute Leute für die Zeit danach - Spezial Personal in Der Handel</h3> <p class="excerpt hidden-xs"> Die Corona-Krise lähmt den stationären Handel: Doch der Tag X rückt näher, wenn die Läden öffnen dürfen. Dann muss das Geschäft ganz schnell wieder laufen. Spätestens dann braucht man gutes Personal. Im Spezial Personal verrät Der Handel, wie man an die richtigen Leute kommt und diese auch hält. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Studie-In-diesen-deutschen-Start-ups-sind-die-Mitarbeiter-besonders-unzufrieden-22612', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Arbeitnehmer-50661-detail.jpeg" alt="Viele Start-ups haben mit unzufriedenen Mitarbeitern zu kämpfen." title="Viele Start-ups haben mit unzufriedenen Mitarbeitern zu kämpfen." class="img-responsive" /> <div class='photocredit'>&copy; Fizkes - Shutterstock.com</div> </div> <div class="col-md-8"> <div class="tagline">Studie</div> <h3 class="teaser-title">In diesen deutschen Start-ups sind die Mitarbeiter besonders unzufrieden</h3> <p class="excerpt hidden-xs"> Die Smartphone-Bank N26 ist zum wertvollsten deutschen Start-up aufgestiegen. 3,1 Milliarden Euro soll das Berliner Unternehmen derzeit nach einer abgeschlossenen Finanzierungsrunde wert sein. Doch wenn es um die Zufriedenheit der Mitarbeiter und Bewerber geht, ist bei N26 die Situation nicht sehr rosig. Zu diesem Ergebnis kommt eine aktuelle Untersuchung. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Zukunftsvisionen-Strategische-Loesungen-fuer-den-Handel-in-Zeiten-von-Corona-und-der-digitalen-Disruption-23120', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/E-Commerce-52795-detail.jpeg" alt="Die Zukunft gehört dem E-Commerce - doch wie kann sich der Handel auf die digitale Herausforderung vorbereiten? " title="Die Zukunft gehört dem E-Commerce - doch wie kann sich der Handel auf die digitale Herausforderung vorbereiten? " class="img-responsive" /> <div class='photocredit'>&copy; Preis_King_Pixabay</div> </div> <div class="col-md-8"> <div class="tagline">Zukunftsvisionen</div> <h3 class="teaser-title">Strategische Lösungen für den Handel in Zeiten von Corona und der digitalen Disruption</h3> <p class="excerpt hidden-xs"> Viele Händler stehen vor einem Scheideweg: Die Corona-Krise hat gezeigt, was digitale Disruption mit sich bringt. Doch wie können sich Händler darauf vorbereiten? <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
<em> </em> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Mitarbeiterf%C3%BChrung">Mitarbeiterführung</a></li> <li><a href="/suche/schlagworte/Pierre+Nierhaus">Pierre Nierhaus</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2021-06-04/?utm_medium=News23487%2FTeaser123&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Titel-DH-032021-54439-detail.jpeg" alt="Titel DH 03/2021" title="Titel DH 03/2021" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 03/2021</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Durchschaut</h3> <p class="excerpt">Wie Sie an die Daten Ihrer Kunden kommen - und welche Sie nutzen d&uuml;rfen <h3 class="topic-title">Zukunft Stadt</h3> <p class="excerpt">Neue Initiative f&uuml;r mehr Esprit in der City <h3 class="topic-title">Spezial Logistik</h3> <p class="excerpt">Wenn die Lieferkette zu brechen droht</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2021-06-04/?utm_medium=News23487%2FTeaser123&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23487"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23487" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Plattformen-Migros-M-Plus-Das-Amazon-Prime-der-Schweiz-startet-23478" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Plattformen<span class="date regular"></span></div> <h2 class="teaser-title">Migros M-Plus: Das Amazon Prime der Schweiz startet</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Migros-54528-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Andreas Haas</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Amazon macht es mit Prime. Walmart mit Walmart Plus. Nun rollt auch die Genossenschaft Migros Aare in der Schweiz ihr Pilotprojekt M-Plus im großen Stil aus. Neben Amazon Prime ist es erst das zweite Kundenbindungsprogramm dieser Art auf dem europäischen Festland, das über bisherige CRM-Programme wie Payback oder die Coop Supercard hinausgeht.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/IT-Sicherheit-Wie-Haendler-sensible-Kundendaten-schuetzen-23485" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">IT-Sicherheit<span class="date regular"></span></div> <h2 class="teaser-title">Wie Händler sensible Kundendaten besser schützen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Hacker-IT-Sicherheit--54556-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Westend61</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Siegeszug des E-Commerce hat dem Handel zahlreiche neue Möglichkeiten eröffnet, um Kunden selbst über Ländergrenzen hinweg für sich zu gewinnen. Doch mit der Digitalisierung des Handels gehen erhöhte Risiken einher. Auch Cyberkriminelle haben ihre Chancen längst erkannt, um an wertvolle Kundendaten zu gelangen. Dennoch räumen viele Einzelhändler Sicherheitsfragen eine geringe Priorität ein. Wie sie Risiken vermeiden und Kundendaten besser schützen, erklärt Christoph Volkmer vom Cybersicherheitsexperten Tanium. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Anzeige-Click-to-Pay-und-Scheme-Tokens-Die-neuen-E-Commerce-Features-von-Visa-Mastercard-AMEX--Co.-23463" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Anzeige<span class="date regular"></span></div> <h2 class="teaser-title">Click to Pay und Scheme Tokens: Die neuen E-Commerce-Features von Visa, Mastercard, AMEX & Co.</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Aufmacher-54409-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Computop</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Trotz der herausfordernden Situation in den vergangenen anderthalb Jahren sind die weltweit führenden Kreditkartenunternehmen in puncto Entwicklung nicht untätig gewesen. Für das E- und M-Commerce-Geschäft bringen sie im Jahr 2021 zwei vielversprechende Produkte auf den europäischen Markt: Ein System zur End-to-End-Tokenisierung von digitalen Debit- und Kreditkartenzahlungen sowie ein gemeinschaftlich betriebenes, digitales Karten-Wallet.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Mitarbeiterfuehrung-Mitarbeiter-behandele-ich-wie-Gaeste-23487" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Mitarbeiterführung<span class="date regular"></span></div> <h2 class="teaser-title">"Mitarbeiter behandele ich wie Gäste"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Hand-54570-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / agefotostock</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wer das eigene Team motivieren und Kunden binden möchte, sollte wie ein guter Gastgeber sein: vorausschauend und zuvorkommend. Mit diesem Rezept krempelt Change-Berater Pierre Nierhaus derzeit Unternehmen um. Im Interview erklärt er, wie sich Freundlichkeit trainieren lässt.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Trends-im-Payment-Teil-1-Was-die-Konsumenten-wollen-23481" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Trends im Payment, Teil 1<span class="date regular"></span></div> <h2 class="teaser-title">Was die Konsumenten wollen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/...-54540-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Westend61</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Payment-Landschaft verändert sich rasant und umfassend. Im Onlinehandel ist die Zahlungsabwicklung längst zu einem wichtigen Erfolgsfaktor geworden. Auch der stationäre Handel steht im Umbruch: Verbraucher stellen zunehmend hohe Ansprüche an die Vielfalt der angebotenen Bezahllösungen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Ifo-HDE-Paketversand-Chanel-Uberall-Boohoo-Made.com-Kundendaten-Digitale-Sicherheit-Zahlungsverkehr-23486' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Ifo, HDE, Paketversand, Chanel, Uberall, Boohoo, Made.com, Digitale Sicherheit, Zahlungsverkehr, Kundendaten'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 03/2021</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Durchschaut</h3>
<p class="excerpt">Wie Sie an die Daten Ihrer Kunden kommen - und welche Sie nutzen d&uuml;rfen
<h3 class="topic-title">Zukunft Stadt</h3>
<p class="excerpt">Neue Initiative f&uuml;r mehr Esprit in der City
<h3 class="topic-title">Spezial Logistik</h3>
<p class="excerpt">Wenn die Lieferkette zu brechen droht</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Titel-DH-032021-54439-detail.jpeg" alt="Titel DH 03/2021" title="Titel DH 03/2021" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2021-06-04/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/89a28448ca3cd297c6f71a6e6927604a.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
      api.setProfile("kw_entity","Mitarbeiterfuehrung,PierreNierhaus");      api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
      
      __tcfapi('getTCData', 2, function (tcData, success) {
        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
             .setGdpr(1)
             .setGdprPd(0);

          var gdpr_consent = api.consentService.getGdprConsent();
          api.load().completeRendering();
        } else {
          api.load().completeRendering();
        }
      });
                });
  </script>

<img src="//etailment.de/stats/c/1/2/1623942642/23487/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/3ef372336b954644803bb335e93c2254" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Mitarbeiterfuehrung-Mitarbeiter-behandele-ich-wie-Gaeste-23487",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Mitarbeiterfuehrung-Mitarbeiter-behandele-ich-wie-Gaeste-23487","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}

if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'tailment',
      cp: cp_val,
      dn: 'data-66d1660bfe.etailment.de',
    });
    
    ima('count');
}


</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/stories/Mitarbeiterfuehrung-Mitarbeiter-behandele-ich-wie-Gaeste-23487",
        "user_type": "anon",
        "sections": "News,Stories"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title = '') {
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>