<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Findige Händler haben sich von der 800 Quadratmeter-Regel nicht aufhalten lassen, als sie nun erstmals ihre Türen wieder öffnen konnten. Das  ist notwendig, denn Verbraucher haben Nachholbedarf. Sie wollen bummeln und flanieren. Die nach wie vor gültigen Abstands- und Hygieneregeln machen das Shoppen noch nicht zum entspannten Vergnügen. Aber Verbraucher sind entschlossen, wie Tag eins gezeigt hatte."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Mode legt zu, Uber startet Kurierfahrten, Walmart mit Paypal, Apple Pay, Tmall</title>
    
        <meta property="og:title" content="Morning Briefing: Mode legt zu, Uber startet Kurierfahrten, Walmart mit Paypal, Apple Pay, Tmall" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/Morning-Briefing-Apple-Pay-Facebook-Uber-Alibaba-22968" />
    <meta property="og:description" content="Findige Händler haben sich von der 800 Quadratmeter-Regel nicht aufhalten lassen, als sie nun erstmals ihre Türen wieder öffnen konnten. Das  ist notwendig, denn Verbraucher haben Nachholbedarf. Sie wollen bummeln und flanieren. Die nach wie vor gültigen Abstands- und Hygieneregeln machen das Shoppen noch nicht zum entspannten Vergnügen. Aber Verbraucher sind entschlossen, wie Tag eins gezeigt hatte." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Frau-Einkaufstaschen-52219.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/270f38075f6a26ef531bdc1369fc44d0.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/stories/Morning-Briefing-Apple-Pay-Facebook-Uber-Alibaba-22968" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>      <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>      <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/stories" itemprop="item"><span itemprop="name">Stories</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Mode legt...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Frau-Einkaufstaschen-52219-detailp.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; shutterstock_SunCity</div> <div class="caption"> </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Mode legt zu, Uber startet Kurierfahrten, Walmart mit Paypal, Apple Pay, Tmall"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Mode legt zu, Uber startet Kurierfahrten, Walmart mit Paypal, Apple Pay, Tmall</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=42" id="kindle-autor" class="no-ajaxy cboxElement">Iki Kühn</a></span></span> am 21. April 2020 </div> </div> <div class="article-body mb_0"> <p class='lead'> Findige H&auml;ndler haben sich von der 800 Quadratmeter-Regel nicht aufhalten lassen, als sie nun erstmals ihre T&uuml;ren wieder &ouml;ffnen konnten. Das ist notwendig, denn Verbraucher haben Nachholbedarf. Sie wollen bummeln und flanieren. Die nach wie vor g&uuml;ltigen Abstands- und Hygieneregeln machen das Shoppen noch nicht zum entspannten Vergn&uuml;gen.&nbsp;Aber Verbraucher sind entschlossen, wie <a href="https://etailment.de/news/stories/corona-lockdown-zeil-frankfurt-800-quadratmeter-neustart-22967" target="_blank">Tag eins</a> gezeigt hatte. </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22968" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22968&text=Morning Briefing: Mode legt zu, Uber startet Kurierfahrten, Walmart mit Paypal, Apple Pay, Tmall" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22968&amp;title=Morning Briefing: Mode legt zu, Uber startet Kurierfahrten, Walmart mit Paypal, Apple Pay, Tmall" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22968;title=Morning Briefing: Mode legt zu, Uber startet Kurierfahrten, Walmart mit Paypal, Apple Pay, Tmall" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Mode legt zu, Uber startet Kurierfahrten, Walmart mit Paypal, Apple Pay, Tmall"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Mode legt zu, Uber startet Kurierfahrten, Walmart mit Paypal, Apple Pay, Tmall%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22968" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><strong><span style="color: #ff0000;">////</span> HANDEL NATIONAL<br />Mode legt zu<br /></strong>Es gibt Hoffnung. Erstmals denken Verbraucher bei Onlineeink&auml;ufen nicht zuerst an Toilettenpapier. Laut Institut f&uuml;r <a href="https://fashionunited.de/nachrichten/einzelhandel/bekleidungskaeufe-online-steigen-im-april-ein-trend-der-bleibt/2020042035326" target="_blank">Handelsforschung</a>, K&ouml;ln, waren in der vergangenen Woche Kleidung und Schuhe die beliebtesten Produktkategorien. Etwa 40% der befragten Konsumenten kauften am liebsten Mode online, vor vier Wochen waren es nur 25%. Spannend wird es, wie sich die Zahlen &auml;ndern, wenn nun der station&auml;re Handel langsam wieder &ouml;ffnet. Bleiben Verbraucher dem Onlinehandel treu?<strong><br /> </strong><strong><br /><strong><span style="color: #ff0000;">////</span> FINANZEN</strong><br />EZB denkt &uuml;ber Bad Bank nach</strong><br />Aktuell &uuml;bernehmen Staaten finanzielle Garantien, beschleunigen und erleichtern Verfahren der Kreditvergabe und reduzieren die Anforderungen an Banken, ihre Risiken mit Eigenkapital zu unterlegen. Diese hohen Schulden k&ouml;nnten sich in Nach-Corona-Zeiten als unangenehm entpuppen. Angeblich arbeitet Andrea Enria, der Vorsitzende des Aufsichtsgremiums der <a href="https://www.finanzen.net/nachricht/aktien/neue-probleme-durch-corona-ezb-will-angeblich-bad-bank-fuer-notleidende-kredite-aus-finanzkrise-8760217" target="_blank">Europ&auml;ischen Zentralbank</a> bereits am Konzept einer sogenannten Bad Bank, die sp&auml;ter faule Kredite &uuml;bernehmen k&ouml;nnte. <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Corona-Dossier-22969', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Corona-Dossier-7-52223-detail.png" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; Imago_Images_Ralph_Peters</div> </div> <div class="col-md-8"> <div class="tagline">Spezial-Dossier</div> <h3 class="teaser-title">Die Corona-Krise 7 – Jetzt herunterladen!</h3> <p class="excerpt hidden-xs"> Es geht wieder los. Die ersten Händler öffnen die Geschäfte. Die Top-Titel der dfv Mediengruppe, zu auch etailment.de gehört, bündeln fortan die wichtigsten Berichte aus verschiedenen Branchen in einem „CORONA-Dossier“. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
<br /><strong>Volks- und Raiffeisenbanken starten Apple Pay</strong><a href="https://www.internetworld.de/online-marketing/corona-krise/post-corona-werbebranche-aendern-2524465.html"><br /></a>In Etappen haben Banken in Deutschland Apple Pay angeboten. Den Start machte 2018 die Deutsche Bank sowie N24. Nach Informationenen von <a href="https://finanz-szene.de/payments/volks-und-raiffeisenbanken-starten-dienstagfrueh-mit-apple-pay/" target="_blank">Finanzszene</a> wollen heute auch die Volks- und Raiffeisenbanken live gehen. Urspr&uuml;nglich war dies bereits f&uuml;r 2019 geplant.<br /><strong><br />Gelder flie&szlig;en<br /></strong>Der Heilbronner Schuheinkaufsverbund Sabu hat eine Blitzumfrage unter rund 125 angeschlossenen H&auml;ndlern zu den Finanzierungshilfen durchgef&uuml;hrt, berichtet die <a href="https://www.textilwirtschaft.de/business/news/viele-schuhhaendler-warten-noch-auch-finanzielle-hilfen-sabu-blitzumfrage-soforthilfen-fliessen-foerderkredite-troepfeln-nur-225174" target="_blank">Textilwirtschaft</a>. Zwei Ergebnisse: Die Soforthilfe-Zusch&uuml;sse von Bund und L&auml;ndern flie&szlig;en, die F&ouml;rderkreditprogramme der KfW und der Landesf&ouml;rderbanken zeigen aber bisher kaum Wirkung. 80% der befragten Anschlussh&auml;user haben den Soforthilfe-Zuschuss des Bundes beantragt, davon wurden 57% genehmigt und hiervon wiederum 57% bereits ausbezahlt. Ein &auml;hnliches Bild zeigt sich bei den Soforthilfe-Zusch&uuml;ssen der einzelnen Bundesl&auml;nder. Allerdings wird beklagt, dass vor allem bei den Hilfsprogrammen von Bund und L&auml;ndern noch konkrete Angebote f&uuml;r Unternehmen mit zehn und weniger Mitarbeitern sowie f&uuml;r 'junge Unternehmen' fehlten.<br /><br /><strong>Kommunikation in der Krise</strong><br />Mit der Krise kommt die Unsicherheit: Gerade jetzt zeigt sich, ob Unternehmen in guten Zeiten Geld und Ideen in ihre Kommunikation gesteckt haben. Was kann adhoc kommunikativ verbessert werden? Welche Kan&auml;le sind die richtigen? Und was m&uuml;ssen Unternehmen tun, um f&uuml;r k&uuml;nftige Krisen noch besser vorbereitet zu sein? Dies und noch viel mehr im&nbsp;<b>Horizont Digital Talk</b>&nbsp;am&nbsp;<b>Donnerstag (23. April)&nbsp;</b>von 11 bis 12 Uhr. Mehr Informationen gibt es <a href="https://www.dfvcg.de/kongresse/marketing-medien-branding/digital-talk-corona-kommunikation" target="_blank">hier</a>.<br /><br /><strong>Shopify Aktien steigen um 6,7%</strong><br />Das kanadische Unternehmen Shopifiy bietet E-Commerce-L&ouml;sungen in erster Linie f&uuml;r kleinere H&auml;ndler. Sie haben durch die Corona-Krise deutlich gewonnen und sind zum zweitwichtigsten b&ouml;rsennotierten Unternehmens Kanadas aufgestiegen, berichtet <a href="https://www.bloomberg.com/news/articles/2020-04-20/shopify-surges-on-eclipsing-td-to-become-canada-s-no-2-stock?srnd=technology-vp" target="_blank">Bloomberg.</a><br /><br /><strong><span style="color: #ff0000;">////</span> HANDEL INTERNATIONAL</strong><br /><strong>Uber startet Kurierfahrten</strong><a href="https://www.theguardian.com/technology/2020/apr/18/amazon-quarterly-results-10000-dollars-a-second"><br /></a>Es gibt kein Theater, kein Konzerte &ndash; logischerweise sind Menschen kaum unterwegs. Bei Uber sind die Buchungen teilweise um bis zu 70 Prozent r&uuml;ckl&auml;ufig. Deshalb hat das Unternehmen nun zwei Dienste ins Leben gerufen, berichtet <a href="https://www.theverge.com/2020/4/20/21227828/uber-connect-direct-deliveries-medication-pet-supplies" target="_blank">The Verge</a>: Mit "Connect" k&ouml;nnen Uber-Nutzer sich gegenseitig etwas zustellen lassen &ndash; vielleicht ein Carepaket aus Abendessen und Rotwein? Die Business-Variante nennt sich "Direct" und ist als Kurierfahrten f&uuml;r H&auml;ndler, Apotheken oder auch Tierfachgesch&auml;fte gedacht. Die Dienste sind nun in verschiedenen L&auml;ndern angelaufen. <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/corona-kommunikation-22944', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/seite-52103-detail.jpeg" alt=" " title=" " class="img-responsive" /> </div> <div class="col-md-8"> <div class="tagline">Business Guide</div> <h3 class="teaser-title">49 Seiten Ratgeber „Kommunikation in der Krise“: Gute Ideen mit kleinem Budget</h3> <p class="excerpt hidden-xs"> Auch in der Krise darf die Kommunikation mit den Kunden nicht abbrechen. Der Corona-Ratgeber „Kommunikation in der Krise“ zeigt auf 49 Seiten, wie kleine und große Unternehmen gerade jetzt mit den Kunden kommunizieren und wie sie auch noch neue Erlösmodelle und Verkaufskanäle entdecken. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
<br /><strong>Zukunft f&uuml;r Gebrauchtes</strong><br />Ein neuer Beleg daf&uuml;r, dass Second Hand boomt: Vestiaire Collective, eine Plattform f&uuml;r luxuri&ouml;se Mode aus zweiter Hand mit Sitz in Frankreich, hat gerade von seinen Aktion&auml;ren und neuen Investoren 59 Millionen Euro eingesammelt, bereichtet <a href="https://tech.eu/brief/vestiaire-collective-financing/" target="_blank">tech.eu</a>. Geleitet wird das Startup seit &uuml;ber einem Jahr von dem deutschen Gr&uuml;nder Maximilian Bittner.<br /><br /><strong>Und wieder Amazon</strong><br />In den USA wollen bislang mehr als 300 Amazon Mitarbeiter diese Woche gegen den mangelnden Corona-Gesundheitsschutz protestieren, meldet <a href="https://www.cnbc.com/2020/04/20/amazon-warehouse-workers-plan-national-coronavirus-protest.html" target="_blank">CNN.</a> Sie fordern unter anderem, dass Amazon alle Einrichtungen schlie&szlig;t, die positive F&auml;lle meldet, und den Arbeiterinnen und Arbeitern w&auml;hrend dieser Zeit Tests und zwei Wochen Lohn zur Verf&uuml;gung zu stellt.<br /><br /><strong>Corona im &Uuml;berblick<br /></strong>Jetzt gehts raus aus dem Zwangspausenmodus: Das&nbsp;<a href="https://etailment.de/_leads/dossier-corona7" target="_blank">neueste</a>&nbsp;Corona-Dossier besch&auml;ftigt sich daher mit den Pl&auml;nen und Programmen, die H&auml;ndler und Industrie zur&nbsp;<strong>R&uuml;ckkehr in die Normalit&auml;t</strong>&nbsp;ergreifen. Mit den&nbsp;<strong>Nachrichten, Berichte und Analysen</strong>&nbsp;aus Handel, Gastronomie, Touristik und Modewelt, aus der Lebensmittelbranche, Finanzwelt sowie aus der Logistik von etailment bereiten Sie sich auf die Ver&auml;nderungen in der Wirtschaft vor und r&uuml;sten sich f&uuml;r den Restart.</p> <a href="https://www.theguardian.com/technology/2020/apr/18/amazon-quarterly-results-10000-dollars-a-second"><br /></a><strong>Paypal und Walmart</strong><a href="https://www.theguardian.com/technology/2020/apr/18/amazon-quarterly-results-10000-dollars-a-second"><br /></a>Jeder dritte Kanadier kauft w&auml;hrend der Coronokrise Lebensmittel online ein. Diesen Kunden bietet Walmart eine weitere Bezahloption. Ab sofort kann auf walmart.ca per Paypal bezahlt werden, berichtet <a href="https://www.retaildive.com/news/walmart-canada-launches-paypal-payment-option/576354/" target="_blank">Retaildive</a>. Damit sei Walmart der erste kanadische 'Lebensmittelh&auml;ndler', der Paypal als Zahlungsoption anbiete.<br /><br /><strong>Tmall weitet aus</strong><br />1.000 neue ausl&auml;ndische Labels sollen noch im Laufe des Jahres auf der Plattform <a href="https://fashionunited.de/nachrichten/einzelhandel/tmall-global-will-1-000-zusaetzliche-internationale-marken-aufnehmen/2020042035322" target="_blank">Tmall Global</a> pr&auml;sent sein, erkl&auml;rte die Tochter des Handelskonzerns <span class="highlighter_6"><span class="highlighter_3">Alibaba</span></span> Group am Montag. Die Plattform war 2014 gegr&uuml;ndet worden, um &bdquo;auf die steigende Nachfrage der chinesischen Verbraucher nach internationalen Produkten und Marken&ldquo; zu reagieren. Aktuell tummeln sich nach Angaben des Unternehmens 25.000 internationale Labels.<br /><hr /><a href="https://www.moebelmarkt.de/beitrag/der-mittelstandsverbund-zgv-regelungen-der-laender-zur-wiedereroeffnung-von-geschaeften"><br /></a><strong><span style="color: #ff0000;">////</span> TECH &amp; TRENDS</strong><br /><strong>Pro Regierung</strong><br />Facebook hat Aufrufe f&uuml;r Anti-Quarant&auml;ne-Proteste in Kalifornien, New Jersey und Nebraska entfernt, nach Absprache mit den Regierungen der jeweiligen Bundesstaaten, berichtet <a href="https://www.theverge.com/2020/4/20/21228036/facebook-ban-event-protest-misinformation-government-social-distancing" target="_blank">The Verge</a>. Aktionen, die sich den Richtlinien der Regierungen zum 'social distancing' widersetzen, seien auf Facebook nicht erlaubt.<br /><strong></strong><br /><strong>Zahl des Tages<br /></strong>Der chinesische Internetkonzern <a href="https://fashionunited.de/nachrichten/business/alibaba-auf-amazons-spuren-cloud-geschaeft-soll-ausgebaut-werden/2020042035310" target="_blank">Alibaba</a> steckt in den n&auml;chsten drei Jahren 26 Milliarden Euro in den Ausbau des schnell wachsenden Gesch&auml;fts mit Datendienstleistungen &uuml;ber die sogenannte Cloud. Im vergangenen Jahr schoss dieses Segment im dritten Gesch&auml;ftsquartal (Ende Dezember) um 62% nach oben.<br /><br /><br /><span style="background-color: #ffcc00;"><strong>Favorit der Leser:</strong></span><br />Der Handel fieberte der Lockerung des Shutdowns entgegegen. Es wurden geworben, Etagen geschlossen, Bereiche abgesperrt, um die 800 Quadratmetermarke einzuhalten. Unser Redakteur Steffen Gerth war <a href="https://etailment.de/news/stories/corona-lockdown-zeil-frankfurt-800-quadratmeter-neustart-22967" target="_blank">am Tag eins</a> in Frankfurt auf der Zeil dabei. <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Mode">Mode</a></li> <li><a href="/suche/schlagworte/Apple">Apple</a></li> <li><a href="/suche/schlagworte/Ubeer">Ubeer</a></li> <li><a href="/suche/schlagworte/PayPal">PayPal</a></li> <li><a href="/suche/schlagworte/Wal-Mart+Stores+Inc.">Wal-Mart Stores Inc.</a></li> <li><a href="/suche/schlagworte/EZB">EZB</a></li> <li><a href="/suche/schlagworte/Bad+Bank">Bad Bank</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2020-04-01/?utm_medium=News22965&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Der-Handel_04_2020-51841-detail.jpeg" alt="Der Handel_04_2020" title="Der Handel_04_2020" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 4/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Spezial Personal</h3> <p class="excerpt">Kampf um Fachkr&auml;fte <h3 class="topic-title">Weltbild</h3> <p class="excerpt">Auf Expansionkurs <h3 class="topic-title">Buchhandel</h3> <p class="excerpt">Im Konzentrationsprozess</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2020-04-01/?utm_medium=News22965&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22968"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22968" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/corona-lockdown-zeil-frankfurt-800-quadratmeter-neustart-22967" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Handeln trotz Corona<span class="date regular"></span></div> <h2 class="teaser-title">Sonne, Mundschutz und Türsteher: So lief auf der Zeil Tag eins nach dem Lockdown</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Sorry-open-Schild-52211-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Gerth</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">In Deutschland war heute vieles anders: Die Läden durften nach Wochen wieder geöffnet werden. Aber eben nur die mit maximal 800 Quadratmeter Verkaufsfläche. Und die Gastronomie blieb weitgehend geschlossen. Wie hat sich so ein eingeschränktes Angebot auf die Kunden ausgewirkt? Gut! Denn ein kurzer Rundgang über die Zeil in Frankfurt hat gezeigt, dass auch eine nur halb geöffnete Innenstadt die Leute anzieht. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Morning-Briefing-Apple-Pay-Facebook-Uber-Alibaba-22968" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Mode legt zu, Uber startet Kurierfahrten, Walmart mit Paypal, Apple Pay, Tmall</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Frau-Einkaufstaschen-52219-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; shutterstock_SunCity</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Findige Händler haben sich von der 800 Quadratmeter-Regel nicht aufhalten lassen, als sie nun erstmals ihre Türen wieder öffnen konnten. Das ist notwendig, denn Verbraucher haben Nachholbedarf. Sie wollen bummeln und flanieren. Die nach wie vor gültigen Abstands- und Hygieneregeln machen das Shoppen noch nicht zum entspannten Vergnügen. Aber Verbraucher sind entschlossen, wie Tag eins gezeigt hatte.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Morning-Briefing-Corona-Krise-Amazon-Karstadt-Kaufhof-Altmaier-Lockdown-Maske-22965" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Coronakrisen-Gewinner Amazon: Die Geldmaschine im Internet - Karstadt Kaufhof, Expert, Globus, Saturn, Cyberport</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Geldberg-52206-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; shutterstock / Sergey Nivens</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Klack, klack, klack, macht der Amazon-Geldzählautomat. Im Sekundentakt wird eine fünfstellige Dollarsumme umgesetzt, Tag und Nacht. So haben es Analysten ermittelt, die dem Onlineriesen für das Corona-Quartal eine atemberaubende Bilanz vorhersagen. Der deutsche Stationärhandel hingegen darf sich ab heute an die Normalität herantasten - aber nur die kleineren Händler oder die, die schnell ihre Flächen verkleinern. Merkwürdige Innenstädte werden das jetzt sein, ohne große Frequenzbringer, ohne Gastronomie. Faktisch ist es eine amtlich angeordnete Wettbewerbsverzerrung, auf die die Branche möglicherweise mit etlichen Schadensersatzforderungen antworten wird,</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Corona-Dossier-22969" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Spezial-Dossier<span class="date regular"></span></div> <h2 class="teaser-title">Die Corona-Krise 7 – Jetzt herunterladen!</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Corona-Dossier-7-52223-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Imago_Images_Ralph_Peters</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Es geht wieder los. Die ersten Händler öffnen die Geschäfte. Die Top-Titel der dfv Mediengruppe, zu auch etailment.de gehört, bündeln fortan die wichtigsten Berichte aus verschiedenen Branchen in einem „CORONA-Dossier“.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Markplatz-Channeladvisor-Amazon-22966" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Markplätze<span class="date regular"></span></div> <h2 class="teaser-title">Jetzt Grenzen überschreiten – jedoch nur mit einem gutem Plan</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Hallo-Sprachen-52208-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; shutterstock_Aysezgicmeli</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wer seine Umsätze steigern möchte, sollte Märkte hinter dem Horizont ins Auge fassen und eine internationale Expansion in Erwägung ziehen. Immerhin gibt es über 7,5 Milliarden Menschen auf der Welt, und nur 80 Millionen davon leben in Deutschland. Und: Nie war es leichter, Produkte über Landesgrenzen hinweg zu verkaufen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Corona-Dossier-22969' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Spezial-Dossier: Die Corona-Krise 7 – Jetzt herunterladen!'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 4/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Spezial Personal</h3>
<p class="excerpt">Kampf um Fachkr&auml;fte
<h3 class="topic-title">Weltbild</h3>
<p class="excerpt">Auf Expansionkurs
<h3 class="topic-title">Buchhandel</h3>
<p class="excerpt">Im Konzentrationsprozess</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel_04_2020-51841-detail.jpeg" alt="Der Handel_04_2020" title="Der Handel_04_2020" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2020-04-01/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/981b0bc04bd34896856557db92eecdf0.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1587447659/22968/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '1898058343b250a0eaeeb7054632bb05');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '1898058343b250a0eaeeb7054632bb05');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Morning-Briefing-Apple-Pay-Facebook-Uber-Alibaba-22968",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Morning-Briefing-Apple-Pay-Facebook-Uber-Alibaba-22968","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>