<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Das Jahr ist erst ein paar Tage alt, doch schon steht der Start eines neuen Anbieters bevor und ein alter wird wieder zum Leben erweckt. In München können Kunden bei Frischepost nun auch nachhaltige Lebensmittel bestellen, der Online-Supermarkt Getnow hat einen neuen Investor gefunden. Die Datenübermittlung nach Großbritannien ist für die nächsten vier Monate rechtlich gesichert. Ein Vertriebsmodell, das in der Vorweihnachtszeit von Kunden und Anbietern schnell akzeptiert wurde, ist Click &amp; Collect, doch nun dürfen dem Mittelstand die sich öffnenden Chancen nicht genommen werden, fordert der Mittelstandsverbund."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Frischepost, Getnow, Digitalsteuer, Geldbuße für Callcenter, Alibaba-Gründer verschwunden, Sicherheit beim Online-Kauf, Click &amp; Collect</title>
    
        <meta property="og:title" content="Morning Briefing: Frischepost, Getnow, Digitalsteuer, Geldbuße für Callcenter, Alibaba-Gründer verschwunden, Sicherheit beim Online-Kauf, Click &amp; Collect" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/Morning-Briefing-Frischepost-Getnow-Digitalsteuer-Geldbusse-fuer-Callcenter-Alibaba-Gruender-verschwunden-Sicherheit-beim-Online-Kauf-Click--Collect-23294" />
    <meta property="og:description" content="Das Jahr ist erst ein paar Tage alt, doch schon steht der Start eines neuen Anbieters bevor und ein alter wird wieder zum Leben erweckt. In München können Kunden bei Frischepost nun auch nachhaltige Lebensmittel bestellen, der Online-Supermarkt Getnow hat einen neuen Investor gefunden. Die Datenübermittlung nach Großbritannien ist für die nächsten vier Monate rechtlich gesichert. Ein Vertriebsmodell, das in der Vorweihnachtszeit von Kunden und Anbietern schnell akzeptiert wurde, ist Click &amp; Collect, doch nun dürfen dem Mittelstand die sich öffnenden Chancen nicht genommen werden, fordert der Mittelstandsverbund." />
    <meta property="og:image" content="https://etailment.de" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/2499158d3848d41bde4bc2c9c8d0d3c2.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    <!-- Usercentrics -->
<script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
<!-- UC Smart Data Protection -->
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<!-- /UC Smart Data Protection -->
<!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/stories/Morning-Briefing-Frischepost-Getnow-Digitalsteuer-Geldbusse-fuer-Callcenter-Alibaba-Gruender-verschwunden-Sicherheit-beim-Online-Kauf-Click--Collect-23294" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/stories" itemprop="item"><span itemprop="name">Stories</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Frischepost, Getnow,...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Frischepost, Getnow, Digitalsteuer, Geldbuße für Callcenter, Alibaba-Gründer verschwunden, Sicherheit beim Online-Kauf, Click &amp; Collect"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Frischepost, Getnow, Digitalsteuer, Geldbuße für Callcenter, Alibaba-Gründer verschwunden, Sicherheit beim Online-Kauf, Click &amp; Collect</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10018" id="kindle-autor" class="no-ajaxy cboxElement">Wolfram Marx</a></span></span> am 05. Januar 2021 </div> </div> <div class="article-body mb_0"> <p class='lead'> Das Jahr ist erst ein paar Tage alt, doch schon steht der Start eines neuen Anbieters bevor und ein alter wird wieder zum Leben erweckt. In M&uuml;nchen k&ouml;nnen Kunden bei Frischepost nun auch nachhaltige Lebensmittel bestellen, der Online-Supermarkt Getnow hat einen neuen Investor gefunden. Die Daten&uuml;bermittlung nach ist f&uuml;r die n&auml;chsten vier Monate rechtlich gesichert. Ein Vertriebsmodell, das in der Vorweihnachtszeit von Kunden und Anbietern schnell akzeptiert wurde, ist Click &amp; Collect, doch nun d&uuml;rfen dem Mittelstand die sich &ouml;ffnenden Chancen nicht genommen werden, fordert der Mittelstandsverbund.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23294" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23294&text=Morning Briefing: Frischepost, Getnow, Digitalsteuer, Geldbuße für Callcenter, Alibaba-Gründer verschwunden, Sicherheit beim Online-Kauf, Click &amp; Collect" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23294&amp;title=Morning Briefing: Frischepost, Getnow, Digitalsteuer, Geldbuße für Callcenter, Alibaba-Gründer verschwunden, Sicherheit beim Online-Kauf, Click &amp; Collect" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23294;title=Morning Briefing: Frischepost, Getnow, Digitalsteuer, Geldbuße für Callcenter, Alibaba-Gründer verschwunden, Sicherheit beim Online-Kauf, Click &amp; Collect" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Frischepost, Getnow, Digitalsteuer, Geldbuße für Callcenter, Alibaba-Gründer verschwunden, Sicherheit beim Online-Kauf, Click &amp; Collect"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Frischepost, Getnow, Digitalsteuer, Geldbuße für Callcenter, Alibaba-Gründer verschwunden, Sicherheit beim Online-Kauf, Click &amp; Collect%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23294" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong><br /></strong></span></span><strong>Frischepost geht in M&uuml;nchen an den Start<br /><strong></strong></strong>Der Online-Lebensmittelhandel hat sich in Deutschland etabliert, jetzt expandieren auch die Anbieter nachhaltiger Lebensmittel. Am 11. Januar nimmt <a href="https://frischepost.de/" target="_blank">Frischepost</a> nach Hamburg, Berlin und Rhein/Main auch in M&uuml;nchen den Betrieb auf. Das Portfolio umfasst nach Unternehmensangaben rund 700 Lebensmittel aus nachhaltiger Produktion von regionalen Landwirten und Betrieben. F&uuml;r den Start sind drei Auslieferungstage pro Woche geplant, jeweils zwischen 14 und 20 Uhr, die Lieferung erfolgt kontaktlos vor die Haust&uuml;r. Die Kunden k&ouml;nnen zweist&uuml;ndige Lieferfenster w&auml;hlen. Die beiden Standortleiter Lisa Simon und J&uuml;rgen Drummer wollen die regionalen Partner bei den digitalen Aufgaben wie Marketing und Lieferketten unterst&uuml;tzen. Mit einer selbst entwickelten IT-Plattform konzentriert sich Frischepost auf die Online-Direktvermarktung. Erfahrung ist vorhanden: Drummer war fr&uuml;her Manager bei Amazon Fresh. <br /><br /><strong><strong>Getnow findet neuen Investor</strong></strong><br /><strong><strong></strong></strong>Im Oktober musste der Online-Supermarkt Getnow Insolvenz anmelden und den Verkauf einstellen, in den vergangenen drei Monaten wurde nach einem neuen Investor gesucht. Nun hat Insolvenzverwalter Max Liebig einen <a href="https://www.internetworld.de/digitaler-handel/online-handel/investor-insolventen-lebensmittellieferanten-getnow-retten-2619518.html" target="_blank">Geldgeber gefunden</a>, Getnow wechselt unter das Dach von LIS, einem in der Logistik t&auml;tigen Beratungsunternehmen.&nbsp; <br /><br /><strong><strong>Habeck will die Digitalsteuer</strong><br /></strong>Nachdem vor Weihnachten aus der Union die ersten Rufe nach einer Paketabgabe kamen, mit der ein Sterben der L&auml;den in den Innenst&auml;dten verhindert werden soll, fordert nun <a href="https://www.channelpartner.de/a/online-handel-macht-jahrhundertgeschaeft,3650623?utm_source=Kapsel_3493&amp;utm_medium=RSS&amp;utm_campaign=RSS-Feeds" target="_blank">Gr&uuml;nen-Chef Robert Habeck</a> eine Digitalsteuer. Amazon, Google und Co. m&uuml;ssten sich wirklich an der Finanzierung der Infrastruktur wie Breitband-Internet und Stra&szlig;en beteiligen, so seine Vorgabe. Wenn es keine globale oder europ&auml;ische L&ouml;sung gebe, m&uuml;sse Deutschland mit einzelnen L&auml;ndern, die dazu bereit w&auml;ren, aktiv werden. <br /><br /><strong><strong>Bundesnetzagentur erhebt Bu&szlig;gelder gegen Callcenter</strong><br /></strong>Unerlaubte Telefonwerbung, so lautet der Vorwurf der <a href="https://www.bundesnetzagentur.de/SharedDocs/Pressemitteilungen/DE/2021/20210104_Cellit.html;jsessionid=0541C87015885FB21700B64285321C38%20" target="_blank">Bundesnetzagentur</a> gegen das Callcenter Cell it!. Die Beh&ouml;rde hat das Unternehmen mit einem Bu&szlig;geld in H&ouml;he von 145.000 Euro belegt. Cell it! soll an Kunden von Mobilcom-debitel im Auftrag des Mobilfunkanbieters Abonnements f&uuml;r unterschiedliche Produkte verkauft haben. In einigen F&auml;llen seien auch Zusatzleistungen in Rechnung gestellt worden, f&uuml;r die keine Bestellungen vorlagen. Des Weiteren habe das Callcenter ohne die Werbeeinwilligung der Angerufenen Neukundenakquise f&uuml;r Sky Deutschland Fernsehen vorgenommen. Die Geldbu&szlig;e ist noch nicht rechtskr&auml;ftig.<strong><strong></strong></strong></p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span><span style="font-size: large;"><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"></span></span></span><strong></strong><strong></strong></span><strong><strong></strong></strong><strong><strong><strong></strong></strong>Daten&uuml;bertragung nach Gro&szlig;britannien rechtssicher<br /></strong> <div>Die Konferenz der unabh&auml;ngigen Datenschutzaufsichtsbeh&ouml;rden des Bundes und der L&auml;nder <a href="https://www.datenschutzkonferenz-online.de/media/pm/20201228_pm_Brexit.pdf" target="_blank">(DSK)</a> erkl&auml;rt, dass auch nach dem Brexit "&Uuml;bermittlungen in das Vereinigte K&ouml;nigreich vorerst weiterhin unter den bisherigen Voraussetzungen m&ouml;glich" sind. Sie werden nicht als &Uuml;bermittlung in ein Drittland eingestuft. Damit w&uuml;rden "gravierende Erschwernisse" f&uuml;r die Unternehmen vermieden. In den Schlussbestimmungen des Brexit-Deals sei eine entsprechende &Uuml;bergangsregelung vorgesehen. Die Geltungsdauer endet nach vier Monaten und kann um zwei Monate verl&auml;ngert werden. Die Datenschutzbeauftragten sehen nun aber die EU-Kommission in der Pflicht.<br /><br /><strong><strong></strong></strong><strong><strong>Jack Ma ist verschwunden</strong><br /></strong><span>Die Geschichten rund um den chinesischen Online-Konzern Alibaba nehmen kein Ende. Nach den Ermittlungen der chinesischen Kartellbeh&ouml;rden gibt es nun <a href="https://t3n.de/news/alibaba-gruender-jack-ma-verschwunden-china-regime-kritik-1347866/?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=digitale%20wirtschaft" target="_blank">Berichte</a>, dass Unternehmensgr&uuml;nder Jack Ma seit mehreren Monaten verschwunden ist. Der reichste Mann des Landes sei seit Oktober weder in den konventionellen noch in den sozialen Medien zu sehen, berichtet t3n. Ma habe sich auch immer wieder kritisch gegen die Politik der Regierung ge&auml;u&szlig;ert.</span><strong><strong></strong><br /></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong><strong><strong><strong>Neue Sicherheitsstufe beim Online-Kauf<br /></strong></strong></strong></strong><span><span><span>Lange wurde eine Verbesserung der Sicherheit bei der Bezahlung mit der Kreditkarte beim Online-Einkauf angek&uuml;ndigt, jetzt ist sie in Kraft. Seit Anfang des Jahres gibt es eine weitere Sicherheitsstufe. Darauf weist der <a href="https://www.bitkom.org/Presse/Presseinformation/Das-ist-neu-im-Digitaljahr-2021" target="_blank">Digitalverband Bitkom</a> hin. Im Rahmen der nun erforderlichen Zwei-Faktor-Authentifizierung m&uuml;ssen zwei der drei folgenden Faktoren erf&uuml;llt werden: Wissen (Passwort), Besitz (Karte), Inh&auml;renz (Fingerabdruck). So ist eines der Verfahren unter &bdquo;Wissen&ldquo; die Zusendung einer TAN an ein Mobiltelefon, die dann bei der Online-Bezahlung eingegeben werden muss. Eine Neuerung gibt es 2021 auch f&uuml;r Unternehmensgr&uuml;nder. Im Gesetz zur &Auml;nderung des Insolvenzrechts wurde die Restschuldbefreiung von sechs auf drei Jahre verk&uuml;rzt, um erfolglosen Gr&uuml;ndern einen schnelleren Neuanfang zu erm&ouml;glichen.</span></span></span><br /><strong></strong> <div> <div><strong><br /></strong><strong><strong>"Click &amp; Collect" f&uuml;r alle gefordert<br /></strong></strong>Der Lockdown in der Vorweihnachtszeit hat es gezeigt, &bdquo;Click &amp; Collect&ldquo; wird von den Kunden angenommen, wird immer beliebter und kann zu einem der Trends f&uuml;r 2021 werden. Doch der <a href="https://www.mittelstandsverbund.de/presse/presseinformationen/d-roter-teppich-fuer-internet-riesen-k-o-fuer-den-mittelstand-mittelstandsverbund-warnt-vor-verbot-von-click-collect-904046927" target="_blank">Mittelstandsverbund</a> sieht die Politik gefordert, damit der komplette Einzelhandel von dieser Entwicklung profitieren kann. Er fordert nun eine umgehende bundesweite Zulassung von Click &amp; Collect f&uuml;r den gesamten Einzelhandel. Bei einem Verbot profitierten nur die gro&szlig;en Online-Konzerne, nicht aber der Mittelstand. Verbandspr&auml;sident Eckhard Schwarzer bef&uuml;rchtet &bdquo;irreparable Verwerfungen im Wettbewerb&ldquo;. F&uuml;r kleinere H&auml;ndler sei dieser Verkaufsweg die letzte Chance, um die Kunden in Pandemiezeiten zu versorgen. Schwarzer sieht in den Restriktionen, die in einigen Bundesl&auml;ndern gelten, &bdquo;politischen R&uuml;ckenwind f&uuml;r die sch&auml;rfsten Wettbewerber des Mittelstands&ldquo;.<br /><strong><br /></strong><strong><strong>Investition statt Schockstarre</strong></strong><strong><strong><br /></strong></strong>Wer sich in der Krise neu erfindet und optimiert, wird seine Expansion schon sehr bald aktiv vorantreiben k&ouml;nnen. Warum Unternehmen dabei an einen kritischen Punkt in der Customer Experience, den Check-out-Prozess, denken sollten, erkl&auml;rt <a href="https://etailment.de/news/stories/Zahlungsverfahren-Auf-Expansionskurs-in-der-Krise-23289?utm_source=%252Fmeta%252Fnewsflash%252FmorningBriefing&amp;utm_medium=newsletter&amp;utm_campaign=nl3400&amp;utm_term=0ff5e6749c211dec8c7509b33ee8a698" target="_blank">Gastautor Mario Boehm von GoCardless</a>.<strong><br /></strong></div> <strong></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Frischepost">Frischepost</a></li> <li><a href="/suche/schlagworte/Digitalsteuer">Digitalsteuer</a></li> <li><a href="/suche/schlagworte/Callcenter">Callcenter</a></li> <li><a href="/suche/schlagworte/Getnow">Getnow</a></li> <li><a href="/suche/schlagworte/Geldbu%C3%9Fe">Geldbuße</a></li> <li><a href="/suche/schlagworte/Bundesnetzagentur">Bundesnetzagentur</a></li> <li><a href="/suche/schlagworte/Robert+Habeck">Robert Habeck</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2020-11-12/?utm_medium=News2761%2FTeaser109&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Titel-Der-Handel-112020-53311-detail.png" alt="Titel Der Handel 11/2020" title="Titel Der Handel 11/2020" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 11/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Innenstadt</h3> <p class="excerpt">Die City lebt: Wie frische Ideen &ouml;de Innenst&auml;dte aufm&ouml;beln <h3 class="topic-title">Arbeitsrecht</h3> <p class="excerpt">L&auml;nger im Betrieb versus h&ouml;here Abfindung <h3 class="topic-title">Kassensysteme</h3> <p class="excerpt">H&ouml;chste Zeit f&uuml;r die TSE-Einrichtung</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2020-11-12/?utm_medium=News2761%2FTeaser109&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23294"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23294" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Morning-Briefing-Frischepost-Getnow-Digitalsteuer-Geldbusse-fuer-Callcenter-Alibaba-Gruender-verschwunden-Sicherheit-beim-Online-Kauf-Click--Collect-23294" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Frischepost, Getnow, Digitalsteuer, Geldbuße für Callcenter, Alibaba-Gründer verschwunden, Sicherheit beim Online-Kauf, Click & Collect</h2> </div> <div class="col-sm-4 startups-img" > <img src="" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit"></div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Das Jahr ist erst ein paar Tage alt, doch schon steht der Start eines neuen Anbieters bevor und ein alter wird wieder zum Leben erweckt. In München können Kunden bei Frischepost nun auch nachhaltige Lebensmittel bestellen, der Online-Supermarkt Getnow hat einen neuen Investor gefunden. Die Datenübermittlung nach Großbritannien ist für die nächsten vier Monate rechtlich gesichert. Ein Vertriebsmodell, das in der Vorweihnachtszeit von Kunden und Anbietern schnell akzeptiert wurde, ist Click & Collect, doch nun dürfen dem Mittelstand die sich öffnenden Chancen nicht genommen werden, fordert der Mittelstandsverbund.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat-Amazon-Der-Koecher-ist-noch-voll-23291" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">Amazon: Der Köcher ist noch voll</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Pfeile-im-Kcher-53598-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / WEREK</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Zulauf zum Onlinehandel hat im Weihnachtsgeschäft jede Vorstellung übertroffen. Davon hat nicht nur Amazon profitiert, andere Anbieter haben aufgeholt. Der große Vorsprung der logistischen Kapazitäten ist aufgebraucht - wie wird Amazon damit umgehen? Fest steht, der Gigant hat noch einiges in der Hinterhand. Etailment-Experte Christian Kelm glaubt, dass Amazon ein umfassendes Social-Media-Commerce-Network aufbauen wird.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Zahlungsverfahren-Auf-Expansionskurs-in-der-Krise-23289" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Zahlungsverfahren<span class="date regular"></span></div> <h2 class="teaser-title">Auf Expansionskurs in der Krise?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/--53592-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">2020 war ein anstrengendes Jahr für die meisten Unternehmen. Während die einen zum Jahreswechsel im Krisenmodus verharren, können sich andere vor Arbeit kaum retten. Auch wenn die Zeiten unsicher sind - eine Expansion kann unter gewissen Voraussetzungen auch und gerade jetzt sinnvoll sein. Warum der richtige Mix an Zahlungsmethoden dabei erfolgsentscheidend ist, erläutert Mario Boehm, Partner & Alliances Manager DACH von GoCardless.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Handelstrends-2030-Ladenkonzepte-im-Wandel-23286" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Handelstrends 2030<span class="date regular"></span></div> <h2 class="teaser-title">Ladenkonzepte im Wandel</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Dyson-Demo-Store-53565-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Dyson</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der stationäre Handel muss sich verändern, um für die Konsumenten weiter interessant zu sein. Der Trend geht zu kleinen Läden mit ausgefallenen Konzepten, zu Pop-up-Stores und Flagschiffläden, die Ware wie ein Showroom präsentieren. Wie stationär und online dabei Symbiosen eingehen, beleuchtet der letzte Beitrag unserer Reihe HandelsMonitor Mega-Trends 2030+. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Location-Intelligence-Die-Macht-der-Geodaten-23284" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Location Intelligence<span class="date regular"></span></div> <h2 class="teaser-title">Die Macht der Geodaten</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Esri-Location-Intelligence-53559-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Esri</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Geodatenbasierte Software hilft nicht nur, Lieferrouten optimal zu planen, sondern ermöglicht es auch, Lieferprozesse in Echtzeit zu verfolgen. Wie Händler mithilfe von Location-Intelligence-Technologie zu jedem Zeitpunkt den Überblick behalten, erklärt Gastautor Jürgen Schomakers, geschäftsführender Gesellschafter der Esri Deutschland GmbH.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Etailment-Expertenrat-Amazon-Der-Koecher-ist-noch-voll-23291' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Etailment-Expertenrat: Amazon: Der Köcher ist noch voll'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 11/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Innenstadt</h3>
<p class="excerpt">Die City lebt: Wie frische Ideen &ouml;de Innenst&auml;dte aufm&ouml;beln
<h3 class="topic-title">Arbeitsrecht</h3>
<p class="excerpt">L&auml;nger im Betrieb versus h&ouml;here Abfindung
<h3 class="topic-title">Kassensysteme</h3>
<p class="excerpt">H&ouml;chste Zeit f&uuml;r die TSE-Einrichtung</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Titel-Der-Handel-112020-53311-detail.png" alt="Titel Der Handel 11/2020" title="Titel Der Handel 11/2020" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2020-11-12/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/89a28448ca3cd297c6f71a6e6927604a.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
            api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
      
      __tcfapi('getTCData', 2, function (tcData, success) {
        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
             .setGdpr(1)
             .setGdprPd(0);

          var gdpr_consent = api.consentService.getGdprConsent();
          api.load().completeRendering();
        } else {
          api.load().completeRendering();
        }
      });
                });
  </script>

<img src="//etailment.de/stats/c/1/2/1609833007/23294/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/b257f7ecf0d544a08a4a49e612db0296" width="1" height="1" border="0" alt="" /><script type="text/plain" data-usercentrics="Google Analytics"  class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'eac52c9dfd4b08c6e48e723a29cfdb86');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'eac52c9dfd4b08c6e48e723a29cfdb86');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Morning-Briefing-Frischepost-Getnow-Digitalsteuer-Geldbusse-fuer-Callcenter-Alibaba-Gruender-verschwunden-Sicherheit-beim-Online-Kauf-Click--Collect-23294",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Morning-Briefing-Frischepost-Getnow-Digitalsteuer-Geldbusse-fuer-Callcenter-Alibaba-Gruender-verschwunden-Sicherheit-beim-Online-Kauf-Click--Collect-23294","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/plain" data-usercentrics="Crazy Egg" >
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script type="text/plain" data-usercentrics="Facebook Connect" >
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>