<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Die Wahl der Bezahlmethode ist – stationär wie online –  nicht nur eine Frage der Bequemlichkeit sondern des Vertrauens. Die Skepsis gegenüber digitalem Bezahlen bleibt. Das sind die Fakten."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Payment: So wird bezahlt</title>
    
        <meta property="og:title" content="Payment: So wird bezahlt" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/Payment-so-wird-bezahlt-Studie-22397" />
    <meta property="og:description" content="Die Wahl der Bezahlmethode ist – stationär wie online –  nicht nur eine Frage der Bequemlichkeit sondern des Vertrauens. Die Skepsis gegenüber digitalem Bezahlen bleibt. Das sind die Fakten." />
    <meta property="og:image" content="https://etailment.de/news/media/5/Illu-Hnde_Euro-49529.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/8de4f7cd7a3f152ff1a8921b72829ac4.css' media='all' />    <script type='text/javascript' src='/assets/f8716a616b0a6854382401b3ba8fb765.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/stories/Payment-so-wird-bezahlt-Studie-22397" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
          <div id="6318631" class="superbanner"></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>        <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"><i class="glyphicon glyphicon-arrow-right"></i> E-Paper Der Handel</a>
                          </form></li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT1tb2JpbGUmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Payment: So wird...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/Illu-Hnde_Euro-49529-detailp.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; erhui1979/iStock</div> <div class="caption"> </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Payment: So wird bezahlt"> <div class="article-header"> <div class="tagline">Payment</div> <h1 class="article-title">So wird bezahlt</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=42" id="kindle-autor" class="no-ajaxy cboxElement">Iki Kühn</a></span></span> am 10. Juli 2019 </div> </div> <div class="article-body mb_0"> <p class='lead'> Die Wahl der Bezahlmethode ist &ndash; station&auml;r wie online &ndash;&nbsp; nicht nur eine Frage der Bequemlichkeit sondern des Vertrauens. Die Skepsis gegen&uuml;ber digitalem Bezahlen bleibt. Das sind die Fakten.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22397" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22397&text=Payment: So wird bezahlt" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22397&amp;title=Payment: So wird bezahlt" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22397;title=Payment: So wird bezahlt" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Payment: So wird bezahlt"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0APayment: So wird bezahlt%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22397" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> Der Paymentmarkt ist in Bewegung. Es gibt so viele Bezahlvarianten wie nie zuvor. F&uuml;r manchen ist dabei Bargeld ein auslaufendes Modell. Doch dieses archaische Bezahlkonzept h&auml;lt sich: Es ist eine klare Angelegenheit - da gibt es selten Verwechslungen, da werden keine pers&ouml;nlichen Daten mitgeliefert - eine transparente Angelegenheit. <br /><br />Gr&uuml;nde, warum viele Verbraucher am Bargeld festhalten und auch Online-Bezahlvarianten teilweise skeptisch be&auml;ugen. Und - PSD2 wird diese Vorsicht vermutlich nicht mindern. So wird aktuell bezahlt: <!-- B --><h3 class="bold">1. Bargeldlos &uuml;berrundet Bargeld</h3>Die Fakten: Bargeldlose Bezahlung ist die Methode der trendigen, fortschrittlichen &ndash; und bequemen Verbraucher&nbsp; - so scheint es. Die Meldung im Fr&uuml;hjahr: Bezogen auf den Umsatzanteil hat die Karte 2018 erstmals das Bargeld &uuml;berholt: 48,6 Prozent versus 48,3 Prozent (*EHI-Studie, 2019). Immerhin 52 Prozent der Kunden bevorzugten heute ausschlie&szlig;lich bargeldlose M&ouml;glichkeiten, ermittelte Concardis in einer Studie mit dem EEC (**).&nbsp; <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Payment-Illustration-Bargeldlos-49540-detailp.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; EEC-Studie</div> </div> <div class="caption"> </div> </div> Spitzenreiter ist dabei die Girocard, gefolgt vom SEPA Lastschriftverfahren. Mit Abstand folgen dann Kreditkarten, Maestro/VPay,&nbsp; Mastercard Debitkarte und Handelskarten. Unterst&uuml;tzt wird diese Entwicklung durch kontaktlose Bezahlverfahren. Bereits 30 Prozent der Befragten zahlen damit regelm&auml;&szlig;ig.<br /><br />Einer der angenehmen Nebeneffekte f&uuml;r den Handel: Verbraucher kaufen gro&szlig;z&uuml;giger ein. 53 Prozent der befragten Unternehmen glauben, dass bargeldlose Bezahlverfahren einen positiven Einfluss auf den Umsatz haben. Darin werden sie best&auml;tigt: Denn tats&auml;chlich sagen auch 49 Prozent der Kunden, dass sie bei Barzahlung st&auml;rker die Preise im Blick haben (**EEC-Studie, 2019). <!-- B --><h3 class="bold">2. Skepsis bleibt</h3>Doch klar ist, der Prozess weg vom haptischen Bezahlmittel geht hierzulande langsam. Das wird sich auch nicht rasant &auml;ndern, auch wenn in den letzten 12 Monaten rege Betriebsamkeit in punkto mobile Zahlungsm&ouml;glichkeiten herrschte: Google Pay, VR-Pay, Apple Pay, Paypal Pay &hellip;. Darauf gewartet haben zwar lediglich Smart Consumer, eine noch kleine Schar all jener, die fr&uuml;hzeitig neue technische L&ouml;sungen ausprobieren. Doch der Markt ist er&ouml;ffnet, das Smartphone kann k&uuml;nftig auch diesen Service gleich mit&uuml;bernehmen. <br /><br />Denn obwohl Bequemlichkeit und Neugierde locken, bleibt eine Skepsis gegen&uuml;ber neuen Bezahlverfahren. Die Diskussion um die Datensicherheit hat sich noch nicht gelegt.<br />Noch bleibt unter Verbrauchern eine gewisse Skepsis gegen&uuml;ber neuen Bezahlverfahren. Mehr als 60 Prozent sind mit der konventionellen Kartenzahlung v&ouml;llig zufrieden und haben keinen Bedarf an neuen Varianten. <div id="6318634" class="ad"></div> Dennoch rechnen mehr als 50 Prozent der Befragten damit, dass bequeme und schnelle Zahlungsverfahren in Zukunft wichtiger werden (**EEC). <br /><br />Bei der Wahl f&uuml;r ein Zahlungsmittel spielt das Trio Sicherheit, Seriosit&auml;t des Zahlungsverfahrens und kostenloses Verfahren die entscheidende Rolle. Knapp dahinter folgen die Argumente einfache und bequeme Bedienung, Schnelligkeit und Bekanntheit des Zahlungsverfahrens. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Jugen-Finanzmonito-Skepsi-digital-Bezahlmethode-49532-detailp.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; W2 Jugend Finanzmonitor</div> </div> <div class="caption"> </div> </div> Von sekund&auml;rer Bedeutung sind Belastungszeitpunkt und die M&ouml;glichkeit Treuepunkte zu sammeln.<br />Letzter Punkt weist darauf hin, dass Verbraucher auf Instant Payment nicht sehns&uuml;chtig warten. <div id="6318632" class="ad"></div> Seit kurzem bieten die Sparkassen und VR-Payment diese kostenpflichtige M&ouml;glichkeit an, GS1 und HDE arbeiten zudem an der Instant Payment-L&ouml;sung Hippos &ndash; man darf gespannt sein, welche Argumente, hier den Durchbruch bringen sollen. <!-- B --><h3 class="bold">3. Keine Frage des Alters?</h3>Ist diese eingeschr&auml;nkte Euphorie f&uuml;r bargeldlose Zahlung eine Frage des Alters? Bislang galt, je j&uuml;nger, umso digital affiner. Die Millennials gelten als die Facebook Generation, die ein nahezu fatalistisches Verh&auml;ltnis zur Verarbeitung ihrer pers&ouml;nlichen Daten entwickelt haben. &nbsp; <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Jugend-Finanzmonitor-Barzahlung-bevorzugt-49534-detailp.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; W2 Jugend Finanzmonitor</div> </div> <div class="caption"> </div> </div><br />Und jetzt wird es interessant. In der folgenden Generation, die heute zwischen 15 und 25 Jahren alt ist, scheint sich die Euphorie etwas gelegt zu haben. Eine Forsa-Umfrage im April im Auftrag der Schufa zeigt, dass 63 Prozent der jungen Erwachsenen zwischen 16 und 25 Jahren lieber mit Bargeld bezahlen als mit Karte, gleichzeitig nutzen 45 Prozent Banking Apps. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Jugend-Finanzmonitor-Appnutzung-49536-detailp.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; W2 Jugend Finanzmonitor</div> </div> <div class="caption"> </div> </div> Auch wenn sie digitales Bezahlen f&uuml;r unsicherer als Bargeld halten, rechnen sie damit, dass sich die digitalen Varianten langfristig durchsetzen werden.<br /><br />Studien:<br />*&bdquo;Payment-Entwicklungen aus Sicht der Handelsforschung&ldquo;,<br />EHI Retail Institute, 2019<br />** &bdquo;Besser bargeldlos als Bargeld los &ndash; Potenziale digitaler Zahlungsverfahren<br />f&uuml;r den Mittelstand&ldquo;, EEC K&ouml;ln in Zusammenarbeit mit Concardis, 2019<br />*** &bdquo;Zahlungsverkehr aus Sicht des Handels&ldquo;, Handelsverband Deutschland (HDE), 2019<br />**** &bdquo;W2 Jugend Finanzmonitor&ldquo;, Forsa Meinungsforschungsinstitut im Auftrag der<br />Schufa, 2019<br /><br /><strong>Detaillierte Zahlen -&gt; Der Handel Ausgabe 7/8 <br /><a href="https://etailment.de/service/paywall/?mode=kc" target="_blank">JETZT als E-Paper!</a></strong><br /><br /><strong>MEHR ZUM THEMA:</strong> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Mobile-Payment-Alipay-22022', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Chinesen-shoppen-47479-detail.jpeg" alt="Reiseplanung und Bezahlen - chinesische Touristen brauchen dafür nur eine App. " title="Reiseplanung und Bezahlen - chinesische Touristen brauchen dafür nur eine App. " class="img-responsive" /> <div class='photocredit'>&copy; Torsten Silz</div> </div> <div class="col-md-8"> <div class="tagline">Mobile Payment</div> <h3 class="teaser-title">Was Alipay und Mercedes gemeinsam haben</h3> <p class="excerpt hidden-xs"> Im Rennen um den Payment-Platz im Smartphone sind neben zu erwartenden Namen beispielsweise auch Mercedes oder Volkswagen dabei. Ganz weit vorne brilliert Alipay, die nach Europa drängen. Wie das Geschäft läuft, erklärt Xiaogiong Hu, Head of Business Development Dach &amp; CEE bei Alipay. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/payment-psd2-open-banking-kontodaten-22181', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/finanzguru-48389-detail.png" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; finanzguru</div> </div> <div class="col-md-8"> <div class="tagline">Payment</div> <h3 class="teaser-title">Run aufs Konto: Die wilden Ideen der Finanzbranche</h3> <p class="excerpt hidden-xs"> Im Zahlungsverkehr findet eine stille Revolution statt, die unser komplettes Leben umkrempeln kann. Es geht um nichts Geringeres als die Öffnung des bislang wohl bestgehüteten Schatzes der Banken: Die Kontodaten ihrer Kunden. Wer hierbei nur an Fintechs denkt, die die Optimierung von Finanzdienstleistungen anbieten, der denkt nicht weit genug. Es eröffnen sich völlig neue, teils ganz schön verrückte Geschäftsmodelle. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Studie-Payment-Nur-die-richtige-Mischung-bringt-Erfolg-22333', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Online-Payment-49181-detail.jpeg" alt="Bezahlen im E-Commerce: Die Mischung muss stimmen." title="Bezahlen im E-Commerce: Die Mischung muss stimmen." class="img-responsive" /> <div class='photocredit'>&copy; ra2 studio / Fotolia</div> </div> <div class="col-md-8"> <div class="tagline">Studie</div> <h3 class="teaser-title">Payment: Nur die richtige Mischung bringt Erfolg</h3> <p class="excerpt hidden-xs"> Die deutschen Onlinekunden sind Traditionalisten: Kauf per Rechnung ist und bleibt der Klassiker. Kreditkarten hingegen werden weniger bevorzugt. Damit aber kein Kunde seinen Kauf abbricht, sollte ein Händler einige Regeln beim Bezahlen beachten. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Bezahlmethode">Bezahlmethode</a></li> <li><a href="/suche/schlagworte/Bequemlichkeit">Bequemlichkeit</a></li> <li><a href="/suche/schlagworte/EHI+Retail+Institute">EHI Retail Institute</a></li> <li><a href="/suche/schlagworte/Concardis">Concardis</a></li> <li><a href="/suche/schlagworte/MasterCard+Incorporated">MasterCard Incorporated</a></li> <li><a href="/suche/schlagworte/Zahlungsverfahren">Zahlungsverfahren</a></li> <li><a href="/suche/schlagworte/Forsa">Forsa</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2019-07-08/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/5/cover-49515-detail.jpeg" alt="cover" title="cover" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 07/08 - 2019</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Intersport</h3> <p class="excerpt">Der Umbau l&auml;uft <h3 class="topic-title">Blockchain</h3> <p class="excerpt">Wie H&auml;ndler profitieren <h3 class="topic-title">Payment</h3> <p class="excerpt">Neue Wege zum Kunden</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2019-07-08/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22397"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22397" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Kundenbindung-So-binden-Shopbetreiber-die-5-wichtigsten-Shopping-Typen-an-sich-22394" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Kundenbindung<span class="date regular"></span></div> <h2 class="teaser-title">So binden Shopbetreiber die 5 wichtigsten Shopping-Typen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/trbo-49522-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; trbo</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wer seine aktuellen und zukünftigen Kunden kennt, kann sie persönlich ansprechen und binden. Die Frage ist: wie? Gastautor Felix Schirl stellt erfolgreiche Maßnahmen vor. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/woche-handel-karstadt-fanderl-akman-cordalis-22387" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Die Woche im Handel<span class="date regular"></span></div> <h2 class="teaser-title">Karstadt Kaufhof: Verdi stellt die Führungsfrage</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/boss-49505-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Javier brosch - Fotolia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die einen drohen mit Schadensersatzforderungen, die anderen stellen die Qualifikation der Unternehmensführung in Frage. Zwischen Galeria Karstadt Kaufhof und der Gewerkschaft Verdi rappelt es. Wie ein Mitarbeiter sich in diesem rauen Klima jetzt noch motivieren soll, ist eine spannende Frage.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Logistik-So-helfen-Logistikdienstleister-Haendlern-beim-Europa-Versand--21378" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Logistik <span class="date regular"></span></div> <h2 class="teaser-title">Europa-Versand? So unterstützten die Logistik-Dienstleister den Handel</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/DHL-Zustellung-Zugspitze-43909-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; DHL</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">DHL, Hermes, DPD, GLS, UPS, FedEx: etailment hat nachgefragt, wie die Strategie der Logistikdienstleister für den Handel über Grenzen hinweg aussieht und welche Services sie in ausgewählten Ländern anbieten.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/ladendiebstahl-ehi-b%C3%A4ttig-inventurverlust-aspect-z%C3%BCrich-22367" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Ladendiebstahl<span class="date regular"></span></div> <h2 class="teaser-title">Schau ihm auf die Schuhe: Hier erklärt ein führender Schweizer Polizist, wie man Ladendiebe erkennt</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Ladendiebstahl-49396-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IllustArts / Fotolia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Franz Bättig ist in der Schweiz ein Großmeister bei der Diebstahlsbekämpfung. Der frühere Zürcher Kantonspolizist hat bei Langfingern immer die gleichen Verhaltensmuster analysiert, die es Personal in Läden leicht macht, Gauner zu stellen. Für Bättig ist dieses Wissen aber auch ein Fluch, denn seine Augen haben nie Feierabend. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Payment-so-wird-bezahlt-Studie-22397" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Payment<span class="date regular"></span></div> <h2 class="teaser-title">So wird bezahlt</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Illu-Hnde_Euro-49529-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; erhui1979/iStock</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Wahl der Bezahlmethode ist – stationär wie online – nicht nur eine Frage der Bequemlichkeit sondern des Vertrauens. Die Skepsis gegenüber digitalem Bezahlen bleibt. Das sind die Fakten.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Schuhe24-will-massiv-wachsen-eBay-Amazon-Staffbase-Uber-22395' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Schuhe24 will massiv wachsen, eBay, Amazon, Staffbase, Uber'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li > <a href="/news/morning_briefing/" >News</a> </li>    <li class="active"> <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_f" id="vs_epaper_f" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_f').submit();">E-Paper Der Handel</a>
                          </form></li>              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 07/08 - 2019</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Intersport</h3>
<p class="excerpt">Der Umbau l&auml;uft
<h3 class="topic-title">Blockchain</h3>
<p class="excerpt">Wie H&auml;ndler profitieren
<h3 class="topic-title">Payment</h3>
<p class="excerpt">Neue Wege zum Kunden</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/5/cover-49515-detail.jpeg" alt="cover" title="cover" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2019-07-08/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/60050a0789e836f31d0de79436b3db4c.js'></script><img src="//etailment.de/stats/c/1/2/1562762917/22397/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'e3ec039d2bbfe13b832b27909369cd37');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'e3ec039d2bbfe13b832b27909369cd37');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Payment-so-wird-bezahlt-Studie-22397",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Payment-so-wird-bezahlt-Studie-22397","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  <!-- PopUp Banner -->      <div id="6571645" class="superbanner"></div>
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);
ADTECH.config.placements[6571645] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6571645);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>