<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Onlinekäufer wollen wissen, wo sich ihr Paket gerade befindet und wann es zugestellt wird. Die aktive Steuerung der Kundenerwartung nach der Bestellbestätigung ist deshalb ein wesentlicher Faktor für die Kundenzufriedenheit. Dennoch schenken viele Onlinehändler der Kommunikation mit dem Kunden nach dem Kauf zu wenig Aufmerksamkeit, sagt Gastautor Anton Eder von parcelLab."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Versandabwicklung: Die Kundenzufriedenheit im E-Commerce entscheidet sich beim Paketversand</title>
    
        <meta property="og:title" content="Versandabwicklung: Die Kundenzufriedenheit im E-Commerce entscheidet sich beim Paketversand" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/Versandabwicklung-Die-Kundenzufriedenheit-im-E-Commerce-entscheidet-sich-beim-Paketversand-23884" />
    <meta property="og:description" content="Onlinekäufer wollen wissen, wo sich ihr Paket gerade befindet und wann es zugestellt wird. Die aktive Steuerung der Kundenerwartung nach der Bestellbestätigung ist deshalb ein wesentlicher Faktor für die Kundenzufriedenheit. Dennoch schenken viele Onlinehändler der Kommunikation mit dem Kunden nach dem Kauf zu wenig Aufmerksamkeit, sagt Gastautor Anton Eder von parcelLab." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Paketempfang-56345.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/57d557a1118d81fdc0ee0998188a0060.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/stories/Versandabwicklung-Die-Kundenzufriedenheit-im-E-Commerce-entscheidet-sich-beim-Paketversand-23884" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/stories" itemprop="item"><span itemprop="name">Stories</span></a><meta itemprop="position" content="3" /></li><li>Versandabwicklung: Die Kundenzufriedenheit...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Paketempfang-56345-detailp.jpeg" alt="Für Onlinekunden ist nicht das Stöbern oder der Klick auf den Kaufen-Button der schönste Moment ihrer Online-Einkaufstour, sondern der Empfang des Pakets." title="Für Onlinekunden ist nicht das Stöbern oder der Klick auf den Kaufen-Button der schönste Moment ihrer Online-Einkaufstour, sondern der Empfang des Pakets." class="img-responsive" /> <div class='photocredit'>&copy; IMAGO / Westend61</div> <div class="caption"> Für Onlinekunden ist nicht das Stöbern oder der Klick auf den Kaufen-Button der schönste Moment ihrer Online-Einkaufstour, sondern der Empfang des Pakets. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Versandabwicklung: Die Kundenzufriedenheit im E-Commerce entscheidet sich beim Paketversand"> <div class="article-header"> <div class="tagline">Versandabwicklung</div> <h1 class="article-title">Die Kundenzufriedenheit im E-Commerce entscheidet sich beim Paketversand</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10116" id="kindle-autor" class="no-ajaxy cboxElement">Anton Eder</a></span></span> am 26. April 2022 </div> </div> <div class="article-body mb_0"> <p class='lead'> Onlinek&auml;ufer wollen wissen, wo sich ihr Paket gerade befindet und wann es zugestellt wird. Die aktive Steuerung der Kundenerwartung nach der Bestellbest&auml;tigung ist deshalb ein wesentlicher Faktor f&uuml;r die Kundenzufriedenheit. Dennoch schenken viele Onlineh&auml;ndler der Kommunikation mit dem Kunden nach dem Kauf zu wenig Aufmerksamkeit, sagt Gastautor Anton Eder von parcelLab.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23884" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23884&text=Versandabwicklung: Die Kundenzufriedenheit im E-Commerce entscheidet sich beim Paketversand" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23884&amp;title=Versandabwicklung: Die Kundenzufriedenheit im E-Commerce entscheidet sich beim Paketversand" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23884;title=Versandabwicklung: Die Kundenzufriedenheit im E-Commerce entscheidet sich beim Paketversand" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Versandabwicklung: Die Kundenzufriedenheit im E-Commerce entscheidet sich beim Paketversand"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AVersandabwicklung: Die Kundenzufriedenheit im E-Commerce entscheidet sich beim Paketversand%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23884" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> F&uuml;r jeden vierten Onlinekunden, so zeigt die <a href="https://parcellab.com/de/resources/kaufverhalten-von-deutschen-online-shoppern" target="_blank">Verbraucherbefragung</a> des Marktforschungsinstituts YouGov im Auftrag von parcelLab von Oktober 2021, reicht ein einziges negatives Liefererlebnis aus, um in Zukunft nicht mehr bei dem betreffenden H&auml;ndler zu bestellen.<br /><br />Die aktive Steuerung der Kundenerwartung nach dem Kauf ist deshalb ein wesentlicher Faktor f&uuml;r die Kundenzufriedenheit und damit f&uuml;r die Kundenbindung geworden. Tats&auml;chlich allerdings geben viele H&auml;ndler die Kontrolle &uuml;ber die Customer-Experience nach dem Kauf in die H&auml;nde ihres Logistikers - und verlassen sich darauf, dass dieser die Kunden dar&uuml;ber informiert, wo sich ihr Paket gerade befindet und wann es zugestellt werden wird.&nbsp; <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Paketempfang-56339-detailp.jpeg" alt="Für Onlinekunden ist nicht das Stöbern oder der Klick auf den Kaufen-Button der schönste Moment ihrer Online-Einkaufstour, sondern der Empfang des Pakets." title="Für Onlinekunden ist nicht das Stöbern oder der Klick auf den Kaufen-Button der schönste Moment ihrer Online-Einkaufstour, sondern der Empfang des Pakets." class="img-responsive" /> <div class='photocredit'>&copy; IMAGO / Westend61</div> </div> <div class="caption"> Für Onlinekunden ist nicht das Stöbern oder der Klick auf den Kaufen-Button der schönste Moment ihrer Online-Einkaufstour, sondern der Empfang des Pakets. </div> </div> <!-- B --><h3 class="bold">Testbestellungen bei 100 Shops ausgewertet</h3>Um zu zeigen, wo es in der Customer-Journey nach dem Klick auf den "Kaufen"-Button noch Potenzial f&uuml;r ein besseres sogenanntes Operations-Experience-Management gibt, f&uuml;hrt parcelLab seit dem Jahr 2018 j&auml;hrlich Testbestellungen bei 100 der gr&ouml;&szlig;ten Onlineshops in Deutschland durch.<br /><br />Dabei wird detailliert analysiert, wie Versand, Versandkommunikation, Lieferung und Retourenabwicklung abgelaufen sind. F&uuml;r die diesj&auml;hrige <a href="https://parcellab.com/de/resources/study/oxm-studie-2022-post-purchase" target="_blank">Studie</a> fanden die Testbestellungen von November 2021 bis Januar 2022 statt.&nbsp; <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Über den Autor</div> <div class="panel-body"> <div class="teaser teaser-default"> <p>Anton Eder, Gr&uuml;nder und COO, hat <a href="http://www.parcellab.de" target="_blank">parcelLab</a> in nur f&uuml;nf Jahren von einem kleinen Start-up mit drei Gr&uuml;ndern auf mehr als 100 Mitarbeiter weltweit wachsen sehen. Die Plattform von parcelLab verwandelt Daten, die an unterschiedlichen Stellen im Versandprozess anfallen, automatisiert in personalisierte, gebrandete Nachrichten. Das Unternehmen betreibt Niederlassungen in M&uuml;nchen, London, Paris und New York und begleitet &ndash; unter anderem f&uuml;r Ikea, Bose, Puma, Lidl und Nespresso &ndash; den Kontakt ab der Bestellung bis hin zur Retoure.</p> </div> </div> </div> <div class="clearfix"></div> <!-- B --><h3 class="bold">Eine gute Post-Purchase-Experience ist (noch) ein USP</h3> Die Ergebnisse zeigen: Noch immer gibt es beim Kundenerlebnis nach dem Kauf Luft f&uuml;r Verbesserungen - und somit auch Potenzial, sich durch ein gutes Operations-Experience-Management positiv von seiner Konkurrenz abzuheben:<br /><br /> <p>● 53% der H&auml;ndler kommunizieren nach der Bestellung bzw. dem Versand der Bestellbest&auml;tigung &uuml;berhaupt nicht mehr mit ihren Kunden.<br />● Fast jeder dritte (28%) E-Commerce-H&auml;ndler l&auml;sst seine Kunden im Unklaren dar&uuml;ber, wann sie ihr Paket erwarten k&ouml;nnen und gibt kein voraussichtliches Lieferdatum an.<br />● 60 der Top-100-H&auml;ndler versenden nach dem Kauf E-Mails, die weder gebrandet noch personalisiert sind.<br />● Lediglich 7% der Marken nutzen Cross-Selling-Potenziale, indem sie in ihrer Lieferkommunikation weitergehende Produktempfehlungen geben.<br />● 69% der Top-100-H&auml;ndler informieren ihre Kunden nicht &uuml;ber Lieferversp&auml;tungen, und fast jede zehnte Versp&auml;tung wird ausschlie&szlig;lich vom Logistikpartner kommuniziert.<br /> <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Nach-Kauf-kommunikation-56337-detailpp.jpeg" alt="Zwischen Bestellbestätigung und Lieferung kommunizieren nur 40% der Onlinehändler weiter mit den Kunden. " title="Zwischen Bestellbestätigung und Lieferung kommunizieren nur 40% der Onlinehändler weiter mit den Kunden. " class="img-responsive" /> <div class='photocredit'>&copy; Parcellab</div> </div> <div class="caption"> Zwischen Bestellbestätigung und Lieferung kommunizieren nur 40% der Onlinehändler weiter mit den Kunden. </div> </div> <!-- B --><h3 class="bold">Beispiel S.Oliver</h3> Wie es besser geht, zeigt unter anderem die Fashion-Marke S.Oliver. Das Unternehmen begleitet s&auml;mtliche Stationen im Versandprozess kommunikativ. Kunden erfahren, wann ihr Paket verschickt wurde, erhalten eine Erinnerungsmail vor Ankunft des Pakets und bei der Zustellung und k&ouml;nnen bei Bedarf auch Wunschliefertermine vereinbaren oder Abstellgenehmigungen erteilen.</p> <p>Der Link zur Sendungsverfolgung wird im eigenen Shop gehostet und zeigt unter der Headline "Hast du nicht etwas vergessen?" auch noch Produktempfehlungen an, die auf die Bestellung zugeschnitten sind. Nach erfolgreicher Zustellung fragt S.Oliver seine Kunden zudem proaktiv nach Feedback zur Bestellung.<br /><br /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div> <!-- B --><h3 class="bold">Drei Handlungsempfehlungen f&uuml;r gl&uuml;ckliche Kunden</h3> H&auml;ndler, die die Post-Purchase-Kommunikation ihrer Kunden verbessern wollen, sollten bei folgenden Punkten ansetzen:</p> <ol> <li><strong>Ein m&ouml;glichst verl&auml;ssliches Lieferdatum nennen:</strong> Lieferbarkeit und Verf&uuml;gbarkeit im Shop sind f&uuml;r Kunden manchmal ein gr&ouml;&szlig;erer Conversion-Hebel als der Preis. H&auml;ndler sollten auf den Produktdetailseiten und im Check-out daher m&ouml;glichst verl&auml;ssliche Lieferdaten angeben - und sich dann auch daran halten.</li> <li><strong>Proaktive Versandkommunikation:</strong> Die meistgestellte Frage in der Kundenhotline lautet: "Wo ist mein Paket?". Kunden haben also ein hohes Interesse am Verbleib ihrer Bestellung, das H&auml;ndler gezielt stillen k&ouml;nnen, indem sie ihnen automatisiert in ihrer eigenen Tonalit&auml;t und in ihrem eigenen Branding Benachrichtigungen per E-Mail oder &uuml;ber andere Kan&auml;le schicken, wenn das Paket verschickt wurde, kurz vor der Zustellung steht oder wenn sich der Versand verz&ouml;gert.</li> <li><strong>Hosting der Sendungsverfolgung im eigenen Shop:</strong> Die Klickraten auf Tracking-Links sind hoch. Wenn der Link allerdings auf die Seite des Logistikers f&uuml;hrt, verschenken H&auml;ndler eine m&auml;chtige Chance, Kunden zur&uuml;ck in den eigenen Shop zu lotsen und dort gegebenenfalls Anschlussk&auml;ufe zu realisieren.</li> </ol> <p><strong>MEHR ZUM THEMA:</strong>&nbsp; <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Etailment-Expertenrat-Wie-flexibles-Fulfillment-die-Kundenbindung-staerkt-23834', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Pakete-56163-detail.jpeg" alt="Auftragsabwicklung und Auslieferung bieten Händlern viele Ansatzpunkte, um Prozesse zu optimieren und die Kundenzufriedenheit zu erhöhen." title="Auftragsabwicklung und Auslieferung bieten Händlern viele Ansatzpunkte, um Prozesse zu optimieren und die Kundenzufriedenheit zu erhöhen." class="img-responsive" /> <div class='photocredit'>&copy; IMAGO / agefotostock</div> </div> <div class="col-md-8"> <div class="tagline">Etailment-Expertenrat</div> <h3 class="teaser-title">Wie flexibles Fulfillment die Kundenbindung stärkt</h3> <p class="excerpt hidden-xs"> Der Kunde von heute möchte von überall aus einkaufen können – das ist keine News mehr. Um sich zukunftssicher aufzustellen, sollten Händler jedoch einen Schritt weitergehen – und den Kunden nicht nur das (Online-)Shoppen so komfortabel wie möglich machen, sondern auch die Lieferung. Wenn es um kundenzentrierte Fulfillment-Optionen geht, sind Lieferung nach Hause und Click &amp; Collect noch lange nicht das Ende der Möglichkeiten, sagt Etailment-Experte Steven Bailey. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Etailment-Expertenrat-Was-waere-wenn-...-es-keinen-Gratisversand-mehr-gaebe-23757', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Pakete-55795-detail.jpeg" alt="Neben dem Rechnungskauf sind kostenlose Hin- und Rücksendungen ein wesentlicher Faktor beim Durchbruch des Onlinehandels in Deutschland gewesen." title="Neben dem Rechnungskauf sind kostenlose Hin- und Rücksendungen ein wesentlicher Faktor beim Durchbruch des Onlinehandels in Deutschland gewesen." class="img-responsive" /> <div class='photocredit'>&copy; IMAGO / Sven Simon</div> </div> <div class="col-md-8"> <div class="tagline">Etailment-Expertenrat</div> <h3 class="teaser-title">Was wäre, wenn ... es keinen Gratisversand mehr gäbe?</h3> <p class="excerpt hidden-xs"> Eine Paketsteuer als Mittel der Umverteilung zulasten des Versandhandels lehnt Marcel Brindöpke zwar ab - dennoch fragt er sich, ob der E-Commerce sich mit kostenlosem Hin- und Rückversand selbst einen Gefallen tut. In diesem Gastbeitrag erklärt der Etailment-Experte, wie sich der Gratisversand als Standard etablieren konnte und untersucht seine Auswirkungen auf Wettbewerb, Ökologie und die Arbeitsbedingungen in der Paketbranche. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Intralogistik-Flexibilitaet-und-Kundennaehe-entscheiden-ueber-den-Erfolg-23399', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Intralogistik-Dematic-54095-detail.jpeg" alt="Die Anforderungen an Intralogistik und Lagerverwaltungssoftware sind durch den Omnichannel-Handel gestiegen." title="Die Anforderungen an Intralogistik und Lagerverwaltungssoftware sind durch den Omnichannel-Handel gestiegen." class="img-responsive" /> <div class='photocredit'>&copy; Dematic</div> </div> <div class="col-md-8"> <div class="tagline">Intralogistik</div> <h3 class="teaser-title">Flexibilität und Kundennähe entscheiden über den Erfolg</h3> <p class="excerpt hidden-xs"> Die Corona-Pandemie hat einen Prozess beschleunigt, der schon vor längerer Zeit begonnen hat: den rasanten Aufstieg des E-Commerce, die Diversifizierung der Verkaufskanäle und die Notlage des klassischen Ladengeschäfts. Die komplette Lieferkette wird derzeit von Händlern neu bewertet und einer Reorganisation unterzogen. Investitionen in intralogistische Automatisierung machen dabei einen großen Anteil aus. Aktuelle Strategien des Einzelhandels beleuchtet Jessica Heinz von Dematic in einem Gastbeitrag. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
</p> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Kundenzufriedenheit">Kundenzufriedenheit</a></li> <li><a href="/suche/schlagworte/Eder">Eder</a></li> <li><a href="/suche/schlagworte/Versandabwicklung">Versandabwicklung</a></li> <li><a href="/suche/schlagworte/Kundenerwartung">Kundenerwartung</a></li> <li><a href="/suche/schlagworte/Paketversand">Paketversand</a></li> <li><a href="/suche/schlagworte/Bestellbest%C3%A4tigung">Bestellbestätigung</a></li> <li><a href="/suche/schlagworte/Steuerung">Steuerung</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2022-04-21/?utm_medium=News23884%2FTeaser133&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Der-Handel-Cover-56318-detail.png" alt="Der Handel Cover" title="Der Handel Cover" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 02/2022</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Schweigender Chef</h3> <p class="excerpt">Warum Mitarbeiter Ansprache brauchen <h3 class="topic-title">Dirndl in D&uuml;sseldorf</h3> <p class="excerpt">Lokale W&uuml;nsche bestimmen das Sortiment <h3 class="topic-title">Spezial Logistik</h3> <p class="excerpt">Kunden fordern nachhaltigen Transport</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2022-04-21/?utm_medium=News23884%2FTeaser133&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23884"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23884" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat-Wie-Social-Commerce-die-Kundenreise-auf-den-Kopf-stellt-23882" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">Wie Social Commerce die Kundenreise auf den Kopf stellt</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Social-Shopping-56328-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Imaginechina-Tuchong</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Einkauf in Sozialen Medien wird die uns vertraute Customer Journey in naher Zukunft auf den Kopf stellen. Experten erwarten von 2020 bis 2025 einen weltweiten Umsatz in Höhe von 1,2 Billionen Euro – allein über Social Commerce. Zeit, den Tatsachen ins Auge zu sehen und die eigene Absatzstrategie anzupassen, meint Etailment-Experte Christian Rätsch, CEO von Saatchi & Saatchi und Leo Burnett Deutschland.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Versandabwicklung-Die-Kundenzufriedenheit-im-E-Commerce-entscheidet-sich-beim-Paketversand-23884" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Versandabwicklung<span class="date regular"></span></div> <h2 class="teaser-title">Die Kundenzufriedenheit im E-Commerce entscheidet sich beim Paketversand</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Paketempfang-56345-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Westend61</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Onlinekäufer wollen wissen, wo sich ihr Paket gerade befindet und wann es zugestellt wird. Die aktive Steuerung der Kundenerwartung nach der Bestellbestätigung ist deshalb ein wesentlicher Faktor für die Kundenzufriedenheit. Dennoch schenken viele Onlinehändler der Kommunikation mit dem Kunden nach dem Kauf zu wenig Aufmerksamkeit, sagt Gastautor Anton Eder von parcelLab.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Anzeige-Wie-Alibaba-Technologien-einsetzt-um-ueber-die-Emissionen-der-Scopes-1-2-und-3-hinauszuschauen-23869" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Anzeige<span class="date regular"></span></div> <h2 class="teaser-title">Wie Alibaba Technologien einsetzt, um über die Emissionen der Scopes 1, 2 und 3 hinauszuschauen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Aufmacher-56288-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Alibaba</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Dem Klimawandel wird auf der ganzen Welt ein hoher Stellenwert eingeräumt. Er ist eine Herausforderung, die Führungskräfte aus der Wirtschaft weltweit vereint und beschäftigt. Angesichts der damit verbundenen Widrigkeiten haben globale Unternehmen die Pflicht, aufzustehen, Verantwortung zu übernehmen und Führungsstärke zu zeigen. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Digitalisierung-Was-ein-elektronisches-Meldesystem-zur-Bekaempfung-des-Umsatzsteuerbetrugs-fuer-Haendler-bedeutet-23865" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Digitalisierung<span class="date regular"></span></div> <h2 class="teaser-title">Was ein elektronisches Meldesystem zur Bekämpfung des Umsatzsteuerbetrugs für Händler bedeutet</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Umsatzsteuer-56280-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Jens Schicke</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die sogenannte „Mehrwertsteuer-Lücke“ durch Umsatzsteuerbetrug betrug 2019 nach einer aktuellen Studie der EU-Kommission in Deutschland 23,4 Milliarden Euro. Um die Betrugsanfälligkeit zu senken, aber auch um die Schnittstelle zwischen Verwaltung und Unternehmen zu modernisieren, plant die Bundesregierung die Einführung eines einheitlichen und elektronischen Meldesystems. Gastautor Dr. Donovan Pfaff, CEO des Beratungsunternehmens Bonpago zeigt, welche Länder bei der Digitalisierung ihrer Meldesysteme schon weiter sind und was sich perspektivisch für den deutschen Einzelhandel ändert.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Auszeit-Schoene-Feiertage-23872" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Auszeit<span class="date regular"></span></div> <h2 class="teaser-title">Schöne Feiertage!</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Auszeit-56298-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO_xheckex Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Das etailment-Team wünscht frohe Ostern, Ramadan Mubarak oder Chag Pessach Sameach - allen schöne Feiertage oder einfach nur eine erholsame freie Zeit! Wir gönnen uns auch eine Pause und sind denn mal weg. Am Dienstag, 19. April, erscheint das nächste Morning Briefing. Bleiben Sie gesund!</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Moebelhandel-Trivago-Lidl-Flotte-Retail-Startup-Showcase-Meituan-Social-Commerce-Sellics-Rakuten-Zalando-Sustainabl.com-23883' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Möbelhandel, Trivago, Lidl-Flotte, Retail Startup Showcase, Meituan, Social Commerce, Sellics, Rakuten, Zalando, Sustainabl.com'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 02/2022</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Schweigender Chef</h3>
<p class="excerpt">Warum Mitarbeiter Ansprache brauchen
<h3 class="topic-title">Dirndl in D&uuml;sseldorf</h3>
<p class="excerpt">Lokale W&uuml;nsche bestimmen das Sortiment
<h3 class="topic-title">Spezial Logistik</h3>
<p class="excerpt">Kunden fordern nachhaltigen Transport</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel-Cover-56318-detail.png" alt="Der Handel Cover" title="Der Handel Cover" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2022-04-21/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/f8705f51e33c3cba019dc84b9ca2ef2e.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

          
          api.setProfile("kw_entity","Kundenzufriedenheit,Eder,Versandabwicklung,Kundenerwartung,Paketversand,Bestellbestaetigung,Steuerung");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//etailment.de/stats/c/1/2/1650968168/23884/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/aaf54e38779d4240b40c953470c8aa2e" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Versandabwicklung-Die-Kundenzufriedenheit-im-E-Commerce-entscheidet-sich-beim-Paketversand-23884",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Versandabwicklung-Die-Kundenzufriedenheit-im-E-Commerce-entscheidet-sich-beim-Paketversand-23884","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/news/stories/Versandabwicklung-Die-Kundenzufriedenheit-im-E-Commerce-entscheidet-sich-beim-Paketversand-23884" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'tailment', dn: 'data-66d1660bfe.etailment.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/news/stories/Versandabwicklung-Die-Kundenzufriedenheit-im-E-Commerce-entscheidet-sich-beim-Paketversand-23884" });
    }



</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/stories/Versandabwicklung-Die-Kundenzufriedenheit-im-E-Commerce-entscheidet-sich-beim-Paketversand-23884",
        "user_type": "anon",
        "sections": "News,Stories"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>