<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Werbung auf Amazon bringt zusätzlichen Traffic auf die Produktseiten und steigert den Abverkauf. Doch ein gutes Kampagnen-Management allein ist dafür kein Garant. Damit Werbemaßnahmen auf Amazon erfolgreich sind, müssen Werbetreibende weitere, Amazon-spezifische Faktoren beachten, die über das klassische Kampagnen-Management hinausgehen, sagt Tim Nedden, Geschäftsführer von Finc3 und Finc3 Commerce."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Marketing: Diese 10 Faktoren entscheiden über erfolgreiche Werbung auf Amazon</title>
    
        <meta property="og:title" content="Marketing: Diese 10 Faktoren entscheiden über erfolgreiche Werbung auf Amazon" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/amazon-werbung-erfolgsfaktoren-21662" />
    <meta property="og:description" content="Werbung auf Amazon bringt zusätzlichen Traffic auf die Produktseiten und steigert den Abverkauf. Doch ein gutes Kampagnen-Management allein ist dafür kein Garant. Damit Werbemaßnahmen auf Amazon erfolgreich sind, müssen Werbetreibende weitere, Amazon-spezifische Faktoren beachten, die über das klassische Kampagnen-Management hinausgehen, sagt Tim Nedden, Geschäftsführer von Finc3 und Finc3 Commerce." />
    <meta property="og:image" content="https://etailment.de/news/media/5/high-five-45423.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/e144881597400649023b061fd1bdfd86.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/stories/amazon-werbung-erfolgsfaktoren-21662" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body >
          <div id="6318631" class="superbanner"></div>    
        <div id="main" class="container">

             
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
        
            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        <li class="divider"></li>
      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>              <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Marketing: Diese 10...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/high-five-45423-detailp.jpeg" alt="Wer effizient und erfolgreich auf Amazon werben möchte, sollte zehn Faktoren beachten, die über das klassische Kampagnen-Management hinaus gehen. " title="Wer effizient und erfolgreich auf Amazon werben möchte, sollte zehn Faktoren beachten, die über das klassische Kampagnen-Management hinaus gehen. " class="img-responsive" /> <div class='photocredit'>&copy; Eseninstudio - fotolia.com</div> <div class="caption"> Wer effizient und erfolgreich auf Amazon werben möchte, sollte zehn Faktoren beachten, die über das klassische Kampagnen-Management hinaus gehen. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Marketing: Diese 10 Faktoren entscheiden über erfolgreiche Werbung auf Amazon"> <div class="article-header"> <div class="tagline">Marketing</div> <h1 class="article-title">Diese 10 Faktoren entscheiden über erfolgreiche Werbung auf Amazon</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10" id="kindle-autor" class="no-ajaxy cboxElement"> Gastautor</a></span></span> am 01. Oktober 2018 </div> </div> <div class="article-body mb_0"> <p class='lead'> Werbung auf Amazon bringt zus&auml;tzlichen Traffic auf die Produktseiten und steigert den Abverkauf. Doch ein gutes Kampagnen-Management allein ist daf&uuml;r kein Garant. Damit Werbema&szlig;nahmen auf Amazon erfolgreich sind, m&uuml;ssen Werbetreibende weitere, Amazon-spezifische Faktoren beachten, die &uuml;ber das klassische Kampagnen-Management hinausgehen, sagt Tim Nedden, Gesch&auml;ftsf&uuml;hrer von <a href="https://www.finc3.com/commerce/" target="_blank">Finc3</a> und Finc3 <a href="https://www.finc3.com/commerce/" target="_blank">Commerce.</a></p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21662" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21662&text=Marketing: Diese 10 Faktoren entscheiden über erfolgreiche Werbung auf Amazon" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21662&amp;title=Marketing: Diese 10 Faktoren entscheiden über erfolgreiche Werbung auf Amazon" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21662;title=Marketing: Diese 10 Faktoren entscheiden über erfolgreiche Werbung auf Amazon" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Marketing: Diese 10 Faktoren entscheiden über erfolgreiche Werbung auf Amazon"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMarketing: Diese 10 Faktoren entscheiden über erfolgreiche Werbung auf Amazon%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21662" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> Marktplatzbesucher auf die Produktseiten ziehen und die Verk&auml;ufe steigern &ndash; das sind f&uuml;r H&auml;ndler die Hauptgr&uuml;nde, um auf Amazon zu werben. Werbung ist auf der Plattform insbesondere f&uuml;r Produkte hilfreich, die bisher wenig Traffic verzeichnen beziehungsweise f&uuml;r Artikel, die aufgrund starken Wettbewerbs keine guten Platzierungen in der organischen Suche erzielen. <br />Werbekampagnen eigenen sich aber auch, um den Traffic auf den Produktseiten auf einem hohen Level zu halten oder einen Bestseller-Status zu sichern. Da Sales und Traffic gleichzeitig Rankingkriterien f&uuml;r die organische Suche sind, k&ouml;nnen H&auml;ndler mit Anzeigenkampagnen auch die organischen Suchergebnisse positiv beeinflussen. <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Über den Autor</div> <div class="panel-body"> <div class="teaser teaser-default"> Tim Nedden ist Gr&uuml;nder und Gesch&auml;ftsf&uuml;hrer der Agenturgruppe Finc3 sowie der auf Amazon- und Marktplatz-Management spezialisierten Tochteragentur Finc3 Commerce. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/tim-nedden-45421-detailp.jpeg" alt="tim nedden" title="tim nedden" class="img-responsive" /> <div class='photocredit'>&copy; finc3</div> </div> <div class="caption"> </div> </div> </div> </div> </div> <div class="clearfix"></div> Um Produkte auf Amazon zu bewerben, k&ouml;nnen H&auml;ndler (Seller) mit &bdquo;Sponsored Products&ldquo; oder &bdquo;Sponsored Brands&ldquo; werben (ehemals Headline Search Ads). F&uuml;r Hersteller (Vendoren) sind zus&auml;tzlich &bdquo;Product Display Ads&ldquo; verf&uuml;gbar. Abgerechnet werden alle drei Kampagnen-Typen nach dem Pay-Per-Click-Modell. &Uuml;ber ein Auktionssystem werden die Anzeigenpl&auml;tze versteigert. <br /><br />Um den Erfolg der Werbekampagnen zu verbessern, wird in der Regel nur bei naheliegenden Faktoren angesetzt &ndash; von der Zieldefinition und Auswahl geeigneter Werbeformen &uuml;ber passende Kampagnenstrukturen und Gebotsstrategien bis hin zur Analyse und der daraus resultierenden Optimierung der Kampagnen. <br /><br />Dabei wird h&auml;ufig vergessen, dass die Performance von Werbekampagnen &ndash; anders als bei Google, Facebook &amp; Co &ndash; auf Amazon auch von zahlreichen externen Faktoren beeinflusst wird. Wer effizient und erfolgreich auf Amazon werben m&ouml;chte, sollte daher folgende zehn Faktoren beachten, die &uuml;ber das klassische Kampagnen-Management hinaus gehen: <br /><br /><strong>1.&nbsp;&nbsp; &nbsp;Inhalte</strong><br />&Uuml;berzeugende Inhalte helfen, Kaufentscheidungen zu treffen. Gelangt ein Nutzer nach dem Werbemittel-Klick auf eine hochinformative Produktdetailseite, erh&ouml;ht dies die Conversion-Wahrscheinlichkeit und beeinflusst die Performance der Kampagne positiv. Fehlen hingegen wichtige Informationen oder gibt es widerspr&uuml;chliche Angaben, ist das Risiko hoch, dass Nutzer abspringen und kein Sale zustande kommt. Inhalte spielen daher eine wesentliche Rolle f&uuml;r den Erfolg von Amazon-Advertising.<br /><br /><strong>2.&nbsp;&nbsp; &nbsp;Keywords</strong><br />Amazon ist bestrebt, den Nutzern nur jene Anzeigen einzublenden, die f&uuml;r eine Suchanfrage am relevantesten sind. Die in der Kampagne verwendeten Keywords m&uuml;ssen daher zum angebotenen Produkt passen. Dazu geh&ouml;rt, dass die verwendeten Keywords in den Detailseiten des beworbenen Produkts enthalten sind. Eine falsche Keyword-Wahl wirkt sich direkt negativ auf die Kampagnen-Performance aus.<br /><br />Auch der &Uuml;bereinstimmungsgrad zwischen Keyword und Suchanfrage hat einen Einfluss auf das Kampagnen-Ergebnis. So stehen bei einer manuellen Ausrichtung Keyword-basierter Anzeigen verschiedene &Uuml;bereinstimmungstypen zur Verf&uuml;gung, f&uuml;r Sponsored Products zum Beispiel &bdquo;weitgehend passend&ldquo;, &bdquo;Wortgruppe&ldquo; und &bdquo;exakt&ldquo;. Bei &bdquo;weitgehend passend&ldquo; werden mit der Kampagne viele Suchanfragen abgedeckt, aber da Suchanfrage und Angebot nicht deckungsgleich sind, gibt es Streuverluste. Wird &bdquo;exakt&ldquo; gew&auml;hlt, ist die Klickwahrscheinlichkeit hingegen hoch. Allerdings ist das abgedeckte Suchvolumen in diesem Fall gering. Somit ist die Reichweite geringer, es werden weniger Anzeigen eingeblendet.<br /><br /><strong>3.&nbsp;&nbsp; &nbsp;Lagerbest&auml;nde</strong><br />F&uuml;r E-Commerce-Kampagnen ist insbesondere die Verf&uuml;gbarkeit wichtig. Ist ein Produkt nicht auf Lager, kann es nicht die Buy Box gewinnen. Das hat zur Folge, dass auch keine Sponsored-Products-Anzeigen f&uuml;r dieses Produkt ausgeliefert werden. Die Ausspielung von Product-Display-Ads wird vom System ebenfalls gestoppt, sobald Produkte nicht verf&uuml;gbar sind. <br /><br /><strong>4.&nbsp;&nbsp; &nbsp;Preisgestaltung</strong><br />Der niedrigste Preis eines Produkt-Listings gilt als ein wichtiger Faktor, um die Buy Box zu gewinnen. Ist der eigene Preis zu hoch oder senken andere Anbieter auf dem selben Produkt-Listing die Preise, dass man mit seinem eigenen Angebot nicht die Buy Box erh&auml;lt und somit auch keine Sponsored-Products-Anzeigen schalten kann. Au&szlig;erdem wirkt sich der Preis auf die Conversions aus: ist ein Preis wettbewerbsf&auml;hig, sind die Chancen auf eine Conversion hoch. Ist ein Produkt teurer als ein Mitbewerberprodukt, besteht das Risiko, dass die Werbung verpufft und der Nutzer zum g&uuml;nstigeren Angebot greift.<br /><br /><strong>5.&nbsp;&nbsp; &nbsp;Bewertungen</strong><br />Bewertungen spielen nicht nur f&uuml;r das organische Ranking der Produkte in der Amazon-Suche eine Rolle, oft sind sie sogar kaufentscheidend. Je h&auml;ufiger und je besser K&auml;ufer ein Produkt bewerten, desto st&auml;rker vertrauen Kaufinteressenten diesem Produkt. Werden Werbekampagnen auf Amazon gestartet, ist die Sterne-Bewertung Bestandteil der Anzeigen. Somit k&ouml;nnen sich Produktbewertungen direkt auf das Anzeigen-Klickverhalten sowie auf die Conversions-Rates auswirken.<br /><br /><strong>6.&nbsp;&nbsp; &nbsp;Bilder</strong><br />Kaufentscheidungen werden oft visuell getroffen. Darum haben Produktbilder einen gro&szlig;en Einfluss auf die Conversion-Rate. Artikel mit aussagekr&auml;ftigen Bildern werden deutlich h&auml;ufiger gekauft, als Produkte mit unzureichenden Fotos. Es ist ratsam, zoombare Bilder zu verwenden, da es oft die kleinen Details sind, die Nutzer dazu bewegen, ein Produkt zu kaufen oder nicht, beispielsweise die Verarbeitung der N&auml;hte einer Tasche oder das Bedienfeld einer Fernbedienung. <br />Werden kleine Fotos ohne Zoom-M&ouml;glichkeit verwendet, sinkt die Conversion-Rate signifikant. Die beste Werbekampagne ist also machtlos, wenn das Bildmaterial auf der Produktdetailseite so schlecht ist, dass der Nutzer abspringt. Amazon macht verschiedene Vorgaben f&uuml;r Produktbilder, die man einhalten muss. Au&szlig;erdem kann man zus&auml;tzlich Videos hochladen. Man sollte diese Angebote aussch&ouml;pfen, denn je besser ein Produkt visualisiert wird, desto h&ouml;her ist die Chance auf eine Conversion.<br /><br /><strong>7.&nbsp;&nbsp; &nbsp;Varianten</strong><br />Amazon bietet die M&ouml;glichkeit, ein Hauptprodukt mit verschiedenen Produktvarianten zu verkn&uuml;pfen. Der Vorteil ist, dass Kundenbewertungen &uuml;ber alle Varianten aggregiert und auf jeder Variantenseite angezeigt werden. Auch die User Experience und die Verweildauer erh&ouml;hen sich, weil der Interessent zwischen den Varianten hin und her wechseln kann und so erkennt, dass es das Produkt in verschiedenen Auspr&auml;gungen gibt. Damit steigt die Wahrscheinlichkeit, dass der Interessent das beworbene Produkt kauft.<br /><br /><strong>8.&nbsp;&nbsp; &nbsp;Badges</strong><br />Plaketten, so genannte Badges, k&ouml;nnen die Conversion ebenfalls stark beeinflussen. Wenn die beworbenen Produkte beispielsweise einen &bdquo;Amazon-Choice&ldquo; oder einen &bdquo;Bestseller&ldquo;-Badge tragen, f&auml;llt vielen Kunden die Kaufentscheidung leichter. Allerdings l&auml;sst sich die Vergabe dieser Titel nicht direkt beeinflussen. Doch bei der Kampagnenauswertung sollten sie ber&uuml;cksichtigt werden, um nicht falsche R&uuml;ckschl&uuml;sse zu ziehen. <div id="6318634" class="ad"></div> <strong>9.&nbsp;&nbsp; &nbsp;Promotions</strong><br />Auch Promotions wie Sonderangebote, Werbeangebote, Coupons oder Spar-Abos beeinflussen den Erfolg von Werbekampagnen. Werden Produkte mit Anzeigen beworben, die sich gleichzeitig in einer Promotion befinden, kann dies die Anzeigenklickrate und die Verk&auml;ufe erh&ouml;hen. St&ouml;&szlig;t ein Nutzer beispielsweise bei einer Suche nach einem Standmixer in den Suchergebnissen auf ein preisreduziertes Sonderangebot, kann dies der Ausschlag f&uuml;r den Klick auf das Werbemittel sein und letztlich zu einer Conversion f&uuml;hren.<br /><br /><strong>10.&nbsp;&nbsp; &nbsp;Wettbewerber</strong><br />Wer auf Amazon erfolgreich sein m&ouml;chte, muss den Wettbewerb auf Distanz halten &ndash; das gilt auch f&uuml;r das Advertising. Vendoren gibt Amazon dazu ein starkes Mittel an die Hand: Die Product Display Ads. Auf Produktseiten von Wettbewerbern platziert, k&ouml;nnen sie zus&auml;tzlichen Traffic f&uuml;r die eigenen Produkte generieren. <br /><br />Werden die Werbeslots hingegen auf den eigenen Produktseiten mit eigenen Anzeigen belegt, wird damit verhindert, dass Dritte dort werben. So k&ouml;nnen die eigenen Produkte vor Wettbewerber-Offerten gesch&uuml;tzt werden. Sch&ouml;ner Nebeneffekt: Auf eigenen Seiten eingesetzt, lassen sich Cross- und Up-Selling-Potenziale heben, indem erg&auml;nzende oder wertvollere Produkte beworben werden. <div id="6318632" class="ad"></div> Auch Seller sollten ihre Konkurrenz im Blick behalten. Geht aufgrund verst&auml;rkter Werbeaktivit&auml;ten der Wettbewerber Performance verloren, k&ouml;nnen beispielsweise Gebotsanpassungen oder Promotions ein Hebel sind.<br /><br /><strong>Fazit:</strong> Wenn Werbetreibende f&uuml;r eine Performance-Betrachtung lediglich beim Kampagnen-Management ansetzen, ist dies auf Amazon zu kurz gesprungen. Wer seine Werbema&szlig;nahmen auf dem Marktplatz dauerhaft zum Erfolg f&uuml;hren m&ouml;chte, muss Amazon-spezifische Kriterien im Blick und im Griff haben. Faktoren wie Keywords oder Lagerbest&auml;nde beeinflussen die Sichtbarkeit der Anzeigen. <br /><br />Andere Elemente wie Preise, Bewertungen oder Bilder wirken sich direkt auf die Conversion-Rates aus. Erst wenn diese Amazon-spezifischen Faktoren einbezogen werden, kann die Analyse einer Kampagnen-Performance zu den richtigen Schlussfolgerungen f&uuml;hren. Nur so k&ouml;nnen Optimierungsma&szlig;nahmen an der richtigen Stelle ansetzen und das volle Potenzial vom Amazon Advertising gehebelt werden.<br /><br /><strong>MEHR ZUM THEMA</strong><br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Amazon-Buy-Box-Best-Practices-20465', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/4/idee-38991-detail.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; peshkova - fotolia.com</div> </div> <div class="col-md-8"> <div class="tagline">Marketing</div> <h3 class="teaser-title">Der Weg in die Amazon Buy Box – Best Practices für ein besseres Ranking</h3> <p class="excerpt hidden-xs"> Welche Attribute muss ein Artikel erfüllen, um sein Ranking bei Amazon zu verbessern, in der Buy Box zu erscheinen und dem Verkäufer so einen hohen ROI zu verschaffen? Eine Analyse der Faktoren, nach denen Amazon rankt und Tipps, die bei der Content-Erstellung berücksichtigt werden müssen. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/vendor-seller-amazon-20685', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Leipzig_Innenansicht_mit_Amazon_Logo_1.jpg-40171-detail.jpeg" alt=" " title=" " class="img-responsive" /> </div> <div class="col-md-8"> <div class="tagline">Marketing</div> <h3 class="teaser-title">Seller oder Vendor - welches Amazon-Konzept lohnt sich?</h3> <p class="excerpt hidden-xs"> Ist ein Händler als „Seller“ auf dem Amazon-Marktplatz erfolgreich, lässt die Einladung ins „Vendor“-Programm nicht lange auf sich warten. Der Schritt zum Amazon-Lieferanten sollte wohlüberlegt sein. Der Onlineriese nimmt seinen Vendoren zwar viel Arbeit ab. Die begeben sich aber auch in eine Abhängigkeit. Viele bereuen den Schritt später. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/amazon-verrueckt-produkt-21510', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/gratisography-44621-detail.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; Ryan McGuire - Gratisography</div> </div> <div class="col-md-8"> <div class="tagline">Fun</div> <h3 class="teaser-title">So schräg können Produkte bei Amazon sein (und so witzig die Rezensionen)</h3> <p class="excerpt hidden-xs"> Das mit über 200 Millionen Produkten gewaltige Sortiment von Amazon ist, das liegt in der Natur der Sache, auch nicht arm an verrückten Produkten. Das vielleicht schrägste Produkt kostet aber auch gleich einen dicken Batzen Geld. Noch schräger als das Produkt sind aber die Bewertungen der Nutzer. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Produktseite">Produktseite</a></li> <li><a href="/suche/schlagworte/Werbung">Werbung</a></li> <li><a href="/suche/schlagworte/Tim+Nedden">Tim Nedden</a></li> <li><a href="/suche/schlagworte/Abverkauf">Abverkauf</a></li> <li><a href="/suche/schlagworte/Werbema%C3%9Fnahme">Werbemaßnahme</a></li> <li><a href="/suche/schlagworte/Google+Inc.">Google Inc.</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Internationalisierung/103/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/5/ca-45219-detailp.png" alt="ca" title="ca" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Internationalisierung/103/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Internationalisierung</h2> <p class="font-large"> Es muss nicht immer Amazon sein. Beim Cross-Border-Geschäft versprechen auch andere Marktplätze gute Geschäfte.</p> <p>Bei der Internationalisierung ist Sprache oft die größte Barriere. Da ist der Weg in die USA oder nach Australien, der englischen Sprache wegen, oft leichter als ins europäische Ausland.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/21662"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/21662" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/amazon-werbung-erfolgsfaktoren-21662" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Marketing<span class="date regular"></span></div> <h2 class="teaser-title">Diese 10 Faktoren entscheiden über erfolgreiche Werbung auf Amazon</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/high-five-45423-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Eseninstudio - fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Werbung auf Amazon bringt zusätzlichen Traffic auf die Produktseiten und steigert den Abverkauf. Doch ein gutes Kampagnen-Management allein ist dafür kein Garant. Damit Werbemaßnahmen auf Amazon erfolgreich sind, müssen Werbetreibende weitere, Amazon-spezifische Faktoren beachten, die über das klassische Kampagnen-Management hinausgehen, sagt Tim Nedden, Geschäftsführer von Finc3 und Finc3 Commerce.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Pop-up-Stores-21658" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Die Woche im Handel<span class="date regular"></span></div> <h2 class="teaser-title">Können Pop-ups wirklich Leben in die Bude bringen? </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/BMW-Pop-up-Store-Sport-Scheck-45408-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Sport Scheck</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Fette BMW-Luxusbikes, geklaute Uhren: Das Thema Pop-up-Stores hat viele Facetten. Wie kriegen Händler mehr Leben in die Bude? Einige von ihnen haben dazu ungewöhnliche Ideen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Rueckblick-Populaer-im-September---Es-geht-nicht-nur-um-die-Wurst-21661" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Rückblick<span class="date regular"></span></div> <h2 class="teaser-title">Populär im September - Es geht nicht nur um die Wurst</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/g-45419-detailp.gif" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Giphy</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">"Small Talk statt Big Data". Das ist das Motto von Metzgermeister Claus Böbel. Das macht ihn sympathisch und ist vielleicht ein Grund dafür, dass seine - auch digitale - Geschichte zu einem der meistgelesenen Beiträge im vergangenen Monat wurde. Was sonst noch die Sympathie unserer Leser erregte, zeigt unser Blick auf die beliebtesten Beiträge im September.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Metzger-Claus-B%C3%B6bel-21526" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Reden wir über Amazon<span class="date regular"></span></div> <h2 class="teaser-title">Metzgermeister Böbel: "Ich lehne Amazon zu tausend Prozent ab"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Metzger-Claus-Bbel-45199-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Norbert Wilhelmi</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Das Internet sicherte die Existenz seines Betriebes, der Wurstbrief machte ihn berühmt: Metzgermeister Claus Böbel ist der Inbegriff eines kleinen, mutigen Händlers, der die Möglichkeiten der digitalen Welt nutzt. Doch über Amazon sollte man mit ihm besser nicht sprechen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups pull-out noimage"> <a href="/news/stories/personalisierung-durch-ki-online-POS-21644" class="teaser-link"> <div class="teaser-text"> <div class="tagline">KI im Handel<span class="date regular"></span></div> <h2 class="teaser-title">Echte Personalisierung statt Rabatte</h2> <p class="excerpt">Verbraucher wünschen sich vom Handel mehr personalisierte Angebote. Das gilt für den Online-Shop genauso wie für den POS. Doch nur selten werden diese Wünsche erhört. Dabei könnte Künstliche Intelligenz den Weg zum Herzen der Konsumenten bahnen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Rueckblick-Populaer-im-September---Es-geht-nicht-nur-um-die-Wurst-21661' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Rückblick: Populär im September - Es geht nicht nur um die Wurst'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/news/media/5/Digital-Commerce-40191.pdf" target=_blank>Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2019/" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 10 2018</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">P&amp;C</h3>
<p class="excerpt">Neue Strategien
<h3 class="topic-title">Payment</h3>
<p class="excerpt">Immer mobiler
<h3 class="topic-title">Crowdlending</h3>
<p class="excerpt">Alternative Finanzierung</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/cover-45395-footer.jpeg" alt="cover" title="cover" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/cba3bb91876ce91dbd0ba145b9a86b93.js'></script><img src="//etailment.de/stats/c/1/2/1538435563/21662/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '3a7187bcf574940231b013ec7d3cf228');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '3a7187bcf574940231b013ec7d3cf228');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/amazon-werbung-erfolgsfaktoren-21662"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/amazon-werbung-erfolgsfaktoren-21662"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>
<!-- Start Piwik PRO Tag Manager code (Aumago) -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '4c17c5fc-1526-4c65-b13b-926d05de906e');
</script>
<noscript><iframe src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  <!-- PopUp Banner -->      <div id="6571645" class="superbanner"></div>
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);
ADTECH.config.placements[6571645] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6571645);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>