<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Der Krieg in der Ukraine beeinflusst auch die Lieferbeziehungen. Im Geschäft mit russischen Unternehmen gibt es einiges zu beachten, das auch als Blaupause für andere Handelsbeziehungen gelten kann. Was Einzelhändler wissen müssen, erklärt Tobias von Tucher, Rechtsanwalt und Partner bei PwC Legal, im Interview."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Interview: Russland-Sanktionen: Wann Force Majeure greift</title>
    
        <meta property="og:title" content="Interview: Russland-Sanktionen: Wann Force Majeure greift" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/interview-russland-sanktionen-wann-force-majeure-greift-23997" />
    <meta property="og:description" content="Der Krieg in der Ukraine beeinflusst auch die Lieferbeziehungen. Im Geschäft mit russischen Unternehmen gibt es einiges zu beachten, das auch als Blaupause für andere Handelsbeziehungen gelten kann. Was Einzelhändler wissen müssen, erklärt Tobias von Tucher, Rechtsanwalt und Partner bei PwC Legal, im Interview." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Russland-Sanktionen-56881.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/af3d52ec668cc95ee7bf646840249445.css' media='all' />
    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/plain' data-usercentrics='Piwik Extended' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/58515fa66028da627aedcc045fc877c2.js'></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled data-suppress-cmp-display></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
  <script>

    document.addEventListener("DOMContentLoaded", function(event) {
      if(typeof(document.getElementsByClassName('StageAdDfvSolution')[0]) != 'undefined'){
         stageAdContent = document.getElementsByClassName('StageAdDfvSolution')[0].innerHTML;
         document.getElementsByClassName('StageAdDfvSolution')[0].innerHTML = '';
      }
    });

  </script>

  <script type="text/javascript">
                    var loadJS = function(url, implementationCode, location){
                
                    var scriptTag = document.createElement('script');
                    scriptTag.src = url;
                
                    scriptTag.onload = implementationCode;
                    scriptTag.onreadystatechange = implementationCode;
                
                    location.appendChild(scriptTag);
                };
                var additionalCode = function(){
                //additionalCode
                }
    </script>
    <script type="text/javascript" charset="UTF-8">
      !function() {
        var cpBaseUrl = 'https://cp.etailment.de';
        var cpController = cpBaseUrl + '/now.js';
        var cpPropertyId = '031aca04';
        
        !function(C,o,n,t,P,a,s){C['CPObject']=n;C[n]||(C[n]=function(){
          (C[n].q=C[n].q||[]).push(arguments)});C[n].l=+new Date;a=o.createElement(t);
          s=o.getElementsByTagName(t)[0];a.src=P;s.parentNode.insertBefore(a,s)}
        (window,document,'cp','script',cpController);
    
        // Will activate Contentpass and initialize basic interfaces for
        // communicating with Contentpass
        cp('create', cpPropertyId, {
          baseUrl: cpBaseUrl
        });
    
        // Will render the wall provided by contentpass.
        // If user gives full consent, the onFullConsent callback is fired.
        // If user is logged into contentpass and has a valid subscription for the
        // current website, no wall is displayed.
        // Use the cp('authenticate') function below to react on further details
        // regarding contentpass users.
        cp('render', {
          onFullConsent: function() {
            // load advertising
            loadJS('https://imagesrv.adition.com/js/srp.js', additionalCode, document.head);
            
          }

        });
    
        // Will evaluate the user's login state regarding contentpass and whether
        // user has a valid subscription.
        // This call is optional as cp('render') above is also checking for the
        // contentpass subscription state.
        // Use this function for example to update your layout for contentpass users.
        cp('authenticate', function (error, user) {
          if (error) {
            // Error handling depending on use case
            return;
          }
    
          if (user.isLoggedIn() && user.hasValidSubscription()) {
            // User has valid subscription
            //console.log('valid subscription');
            let validCpSubscription = true;
          } else {
            // User has no valid subscription
            //console.log('no valid subscription');
                              
            // consent for Adition?             
            
             (function checkConsent() {
                if ( window.UC_UI && window.UC_UI.isInitialized() ) {
                        var allTcfVendors = UC_UI.getTCFVendors();
                        for (let i=0; i<allTcfVendors.length; i++) {
                          
                          if ((allTcfVendors[i].id == 39) && (allTcfVendors[i].consent == true) ) {
                             loadJS('https://imagesrv.adition.com/js/srp.js', additionalCode, document.head);
                             
                              if(typeof(document.getElementsByClassName('StageAdDfvSolution')[0]) != 'undefined'){
                                if(typeof(stageAdContent) != 'undefined'){
                                  document.getElementsByClassName('StageAdDfvSolution')[0].innerHTML = stageAdContent;
                                }
                              }
                          }
                        }
                } else {
                  setTimeout(checkConsent, 250);
                }

              })();
            
          }
        });
      }()
    </script>

    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <div class="section section-breadcrumb"><ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/stories/" itemprop="item"><span itemprop="name">Stories</span></a><meta itemprop="position" content="3" /></li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button></div>
<div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Russland-Sanktionen-56881-detailp.jpeg" alt="Seit der Invasion der Ukraine am 24. Februar 2022 hat die EU eine Reihe neuer Sanktionen gegen Russland verhängt. Sie ergänzen die bereits bestehenden Maßnahmen, die seit 2014 nach der Annexion der Krim und der Nichtumsetzung der Minsker Vereinbarungen gegen Russland verhängt worden sind." title="Seit der Invasion der Ukraine am 24. Februar 2022 hat die EU eine Reihe neuer Sanktionen gegen Russland verhängt. Sie ergänzen die bereits bestehenden Maßnahmen, die seit 2014 nach der Annexion der Krim und der Nichtumsetzung der Minsker Vereinbarungen gegen Russland verhängt worden sind." class="img-responsive" /> <div class='photocredit'>&copy; IMAGO / agefotostock</div> <div class="caption"> Seit der Invasion der Ukraine am 24. Februar 2022 hat die EU eine Reihe neuer Sanktionen gegen Russland verhängt. Sie ergänzen die bereits bestehenden Maßnahmen, die seit 2014 nach der Annexion der Krim und der Nichtumsetzung der Minsker Vereinbarungen gegen Russland verhängt worden sind. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Interview: Russland-Sanktionen: Wann Force Majeure greift"> <div class="article-header"> <div class="tagline">Interview</div> <h1 class="article-title">Russland-Sanktionen: Wann Force Majeure greift</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10013" id="kindle-autor" class="no-ajaxy cboxElement">Rivka Kibel</a></span></span> am 14. Juli 2022 </div> </div> <div class="article-body mb_0"> <p class='lead'> Der Krieg in der Ukraine beeinflusst auch die Lieferbeziehungen. Im Gesch&auml;ft mit russischen Unternehmen gibt es einiges zu beachten, das auch als Blaupause f&uuml;r andere Handelsbeziehungen gelten kann. Was Einzelh&auml;ndler wissen m&uuml;ssen, erkl&auml;rt Tobias von Tucher, Rechtsanwalt und Partner bei PwC Legal, im Interview.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23997" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23997&text=Interview: Russland-Sanktionen: Wann Force Majeure greift" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23997&amp;title=Interview: Russland-Sanktionen: Wann Force Majeure greift" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23997;title=Interview: Russland-Sanktionen: Wann Force Majeure greift" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Interview: Russland-Sanktionen: Wann Force Majeure greift"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AInterview: Russland-Sanktionen: Wann Force Majeure greift%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23997" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <strong>D&uuml;rfen deutsche H&auml;ndler noch Gesch&auml;fte mit Russland t&auml;tigen?</strong><br />Grunds&auml;tzlich ja. Dabei m&uuml;ssen sie allerdings die von der Europ&auml;ischen Union und Deutschland verh&auml;ngten Sanktionen ber&uuml;cksichtigen. Diese verbieten u.a. den Ex- und Import bestimmter Produkte sowie Gesch&auml;fte mit sanktionierten Personen.<br />Wichtig ist es deshalb, alle gesch&auml;ftlichen Beziehungen zu Russland zu &uuml;berpr&uuml;fen. Unternehmen sollten kl&auml;ren, ob die Vertragsgegenst&auml;nde auf den Sanktionslisten stehen oder zu einem sanktionierten Industriesektor geh&ouml;ren. Und sie sollten &uuml;berpr&uuml;fen, ob der wirtschaftlich Berechtigte eines Unternehmens eine sanktionierte Person ist.<br />Bestehen Zweifel an der Zul&auml;ssigkeit einer Lieferung nach Russland, gibt es die M&ouml;glichkeit, sich an das Bundesamt f&uuml;r Wirtschaft und Ausfuhrkontrolle, das BAFA, zu wenden und einen sogenannten Nullbescheid einzuholen.<br /><br /><strong>Brechen staatliche Sanktionen privatwirtschaftliche Vertr&auml;ge?</strong><br />Sofern die Vertr&auml;ge nicht gegen Sanktionen versto&szlig;en, sind Abschluss und Erf&uuml;llung von Vertr&auml;gen mit Vertragspartnern in Russland grunds&auml;tzlich wirksam. Vertr&auml;ge sind gem&auml;&szlig; &sect; 134 BGB nichtig, wenn sie unter die Sanktionen fallen und nach Einf&uuml;hrung der jeweiligen Sanktion abgeschlossen wurden. Wurden Vertr&auml;ge vor Erlass der Sanktionen abgeschlossen, wird die zu erbringende Leistung, die gegen eine Sanktion verst&ouml;&szlig;t, (rechtlich) unm&ouml;glich im Sinne des &sect; 275 Abs. 1 BGB. Die Leistungspflicht entf&auml;llt dann automatisch, ohne dass die Leistenden eine Erkl&auml;rung abgeben m&uuml;ssen. <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Zur Person</div> <div class="panel-body"> <div class="teaser teaser-default"> Tobias von Tucher ist Rechtsanwalt und Partner bei <a href="https://www.pwclegal.de/">PwC Legal</a> in M&uuml;nchen. Er ist Co-Leiter der Praxisgruppe IP, IT, Commercial und Datenschutz. Von Tucher ber&auml;t Unternehmen bei rechtlichen Fragen insbesondere bei internationalen Technologietransaktionen, Forschungs- und Entwicklungs- sowie Kooperations- und Liefervertr&auml;gen. Sein Fokus liegt weiterhin in der Beratung bei komplexen IT-Projekten sowie im Bereich Digitalisierung. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Tobias-von-Tucher-PwC-Legal-56885-detailp.jpeg" alt="Tobias von Tucher, PwC Legal" title="Tobias von Tucher, PwC Legal" class="img-responsive" /> <div class='photocredit'>&copy; PwC Legal</div> </div> <div class="caption"> </div> </div> </div> </div> </div> <div class="clearfix"></div><strong>Wie oder wo k&ouml;nnen Unternehmen Sanktionslisten einsehen?</strong><br />Exakte Angaben &uuml;ber sanktionierte Produkte, Industriesektoren und Personen finden sich in den EU-Verordnungen &uuml;ber die Sanktionen. Diese sind bspw. auf der Internetseite des BAFA aufgelistet, die Originaltexte sind verlinkt.<br /><br /><strong>Sind die Dual-Use-Bestimmungen versch&auml;rft worden?</strong><br />Es ist nun verboten, Dual-Use-G&uuml;ter mit oder ohne Ursprung in der EU unmittelbar oder mittelbar an nat&uuml;rliche oder juristische Personen, Organisationen oder Einrichtungen in Russland oder zur Verwendung in Russland zu verkaufen, zu liefern, zu verbringen oder auszuf&uuml;hren (Art.2 Abs.1 der Verordnung (EU) Nr. 833/2014 n. F.).&nbsp;<br />Es gibt aber Ausnahmen von diesem Verbot, bspw. f&uuml;r nicht-milit&auml;rische Nutzung, sofern die G&uuml;ter etwa f&uuml;r humanit&auml;re, medizinische oder pharmazeutische Zwecke eingesetzt werden.<br /><br /><strong>Wie l&auml;sst sich der W&auml;hrungsverfall des Rubels absichern, wenn der Gesch&auml;ftspartner bislang in Rubel bezahlte?</strong><br />Dem Kursabfall des Rubels k&ouml;nnen Unternehmen und andere Akteure mit Hedging begegnen, z.B. durch die Absicherung &uuml;ber Rubel-Termingesch&auml;fte mit sogenannten Forwards. Vertraglich ist es m&ouml;glich, Preis- oder W&auml;hrungsanpassungsmechanismen zu vereinbaren, sodass der Verk&auml;ufer bei einem W&auml;hrungsverfall abgesichert ist. <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><strong>Lassen sich die Gesch&auml;fte noch durch Hermes-B&uuml;rgschaften o.&Auml;. absichern?</strong><br />Nein, die Bundesregierung hat die Bewilligung von Hermes-B&uuml;rgschaften und Investitionsgarantien f&uuml;r Russland ausgesetzt. Unternehmen k&ouml;nnen ihre Exportgesch&auml;fte nicht mehr staatlich absichern.<br /><br /><strong>Darf ich von meinem russischen Gesch&auml;ftspartner Vorkasse verlangen, obwohl vertraglich eigentlich etwas anderes vereinbart ist?</strong><br />Nur wenn die Vertragspartner eine Klausel vereinbart haben, die das Recht einer Partei begr&uuml;ndet, in F&auml;llen h&ouml;herer Gewalt den vertraglichen Pflichten nicht nachzukommen oder die Vertragspflichten neu zu verhandeln, eine sogenannte Force-Majeure-Klausel.&nbsp;<br />Wichtig ist, dass der konkrete Sachverhalt als Fall h&ouml;herer Gewalt in der Klausel definiert wurde. Besteht keine solche vertragliche Vereinbarung, kann sich eine Vertragspartei gegebenenfalls auf den Wegfall einer Gesch&auml;ftsgrundlage im Sinne des &sect; 313 BGB berufen. Demnach besteht ein Recht auf Anpassung des Vertrages, wenn sich Umst&auml;nde, die zur Grundlage des Vertrages geworden sind, ge&auml;ndert haben, ohne dass eine Partei das Risiko dieser &Auml;nderung tragen muss. <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div><strong>Hafte ich als Lieferant, wenn die Ware nicht in Russland ankommt, weil der Transport nicht funktioniert?</strong><br />Nur wenn die Lieferung oder ein Teil der Lieferung, bei dem etwas nicht funktioniert, geschuldet ist, haftet der Lieferant in dem Sinne, dass er seine vertragliche Pflicht noch nicht erf&uuml;llt hat. Er muss den Vertragsgegenstand weiterhin liefern. Muss der Lieferant dagegen nur die Ware bereitstellen, nicht aber liefern, hat er seine Pflicht mit Abgabe an den Transporteur erf&uuml;llt und haftet nicht.<br /><br /><strong>Mache ich mich bei Nichtlieferung schadensersatzpflichtig?</strong><br />Bei grundloser Nichterf&uuml;llung der vertraglich geschuldeten Leistung haften Unternehmer nach &sect;&sect; 280, 281 BGB. Ist das zu leistende Produkt oder der Vertragspartner von einer Sanktion betroffen, entf&auml;llt die Leistung wegen (rechtlicher) Unm&ouml;glichkeit nach &sect; 275 BGB. Dennoch kann der Unternehmer nach &sect;&sect; 280, 283 BGB haften. Jedoch nur, wenn er das Unm&ouml;glichwerden der Leistung zu vertreten hat. Im Fall der Sanktionierung ist das nicht anzunehmen.<br /><br /><em>Das Interview f&uuml;hrte Rivka Kibel. Es&nbsp;erschien zuerst in&nbsp;<a href="https://emag.etailment.de/titles/derhandel/10716/publications/22" target="_blank">Der Handel</a>.<br /><br /></em><strong>MEHR ZUM THEMA:</strong><em>&nbsp;</em> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/morning_briefing/Morning-Briefing-Conrad-Shop-Apotheke--First-A-Utry.me-Abonauten-Ebay-Russland-Etsy-Big-Basket-Meta-Woo-Commerce-DHL-Frontier-23871', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Conrad-Filiale-in-Frankfurt-am-Main-April-2022-56296-detail.jpeg" alt="Vor dem Aus: Conrad-Filiale in Frankfurt am Main am gestrigen 13. April 2022." title="Vor dem Aus: Conrad-Filiale in Frankfurt am Main am gestrigen 13. April 2022." class="img-responsive" /> <div class='photocredit'>&copy; Stefan Becker</div> </div> <div class="col-md-8"> <div class="tagline">Morning Briefing</div> <h3 class="teaser-title">Conrad, Shop Apotheke + First A, Utry.me, Abonauten, Ebay, Russland, Etsy, Big Basket, Meta, Woo Commerce, DHL, Frontier</h3> <p class="excerpt hidden-xs"> Radikaler Schritt und Schnitt: Elektronik-Fachhändler Conrad verlagert das Geschäft mit Privatkunden fast vollständig auf Conrad.de, die Filialen werden bis Ende des Jahres geschlossen oder sind schon zu, so das Unternehmen. Nur ein Endkunden-Laden nahe der Firmenzentrale soll bleiben. Stationär will Conrad künftig vor allem B2B handeln. Bemerkenswert: Etwas Ähnliches gab es schon mal. In den 70er-Jahren habe Klaus Conrad &quot;fast alle damaligen Filialen geschlossen und voll und ganz auf den Versandhandel gesetzt.&quot; <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/morning_briefing/Morning-Briefing-Einzelhandel-Russland-Sanktionen-Ebay-Bitcoin-Argos-Made-Global-Fashion-Group-Swiftly-Google-Stryze-Energieimporte-23824', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Bitcoin-56106-detail.jpeg" alt="Der Einsatz von Bitcoins als Zahlungsmittel wird auch in Zukunft in der EU weiterhin möglich sein." title="Der Einsatz von Bitcoins als Zahlungsmittel wird auch in Zukunft in der EU weiterhin möglich sein." class="img-responsive" /> <div class='photocredit'>&copy; Pixabay</div> </div> <div class="col-md-8"> <div class="tagline">Morning Briefing</div> <h3 class="teaser-title">Einzelhandel, Russland-Sanktionen, Ebay, Bitcoin, Argos, Made, Global Fashion Group, Swiftly, Google, Stryze, Energieimporte</h3> <p class="excerpt hidden-xs"> Es gibt keine Wirtschaftsbranche, die nicht vom Angriffskrieg Russlands gegen die Ukraine betroffen ist. Auch Logistik und Transport stehen vor großen Problemen, besonders die deutschen Seehäfen sind betroffen. In den ersten elf Monaten 2021 war Russland mit 24,1 Millionen Tonnen von insgesamt 265,3 Millionen Tonnen der größte Handelspartner der deutschen Seehäfen, gefolgt von Schweden mit 23,7 Millionen. Auch hier zeigen sich die Gefahren einer starken Konzentration auf einen Partner und einer zu schwachen Diversität, wie sie auch bei der Energie immer deutlicher wird. Die Politik ist gefordert, doch müssen sich auch alle anderen Beteiligten innerhalb kürzester Zeit zusammensetzen und eine gemeinsame Strategie entwickeln. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Etailment-Expertenrat-Lieferketten-Dilemma-Da-tickt-eine-Zeitbombe-23678', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Frachtcontainer-55404-detail.jpeg" alt="Container sind knapp, Frachtschiffe stauen sich vor Häfen: Der Welthandel ist aus dem Rhythmus geraten." title="Container sind knapp, Frachtschiffe stauen sich vor Häfen: Der Welthandel ist aus dem Rhythmus geraten." class="img-responsive" /> <div class='photocredit'>&copy; IMAGO / Panthermedia</div> </div> <div class="col-md-8"> <div class="tagline">Etailment-Expertenrat </div> <h3 class="teaser-title">Das Lieferketten-Dilemma: &quot;Da tickt eine Zeitbombe&quot;</h3> <p class="excerpt hidden-xs"> Ausverkaufte Artikel, Lieferzeiten von mehreren Wochen oder gar Monaten: Immer mehr Konsumenten fürchten um die Geschenke unterm Weihnachtsbaum - und der Handel um sein Jahresendgeschäft. Doch die aktuellen Lieferkettenprobleme sind kein vorübergehendes Phänomen, sondern eine langfristige Bedrohung für unseren Wohlstand, sagt Etailment-Experte Professor Gerrit Heinemann. Er beleuchtet die verschiedenen Ursachen hinter den Lieferproblemen im Handel und erklärt, warum jetzt die Politik gefordert ist. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/EU">EU</a></li> <li><a href="/suche/schlagworte/BAFA">BAFA</a></li> <li><a href="/suche/schlagworte/Lieferbeziehung">Lieferbeziehung</a></li> <li><a href="/suche/schlagworte/Russland">Russland</a></li> <li><a href="/suche/schlagworte/Ukraine">Ukraine</a></li> <li><a href="/suche/schlagworte/Blaupause">Blaupause</a></li> <li><a href="/suche/schlagworte/Sanktion">Sanktion</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2022-06-23/?utm_medium=News14010%2FTeaser140&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Titel-Der-Handel-32022-56723-detail.jpeg" alt="Titel Der Handel 3/2022" title="Titel Der Handel 3/2022" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 03/2022</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Einfach verkaufen</h3> <p class="excerpt">So punkten Sie im Omnichannel-Handel <h3 class="topic-title">"Service schl&auml;gt Preis"</h3> <p class="excerpt">Jannika Bock von Google r&auml;t zu nahtlosem Shopping <h3 class="topic-title">Nachwuchs im Handel</h3> <p class="excerpt">Mit einem dualen Studium Mitarbeiter locken</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2022-06-23/?utm_medium=News14010%2FTeaser140&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups pull-out noimage"> <a href="/news/stories/Fachkraeftemangel-So-gewinnen-Unternehmen-IT-Quereinsteiger-23990" class="teaser-link"> <div class="teaser-text"> <div class="tagline">Fachkräftemangel<span class="date regular"></span></div> <h2 class="teaser-title">So gewinnen Unternehmen IT-Quereinsteiger</h2> <p class="excerpt">E-Commerce ist zu erheblichen Teilen IT. IT-Fachkräfte aber sind rar. Wer es mit Quereinsteigern versuchen möchte, hat gute Chancen, die passenden Leute zu finden. Acht Leitlinien für Suche und Einarbeitung von fachfremden IT-Kräften.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat---Shop-Critique-Bringman-Von-der-Disco-App-zum-Lebensmittel-Lieferdienst-23994" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat - Shop Critique<span class="date regular"></span></div> <h2 class="teaser-title">Bringman: Von der Disco-App zum Lebensmittel-Lieferdienst</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Bringman-56863-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Bringman</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Während sich im europäischen Lebensmittel-Onlinehandel die mediale Aufmerksamkeit zuletzt primär um das Quick-Commerce-Segment mit Firmen wie Flink, Gorillas, Gopuff oder Nischenplayer wie Yababa drehte, haben die beiden Offenburger Gründer David Ghassemi und Sebastian Fischinger ihr E-Food-Start-up Bringman hochgezogen. Und gehen zusammen mit Edeka Südwest in die groß angelegte Expansion. Der Fokus: Digitalisierung des LEH mit Store-Picking und Einbezug der lokalen Partner. Etailment-Experte Dr. Matthias Schu hat sich dieses spannende Konzept einmal genauer angeschaut.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/interview-russland-sanktionen-wann-force-majeure-greift-23997" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Interview<span class="date regular"></span></div> <h2 class="teaser-title">Russland-Sanktionen: Wann Force Majeure greift</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Russland-Sanktionen-56881-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / agefotostock</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Krieg in der Ukraine beeinflusst auch die Lieferbeziehungen. Im Geschäft mit russischen Unternehmen gibt es einiges zu beachten, das auch als Blaupause für andere Handelsbeziehungen gelten kann. Was Einzelhändler wissen müssen, erklärt Tobias von Tucher, Rechtsanwalt und Partner bei PwC Legal, im Interview.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Nachhaltigkeit-So-wird-Re-Commerce-zum-Marketinginstrument-23982" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Nachhaltigkeit<span class="date regular"></span></div> <h2 class="teaser-title">So wird Re-Commerce zum Marketinginstrument</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Re-Commerce-56828-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / F. Anthea Schaap</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Das Geschäft mit gebrauchten oder erneuerten Produkten ist ein Trend, dem sich viele Händler nicht mehr entziehen können. Befeuert durch den Wunsch von immer mehr Konsumenten nach Nachhaltigkeit entwickelt sich das Geschäftsmodell Re-Commerce auf eine neue Stufe. Gastautor Dr. Florian Heidecke, Geschäftsführer Valantic CEC Schweiz, erklärt, wie Händler davon profitieren - und welche Herausforderungen damit einhergehen. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Digitalisierung-Intelligente-Pricing-Tools-Wie-Haendler-auch-in-schwierigen-Zeiten-ihren-Gewinn-steigern-23989" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Digitalisierung<span class="date regular"></span></div> <h2 class="teaser-title">Intelligente Pricing-Tools: Wie Händler auch in schwierigen Zeiten ihren Gewinn steigern</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Preisoptimierung-56848-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Inflation, Lieferengpässe, Rabattaktionen von Wettbewerbern oder eigene Marketingkampagnen – Onlinehändler müssen viele Faktoren berücksichtigen, um ihre Preise optimal zu kalkulieren. Viele setzen daher auf Preisoptimierungssoftware, aber nur wenige nutzen neue Technologien wie maschinelles Lernen, beobachtet Etailment-Gastautor Felix Hoffmann, Mitgründer von 7Learnings. Er sagt: Predictive Pricing ist für Händler heute der am einfachsten zu implementierende Hebel, um ihre Gewinne zu steigern.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> </div> </div>
</div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      
              <li class="NavigationMetaFooter_item cp_link">
                
              </li>                <script>
                  cp('authenticate', function (error, user) {
                        if (error) {
                          // Error handling depending on use case
                          return;
                        }
                        var linkText = '';
                        if (user.isLoggedIn() && user.hasValidSubscription()) {
                          // User has valid subscription
                          linkText = '<a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>';
                        } else {
                          // User has no valid subscription
                          //linkText = '<a class="NavigationMetaFooter_itemLink denyConsent" href="#" onClick="UC_UI.denyAllConsents();">Tracking-Einwilligung widerrufen</a>'; 
                          linkText = '<a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>'; 
                        }
                        
                        cplink = document.getElementsByClassName("cp_link")[0];
                        cplink.innerHTML=linkText;
                      });
                  
                  </script>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 03/2022</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Einfach verkaufen</h3>
<p class="excerpt">So punkten Sie im Omnichannel-Handel
<h3 class="topic-title">"Service schl&auml;gt Preis"</h3>
<p class="excerpt">Jannika Bock von Google r&auml;t zu nahtlosem Shopping
<h3 class="topic-title">Nachwuchs im Handel</h3>
<p class="excerpt">Mit einem dualen Studium Mitarbeiter locken</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Titel-Der-Handel-32022-56723-detail.jpeg" alt="Titel Der Handel 3/2022" title="Titel Der Handel 3/2022" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2022-06-23/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/0adfd1fb200400e867d54aedb43baeb5.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

          
          api.setProfile("kw_entity","EU,BAFA,Lieferbeziehung,Russland,Ukraine,Blaupause,Sanktion");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//etailment.de/stats/c/1/2/1657804239/23997/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/660d1b59e49142a0ae8d2fdf2971e591" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/interview-russland-sanktionen-wann-force-majeure-greift-23997",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/interview-russland-sanktionen-wann-force-majeure-greift-23997","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/news/stories/interview-russland-sanktionen-wann-force-majeure-greift-23997" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'tailment', dn: 'data-66d1660bfe.etailment.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/news/stories/interview-russland-sanktionen-wann-force-majeure-greift-23997" });
    }



</script>
<!--/SZM -->
    <script type="text/plain" data-usercentrics="Piwik Extended">
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/stories/interview-russland-sanktionen-wann-force-majeure-greift-23997",
        "user_type": "anon",
        "sections": "News,Stories"
    }
}
  ] ;
</script><script type="text/plain" data-usercentrics="Piwik Extended">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/plain" data-usercentrics="Piwik Extended">
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>
    <script>
      cp('authenticate', function (error, user) {
        if (error) {
          // Error handling depending on use case
          return;
        }

        if (user.isLoggedIn() && user.hasValidSubscription()) {
          // User has valid subscription
          const piwikElms = document.querySelectorAll('[data-usercentrics="Piwik Extended"]');

          for (let i=0; i<piwikElms.length; i++) {
            piwikElms[i].setAttribute('data-usercentrics','Piwik Pro');
            }

        }
      });
      
	  </script>
    </div>
  </body>
</html>