<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Immer mehr, immer mehr, immer mehr: Deutschland schreit nach Logistikflächen, auch, weil der Onlinehandel wächst und wächst und wächst. Doch der Platz wird immer knapper, und man kann das Land nicht einfach vergrößern. Manche Regionen sind bereits ausverkauft. Die Lösung: Hochstapeln."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Flächennot: Logistikcenter -  In Zukunft Wolkenkratzer</title>
    
        <meta property="og:title" content="Flächennot: Logistikcenter -  In Zukunft Wolkenkratzer" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/logistikcenter-planung-hoch-22696" />
    <meta property="og:description" content="Immer mehr, immer mehr, immer mehr: Deutschland schreit nach Logistikflächen, auch, weil der Onlinehandel wächst und wächst und wächst. Doch der Platz wird immer knapper, und man kann das Land nicht einfach vergrößern. Manche Regionen sind bereits ausverkauft. Die Lösung: Hochstapeln." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Amazon-Logistikzentrum-in-Winsen-51019.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/af39bc630fc57db2ad7113d83ad38a1d.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/stories/logistikcenter-planung-hoch-22696" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>        <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"><i class="glyphicon glyphicon-arrow-right"></i> E-Paper Der Handel</a>
                          </form></li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT1tb2JpbGUmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Flächennot: Logistikcenter -...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Amazon-Logistikzentrum-in-Winsen-51019-detailp.jpeg" alt="Amazon-Logistikzentrum in Winsen: 64.000 Quadratmeter auf dem Acker" title="Amazon-Logistikzentrum in Winsen: 64.000 Quadratmeter auf dem Acker" class="img-responsive" /> <div class='photocredit'>&copy; Acker</div> <div class="caption"> Amazon-Logistikzentrum in Winsen: 64.000 Quadratmeter auf dem Acker </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Flächennot: Logistikcenter - In Zukunft Wolkenkratzer"> <div class="article-header"> <div class="tagline">Flächennot</div> <h1 class="article-title">Logistikcenter - In Zukunft Wolkenkratzer</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=32" id="kindle-autor" class="no-ajaxy cboxElement">Steffen Gerth</a></span></span> am 27. November 2019 </div> </div> <div class="article-body mb_0"> <p class='lead'> Immer mehr, immer mehr, immer mehr: Deutschland schreit nach Logistikfl&auml;chen, auch, weil der Onlinehandel w&auml;chst und w&auml;chst und w&auml;chst. Doch der Platz wird immer knapper, und man kann das Land nicht einfach vergr&ouml;&szlig;ern. Manche Regionen sind bereits ausverkauft. Die L&ouml;sung: Hochstapeln. </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22696" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22696&text=Flächennot: Logistikcenter - In Zukunft Wolkenkratzer" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22696&amp;title=Flächennot: Logistikcenter - In Zukunft Wolkenkratzer" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22696;title=Flächennot: Logistikcenter - In Zukunft Wolkenkratzer" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Flächennot: Logistikcenter - In Zukunft Wolkenkratzer"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AFlächennot: Logistikcenter - In Zukunft Wolkenkratzer%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22696" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p>Weil in Hongkong f&uuml;r nichts mehr Platz ist, gibt es nur eine Richtung: nach oben. Das mag f&uuml;r Wohnh&auml;user nicht ungew&ouml;hnlich sein, aber f&uuml;r ein Logistikzentrum ist es das schon: Interlink Hongkong hei&szlig;t die ungew&ouml;hnlichste Logistikimmobilie der Welt. 150 Meter hoch ist das Geb&auml;ude, die Gesamtfl&auml;che von 225.000 Quadratmetern verteilt sich auf 24 Etagen, die mit spindelf&ouml;rmigen Rampen miteinander verbunden sind. Ab dem 16. Stock werden die Waren per Lastenaufzug nach oben gehievt.</p> <p>Dass so ein Klotz eines Tages auch in Deutschland gebaut wird, ist (noch) schwer vorzustellen. Dass aber die Branche an neuen Immobilien-Konzepten arbeiten muss, steht fest. Denn: Die Fl&auml;chen werden knapp. Bertrand Ehm, deutscher Logistikexperte beim internationalen Immobilienberatungsunternehmen Savills, sagt, dass sich die Branche heute mit drei- und sogar viergeschossigen Objekten besch&auml;ftigt. "Da h&auml;tte sich fr&uuml;her niemand herangetraut."&nbsp; <h3 class="bold">Interlink in Hongkong: Der Logistik-Wolkenkratzer</h3> <div class="youtube-container"><div id="playerYouTube_1535"></div></div> <script type="text/javascript"> function playerStateChange1535(event){ dfv_helper.youtube_ga_events(event, 'Video-Detail', 'Special1535'); } if(playerYT === undefined){ var playerYT = {}; } playerYT['p1535'] = {'id':'1535', 'videoid':'xJDN2mm6RWE'}; function onYouTubeIframeAPIReady() { for (var x in playerYT){ new YT.Player('playerYouTube_'+playerYT[x]['id'], { host: 'https://www.youtube-nocookie.com', width: '100%', videoId: playerYT[x]['videoid'], events: { 'onStateChange': 'playerStateChange'+playerYT[x]['id'] } }); } } </script>Aber fr&uuml;her gab es auch keinen stetig wachsenden Onlinehandel, der nach immer mehr Logistikfl&auml;chen verlangt. Doch es gibt immer weniger Platz und weniger entsprechende Immobilien. "Der Markt in Deutschland ist regelrecht abgegrast", formuliert es Peter Kunz, deutscher Logstikchef beim Immobiliendienstleister Colliers. Und diesen Produktmangel betreffe vor allem erstklassige, neuwertige Objekte, Core oder Core plus genannt.</p> <p><span style="background-color: #ffff00;">Allein in Bayern und im Rhein-Main-Gebiet betr&auml;gt bis zum Jahr 2030 der Fl&auml;chenbedarf f&uuml;r Logistikzentren jeweils rund 7,8 Millionen Quadratmeter</span>, hei&szlig;t es in der Studie "Logistik und Immobilien 2019", erstellt von den Immobiliendienstleistern Bulwiengesa, Savills, Garbe, der Bank Berliner Hyp sowie dem Projektentwickler Bremer. F&uuml;r die Region Hamburg gibt es einen Fl&auml;chenbedarf von 6 Millionen Quadratmeter, in Brandenburg werden immerhin noch 2,5 Millionen Quadratmeter ben&ouml;tigt. <!-- B --><h3 class="bold">Die Mietpreise steigen</h3>Insgesamt gibt es in Deutschland j&auml;hrlich einen Bedarf von 6,5 bis 7 Millionen Quadratmeter, hei&szlig;t es. Weil man das Land aber nicht ausdehen kann, wird Platz ein teures Gut: "Die Mieten im Logistikbereich werden weiter steigen", prognostiziert Bertrand Ehm. Aktuell liegen die Mietpreise f&uuml;r Lagerfl&auml;chen zwischen 3,90 Euro pro Quadratmeter und Monat in der Region Erfurt und 7,10 Euro im Raum M&uuml;nchen, wie der Immobiliendienstleister Jones Lang LaSalle ermittelt hat. Diese Preise d&uuml;rften sich Ende 2020 deutlich erh&ouml;ht haben. <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div> Teurer wird es vor allem dort, wo es ohnehin schon eng und teuer ist &ndash; und das ist in den Top-5-Regionen: Rhein-Main-Gebiet, D&uuml;sseldorf, Hamburg, Rhein-Ruhr sowie Hannover/Braunschweig. Allein zwischen 2014 und 2018 wurden hier 6,2 Millionen Quadratmeter Logistikfl&auml;che erschlossen &ndash; das waren 30 Prozent der gesamten Neubaufl&auml;che in Deutschland, wie es in der Studie "Logistik und Immobilien" hei&szlig;t.&nbsp; <section class="StageNewsletterSimple"> <div class="StageNewsletterSimple_content"> <div class="StageNewsletterSimple_image"> <img src="/img/etailment-nl-single-stage.png" alt="etailment.de" /> </div> <div class="StageNewsletterSimple_title"> Morning Briefing </div> <div class="StageNewsletterSimple_subTitle">Ihren News-Espresso für den Tag kostenlos bestellen</div> <form class="Form" action="/newsletter/subscribe/" method="post" id="nl_order_single_form"> <div class="FormField"> <div class="FormField_error" id="nl_single_form_error">&nbsp;</div> <div class="FormField_controlGroup"> <input type="text" class="FormField_control" name="i_email" value="" placeholder="E-Mail-Adresse eingeben" /> <input type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_anreden_id" value="3" /> <input type="hidden" name="i_us_csrf" id="i_us_csrf" class="token firsttoken" value="e6153c1f708d10a0a0110f9f5ed03ff1f47091c5b32404653982534d90e9f09f5ddff542" /> <input name="i_add_subscription" value="1" id="i_add_subscription" type="hidden" /> <button type="submit" class="FormField_control btn btn-primary pull-right"> <span class="FormField_control-label">Bin dabei!</span> </button> </div> </div> <input type="hidden" name="i_agbchecked" value="1" /> <input type="hidden" name="i_nlsingle" value="1" /> <input type="hidden" name="i_nlsingle_title" value="Morning Briefing" /> <input type="hidden" name="i_nlsingle_subline" value="Ihren News-Espresso für den Tag kostenlos bestellen" /> <div class="FormField_second"> <div id="nl_arena_nltypes"> <input type="hidden" name="i_itemtypes_id[]" value="2" data-value="2" checked="checked" class="nl_types" /> </div> </div> </form> <script> $(function(){ dfv_helper.newsletter_single_arena_setup();});</script>
</div> </section> <!-- B --> <!-- B --><h3 class="bold">Nichts geht &uuml;ber das Rhein-Main-Gebiet</h3>An den Colliers-Zahlen zum D&uuml;sseldorfer Markt l&auml;sst sich ablesen, wie begehrt diese Region ist: Die Spitzenmiete f&uuml;r moderne Logistikfl&auml;chen liegt bei 5,75 Euro pro Quadratmeter, die Durchschnittsmiete&nbsp; aufgrund des Mangels an bedarfsgerecht ausgestatteten Bestandsfl&auml;chen bei 4,75 Euro pro Quadratmeter, hei&szlig;t es. Aufgrund der anhaltenden Fl&auml;chenverknappung in den A- und B-Lagen sei ein ein leichter Anstieg des Mietpreisniveaus im letzten Quartal des Jahres im Bereich des M&ouml;glichen.<br /><br /></p> <table border="0"> <tbody> <tr> <td><strong>Fl&auml;chenbedarf bis 2030</strong></td> <td></td> </tr> <tr> <td>Rhein-Main-Frankfurt:</td> <td>7,8 Millionen Quadratmeter</td> </tr> <tr> <td><span>Bayern:&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span></td> <td><span>7,8 Millionen Quadratmeter</span></td> </tr> <tr> <td><span>Hamburg:</span></td> <td><span>6,0 Millionen Quadratmeter</span></td> </tr> <tr> <td><span>Baden-W&uuml;rttemberg:</span></td> <td><span>6,0 Millionen Quadratmeter</span></td> </tr> <tr> <td><span>Niedersachsen:</span></td> <td><span>4,6 Millionen Quadratmeter</span></td> </tr> <tr> <td><span>NRW:</span></td> <td><span>4,0 Millionen Quadratmeter</span></td> </tr> <tr> <td><span>K&ouml;ln:</span></td> <td><span>3,3 Millionen Quadratmeter</span></td> </tr> <tr> <td>Rhein-Ruhr</td> <td><span>3,3 Millionen Quadratmeter</span></td> </tr> <tr> <td><span>Brandenburg:</span></td> <td><span>2,5 Millionen Quadratmeter</span></td> </tr> <tr> <td><span>Bremen/Nordseeh&auml;fen:</span></td> <td><span>2,4 Millionen Quadratmeter</span></td> </tr> <tr> <td><em>Quelle:&nbsp;</em></td> <td><em>"Logistik und Immobilien 2019"</em></td> </tr> </tbody> </table> <p><br /><br />Das Rhein-Main-Gebiet ist der deutsche Logistikstandort Nummer eins, was nicht verwundert, denn der Frankfurter Flughafen geh&ouml;rt zu den gr&ouml;&szlig;ten auf der Welt. Zwischen 2014 und 2018 wurden hier 1,6 Millionen Quadratmeter Logistikfl&auml;che erschlossen, 2019 kamen nochmals 322.000 Quadratmeter hinzu. <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Intralogistik-Lagerlogistik-20960', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Dematic-Prsentation-41608-detail.jpeg" alt="Schnell, flexibel und smart müssen die Lagerprozesse im E-Commerce sein." title="Schnell, flexibel und smart müssen die Lagerprozesse im E-Commerce sein." class="img-responsive" /> <div class='photocredit'>&copy; Dematic</div> </div> <div class="col-md-8"> <div class="tagline">Intralogistik</div> <h3 class="teaser-title">So bekommen Händler die erste Meile in den Griff</h3> <p class="excerpt hidden-xs"> Die schnelle und fehlerfreie Abwicklung von Aufträgen ist gerade im E-Commerce erfolgsentscheidend. Die Anforderungen an die Intralogistik steigen rasant. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> Und wer die dicht besiedelte Region im St&auml;dteraum Aschaffenburg, Frankfurt, Mainz/Wiesbaden und Darmstadt kennt, der wei&szlig;, dass hier kaum noch Platz f&uuml;r gro&szlig;fl&auml;chige Verteilzentren besteht. <!-- B --><h3 class="bold">Greenfield ist kaum noch m&ouml;glich. Also: Brownfield</h3>Zumal die St&auml;dte auch immer gr&ouml;&szlig;ere Probleme haben, geeignete Fl&auml;chen f&uuml;r dringend ben&ouml;tigten Wohnraum in dieser Schwarmregion auszuweisen. Doch es braucht immer mehr Logistikzentren, die Zeichen allein f&uuml;r den Onlinehandel stehen ja weiter auf Wachstum. Wenn es aber nicht mehr neue Anlagen auf der gr&uuml;nen Wiese geben kann (Greenfield genannt), hei&szlig;t die Alternative Brownfield. Damit ist die Umnutzung alter Gewerbe- oder Industrieobjekte gemeint. <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> Dieses Fl&auml;chen- oder Immobilienrecyling wird immer popul&auml;rer. Die zweite Alternative ist: den knappen Grund mehrgeschossig zu bebauen. "Das Stapeln von Etagen ist unbeliebt, wird aber notwendig", sagt Jan Dietrich Hempel, Gesch&auml;ftsf&uuml;hrer des Projektentwicklers Garbe Industrial Real Estate. Unbeliebt deswegen, weil mehrst&ouml;ckige Geb&auml;ude zum einen h&ouml;here Anforderungen an die Statik stellen.&nbsp; <h3 class="bold">Vor den Toren von Paris: Air 2 Logistics</h3> <div class="youtube-container"><div id="playerYouTube_1536"></div></div> <script type="text/javascript"> function playerStateChange1536(event){ dfv_helper.youtube_ga_events(event, 'Video-Detail', 'Special1536'); } if(playerYT === undefined){ var playerYT = {}; } playerYT['p1536'] = {'id':'1536', 'videoid':'ekBXYyhrSHc'}; function onYouTubeIframeAPIReady() { for (var x in playerYT){ new YT.Player('playerYouTube_'+playerYT[x]['id'], { host: 'https://www.youtube-nocookie.com', width: '100%', videoId: playerYT[x]['videoid'], events: { 'onStateChange': 'playerStateChange'+playerYT[x]['id'] } }); } } </script>Andererseits ist es f&uuml;r Lkw schwieriger, mehrere Stockwerke zu &uuml;berwinden. Daher ist es auch nicht so einfach, Parkh&auml;user zu den hochbegehrten innerst&auml;dtischen Logistikzentren f&uuml;r die letzte Meile umzufunktionieren. Immerhin zwei Geschosse bietet das "Paris Air2 Logistique" im Pariser Vorort Gennevilliers mit 63.000 Quadratmeter Lager- und Logistikfl&auml;che, 50.000 Quadratmeter nutzt Ikea, den Rest der Baumarkt- und Gartenh&auml;ndler Leroy Merlin.<br /><br />Das Erdgeschoss ist zehn Meter hoch, die zweite Etage sieben, dorthin fahren die Laster &uuml;ber eine Rampe. Die Logistik-Zukunft hat begonnen, und sie liegt in der H&ouml;he.&nbsp;<br /><br /><strong>MEHR ZUM THEMA:</strong><br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/logistik-drohnen-roboter-22685', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/DHL-Drohne-50955-detail.jpeg" alt=" &quot;DHL Paketkopter 4.0&quot;: 60 km Flugstrecke in durchschnittlich 40 Minuten." title=" &quot;DHL Paketkopter 4.0&quot;: 60 km Flugstrecke in durchschnittlich 40 Minuten." class="img-responsive" /> <div class='photocredit'>&copy; DHL</div> </div> <div class="col-md-8"> <div class="tagline">Logistik</div> <h3 class="teaser-title">Verliert die letzte Meile ihren Schrecken? </h3> <p class="excerpt hidden-xs"> Auf der letzten Meile sind neue Lösungen gefragt, die die Zustellung effizienter machen. Vielerorts wird an Drohnen gearbeitet, doch möglicherweise kommt die Lösung doch wieder auf Rädern daher. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/dpd-paketbote-letzte-meile-logistik-22230', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Cemal-Asikan-48623-detail.jpeg" alt="Die Eiger Nordwand des Alltags: Cemal Asikan wuchtet die Sackkarre über die Bordsteinkante" title="Die Eiger Nordwand des Alltags: Cemal Asikan wuchtet die Sackkarre über die Bordsteinkante" class="img-responsive" /> <div class='photocredit'>&copy; Gerth</div> </div> <div class="col-md-8"> <div class="tagline">Zustell-Logistik</div> <h3 class="teaser-title">Wenn der Paketbote verzweifelt: Hausnummer 38 gibt es nicht</h3> <p class="excerpt hidden-xs"> Wer einen Tag lang mit einem Paketboten durch eine Großstadt wie Köln fährt, der erlebt die Schwächen des Systems. Männer wie Cemal Asikan müssen auf der &quot;letzten Meile&quot; viele Unwägbarkeiten des Alltags meistern. Angesichts des boomenden Onlinehandels schreit die Zustell-Logistik deswegen nach grundsätzlichen Veränderungen. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Intralogistik-Wie-MyTime-und-Zalando-ihre-interne-Logistik-organisieren-22191', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Zalando-Intralogistik-Stockholm-48445-detail.jpeg" alt="Pocket Sorter bei Zalando in Stockholm" title="Pocket Sorter bei Zalando in Stockholm" class="img-responsive" /> <div class='photocredit'>&copy; Zalando</div> </div> <div class="col-md-8"> <div class="tagline">Intralogistik</div> <h3 class="teaser-title">Wie Bünting und Zalando ihre interne Logistik organisieren</h3> <p class="excerpt hidden-xs"> Lebensmittel und Mode: etailment hat nachgefragt, worauf es bei der Intralogistik bei dem Filial- und Onlinehändler Bünting und dem Modeversender Zalando ankommt. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
</p> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Logistik">Logistik</a></li> <li><a href="/suche/schlagworte/Logistikfl%C3%A4che">Logistikfläche</a></li> <li><a href="/suche/schlagworte/Onlinehandel">Onlinehandel</a></li> <li><a href="/suche/schlagworte/Rhein-Main">Rhein-Main</a></li> <li><a href="/suche/schlagworte/Logistikzentrum">Logistikzentrum</a></li> <li><a href="/suche/schlagworte/Jones+Lang+LaSalle">Jones Lang LaSalle</a></li> <li><a href="/suche/schlagworte/Brownfield">Brownfield</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2019-11-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/c-50819-detail.jpeg" alt="c" title="c" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 11 - 2019</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Conrad Elektronik</h3> <p class="excerpt">Die Roboter kommen <h3 class="topic-title">Engelhorn</h3> <p class="excerpt">Mehr Offenheit <h3 class="topic-title">Automarkt</h3> <p class="excerpt">Neue Regeln</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2019-11-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22696"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22696" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/logistikcenter-planung-hoch-22696" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Flächennot<span class="date regular"></span></div> <h2 class="teaser-title">Logistikcenter - In Zukunft Wolkenkratzer</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Amazon-Logistikzentrum-in-Winsen-51019-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Acker</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Immer mehr, immer mehr, immer mehr: Deutschland schreit nach Logistikflächen, auch, weil der Onlinehandel wächst und wächst und wächst. Doch der Platz wird immer knapper, und man kann das Land nicht einfach vergrößern. Manche Regionen sind bereits ausverkauft. Die Lösung: Hochstapeln.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/amazon-strategie-gefahr-produktauswahl-22701" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Risiko Produktauswahl <span class="date regular"></span></div> <h2 class="teaser-title">Amazon und die Grenzen des Long-Tails</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/amazon--51013-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Alexander Pohl</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Amazon ist nach wie vor der Maßstab schlechthin im E-Commerce. Laut einer neuen IFH-Studie beeinflusst Amazon ein Drittel des gesamten Non-Food-Handels in Deutschland. Konservativ geschätzt, sagt Retail-Experte Holger Schneider. Als “Amazon-Addict” der ersten Stunde kommen ihm gerade bei der privaten Nutzung zunehmend Zweifel am Modell Amazon. In einem Gastbeitrag schildert er Gründe und die Risiken für den Tech-Riesen. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Marktplaetze-Warum-Google-Shooping-eine-grosse-Chance-ist--22706" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Marktplätze<span class="date regular"></span></div> <h2 class="teaser-title">Warum Google Shopping eine große Chance ist </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/google-51032-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; BigTunaOnline - shutterstock.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Felix Kuehl redet nicht um den heißen Brei herum: Für kleinere Händler gibt es im digitalen Marketing keine Abkürzung zum Erfolg. Aber immerhin gibt es einen Weg. Der Country Manager DACH von ChannelAdvisor skizziert die Strecke im Interview. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/kuenstliche-intelligenz-ki-artificial-intelligence-einzelhandel-marken-apps-22313" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Künstliche Intelligenz<span class="date regular"></span></div> <h2 class="teaser-title">Diese zehn KI-Apps steigern den Umsatz</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Die-Erfolgspotenz-Knstli-Intelli-Wie-Mark-vom-KI-E-49079-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Urheber: zapp2photo - fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Künstliche Intelligenz hat das Potenzial, das gewohnte Einkaufserlebnis grundlegend zu verändern – es wird persönlicher und effizienter. Von Sephora bis Lidl: Wir zeigen zehn Beispiele aus der Praxis, die mit Hilfe von Künstlicher Intelligenz ihre Kunden den Einkauf erleichtern wollen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/instagram-shopping-pop-up-store-social-media-22698" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Instagram-Shopping<span class="date regular"></span></div> <h2 class="teaser-title">Pop-up-Store von Instagram: 90 Quadratmeter Marketing (aus der Zukunft?)</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Instagram-Pop-up-Store-51002-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Instagram</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Social Commerce gilt als neues, großes Versprechen für den Handel. Instagram will hier Maßstäbe setzen und hatte dafür vorige Woche in Berlin einen Pop-up-Store geöffnet. Es war zwar ein physischer Laden, doch das Einkaufen erfolgte auf digitalem Weg.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Marktplaetze-Warum-Google-Shooping-eine-grosse-Chance-ist--22706' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Marktplätze: Warum Google Shopping eine große Chance ist '></div></a> <a href='/news/morning_briefing/Morning-Briefing-Picnic---250-Mio-Euro-fuer-die-Expansion-Douglas-zeigt-Haltung-Migros-beendet-Amigos-Alexa-Zalando-22708' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Morning Briefing: Picnic - 250 Mio Euro für die Expansion, Douglas zeigt Haltung, Migros beendet Amigos, Alexa, Zalando'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li > <a href="/news/morning_briefing/" >News</a> </li>    <li class="active"> <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_f" id="vs_epaper_f" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_f').submit();">E-Paper Der Handel</a>
                          </form></li>              <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 11 - 2019</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Conrad Elektronik</h3>
<p class="excerpt">Die Roboter kommen
<h3 class="topic-title">Engelhorn</h3>
<p class="excerpt">Mehr Offenheit
<h3 class="topic-title">Automarkt</h3>
<p class="excerpt">Neue Regeln</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/c-50819-detail.jpeg" alt="c" title="c" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2019-11-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/ea25f507d64bccce4686562a157abdce.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1574958402/22696/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '9ec4b16f668d9233d6dcd9d9b40c3426');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '9ec4b16f668d9233d6dcd9d9b40c3426');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/logistikcenter-planung-hoch-22696",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/logistikcenter-planung-hoch-22696","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>