<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Der Geldautomat und das Wellenrandetikett werden 50 Jahre alt, die Selbstbedienungskasse und PayPal feiern ihren 20. Geburtstag. etailment schaut zurück und wird ein bisschen nostalgisch."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Jubiläen : Geld und Etikette: Diese technischen Neuerungen feiern runden Geburtstag</title>
    
        <meta property="og:title" content="Jubiläen : Geld und Etikette: Diese technischen Neuerungen feiern runden Geburtstag" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/paypal-SB-Kasse-Geldautomat-21335" />
    <meta property="og:description" content="Der Geldautomat und das Wellenrandetikett werden 50 Jahre alt, die Selbstbedienungskasse und PayPal feiern ihren 20. Geburtstag. etailment schaut zurück und wird ein bisschen nostalgisch." />
    <meta property="og:image" content="https://etailment.de/news/media/5/Meto-Jedermann--43651.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/506a33dd690cfea3418a3055fdd2acc2.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/stories/paypal-SB-Kasse-Geldautomat-21335" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body >
          <div id="6318631" class="superbanner"></div>    
        <div id="main" class="container">

             
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        
            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        <li class="divider"></li>
      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>              <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Jubiläen : Geld und...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/Meto-Jedermann--43651-detailp.jpeg" alt="Meto Jedermann-Etikettiermaschine" title="Meto Jedermann-Etikettiermaschine" class="img-responsive" /> <div class='photocredit'>&copy; Meto</div> <div class="caption"> Meto Jedermann-Etikettiermaschine </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Jubiläen : Geld und Etikette: Diese technischen Neuerungen feiern runden Geburtstag"> <div class="article-header"> <div class="tagline">Jubiläen </div> <h1 class="article-title">Geld und Etikette: Diese technischen Neuerungen feiern runden Geburtstag</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=31" id="kindle-autor" class="no-ajaxy cboxElement">Sybille Wilhelm</a></span></span> am 06. Juni 2018 </div> </div> <div class="article-body mb_0"> <p class='lead'> Der Geldautomat und das Wellenrandetikett werden 50 Jahre alt, die Selbstbedienungskasse und PayPal feiern ihren 20. Geburtstag. etailment schaut zur&uuml;ck und wird ein bisschen nostalgisch.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21335" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21335&text=Jubiläen : Geld und Etikette: Diese technischen Neuerungen feiern runden Geburtstag" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21335&amp;title=Jubiläen : Geld und Etikette: Diese technischen Neuerungen feiern runden Geburtstag" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21335;title=Jubiläen : Geld und Etikette: Diese technischen Neuerungen feiern runden Geburtstag" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Jubiläen : Geld und Etikette: Diese technischen Neuerungen feiern runden Geburtstag"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AJubiläen : Geld und Etikette: Diese technischen Neuerungen feiern runden Geburtstag%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21335" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <p> <!-- B --><h3 class="bold">1968: Cash to go</h3>Die Kreissparkasse T&uuml;bingen war mal technischer Pionier. Im Mai 1968 nahm sie den ersten deutschen Geldautomaten in Betrieb, kurz nachdem die Tresorbaufirma Ostertag einen in Kooperation mit AEG-Telefunken hergestellten Prototyp eines &bdquo;Bankomaten&ldquo; der &Ouml;ffentlichkeit vorgestellt hatte. Das damalige Prozedere war recht umst&auml;ndlich: Wer Geld abheben wollte, musste zu den 1000 ausgew&auml;hlten Kunden geh&ouml;ren, die einen Doppelbartschl&uuml;ssel f&uuml;r den Tresor, eine Identifikationskarte aus Plastik und 10 Lochkarten bekommen hatten. Eine Lochkarte diente als Auszahlungsbeleg f&uuml;r die Anforderung einer 100-DM-Banknote. Der H&ouml;chstauszahlungsbetrag betrug 400 DM pro Tag.</p> <p>Die Idee zu einem Geldautomaten hatte der in die USA ausgewanderte Armenier George Luther Simjian bereits 1939. Er meldete viele Patente an, entwickelte einige Prinzipien, die sich in heutigen Geldautomaten noch wiederfinden und ist auch der Namensgeber &bdquo;ATM&ldquo; f&uuml;r solche Ger&auml;te in den USA, kurz f&uuml;r &bdquo;automated teller machine&ldquo;. Der Erfinder &uuml;berredete damals die City Bank of New York zu einem Probebetrieb, der allerdings nach sechs Monaten wegen geringer Nachfrage eingestellt wurde. Simjian selbst soll dazu geschrieben haben: &bdquo;Es scheint, dass die einzigen Leute, die diese Maschinen benutzten, eine kleine Anzahl von Prostituierten und Gl&uuml;cksspielern waren, die sich nicht dem Kassierer zu erkennen geben wollten.&ldquo; <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Erster-Geldautomat-43655-detailp.jpeg" alt="Erster Geldautomat der Kreissparkasse Tübingen " title="Erster Geldautomat der Kreissparkasse Tübingen " class="img-responsive" /> <div class='photocredit'>&copy; Ostertag /Kreissparkasse Tübingen</div> </div> <div class="caption"> Erster Geldautomat der Kreissparkasse Tübingen </div> </div> Auch die Deutschen waren lange misstrauisch. Seinen Durchbruch hatte der Geldautomat erst in den 1980er-Jahren. Mit Einf&uuml;hrung des Magnetstreifens stieg die Zahl der Ger&auml;te rasant an, mit ihm wurde das Geldabheben bequemer und sicherer. Bleibt die Frage, wie lange es Geldautomaten noch geben wird: Bargeld kann man l&auml;ngst an der Supermarktkasse abheben. Und immer mehr Konsumenten zahlen per Smartphone. <div id="6318634" class="ad"></div></p> <p> <!-- B --><h3 class="bold">1998: Kundenkasse</h3>Selbstbedienung ist ein alter Hut. Selbst kassieren inzwischen auch schon fast: Der amerikanische Hersteller NCR installierte seine erste Selbstbedienungskasse Ende Januar 1998 in einem Gesch&auml;ft im US-amerikanischen Bundesstaat Kansas. &bdquo;Die ersten Selfcheckouts waren sperrige Systeme, die an Geldautomaten erinnerten und umst&auml;ndlich zu bedienen waren&ldquo;, schreibt NCR-Experte Dusty Lutz in einem Unternehmensblog zum 20. Geburtstag der von den Kunden bedienten Kasse. Wann immer er mit Leuten &uuml;ber seinen Job spreche, w&uuml;rde ihm der Satz &bdquo;Unerwarteter Gegenstand in der Packstation, bitte versuchen Sie es erneut&ldquo; entgegenschallen.&nbsp; <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/NCR-1998-Self-Checkout-Kasse-43647-detailp.jpeg" alt="Die erste Selbstbedienungskasse von NCR" title="Die erste Selbstbedienungskasse von NCR" class="img-responsive" /> <div class='photocredit'>&copy; NCR</div> </div> <div class="caption"> Die erste Selbstbedienungskasse von NCR </div> </div> Es sei also verst&auml;ndlich, dass die H&auml;ndler bei der Einf&uuml;hrung dieser neuen Technologie zur&uuml;ckhaltend waren. Doch mittlerweile ist die Technik vorangeschritten und eine SB-Kasse im Markt nicht mehr so ungew&ouml;hnlich, bei Ikea, Edeka und Rewe etwa k&ouml;nnen die Kunden heute selbst kassieren. Auch die Zahlen beweisen, dass die SB-Kasse ihren Platz im Handel gefunden hat: Deutschlandweit standen laut EHI Retail Institute im August 2017 in 488 Gesch&auml;ften etwa 3020 Selfcheckoutsysteme zur Verf&uuml;gung &ndash; 65 Prozent mehr als noch zwei Jahre zuvor. Das Marktforschungsunternehmen RBR wiederum prognostiziert, dass bis zum Jahr 2022 die Einzelh&auml;ndler fast 400000 Selfcheckoutterminals in mehr als 60 L&auml;ndern installieren werden. Das entspr&auml;che einem Wachstum um 53 Prozent seit 2016.</p> <p>Die Hersteller preisen die SB-Systeme an, weil die Warteschlangen an der Kasse reduziert werden k&ouml;nnen, vor allem bei kleineren Eink&auml;ufen. Der Kunde nutzt sie, weil er das Gef&uuml;hl hat, dass der Kassiervorgang schneller vonstatten geht, wenn er etwas zu tun hat. Das stimmt objektiv betrachtet nicht unbedingt, aber wenn er damit gl&uuml;cklich ist, d&uuml;rfte es dem H&auml;ndler wurscht sein.&nbsp; <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Meto-Jedermann-2-43653-detailp.jpeg" alt="Meto Jedermann Etikettiermaschine" title="Meto Jedermann Etikettiermaschine" class="img-responsive" /> <div class='photocredit'>&copy; Meto</div> </div> <div class="caption"> Meto Jedermann Etikettiermaschine </div> </div></p> <p> <!-- B --><h3 class="bold">1968: Etiketten f&uuml;r alle </h3>Drahtverschlussmaschine, Handauszeichner, Wellenrandetikett: Das Traditionsunternehmen Meto hat in diesem Jahr gleich zweimal Grund zu feiern. Zum einen den 100. Geburtstag als Marke, denn inzwischen ist die 1918 von Adolf Metzger und Oskar Kind gegr&uuml;ndete &bdquo;Schn&uuml;rungs GmbH&ldquo; Tochter der kanadischen CCL Industries. Zugleich feiert Meto das 50-j&auml;hrige Bestehen der Etikettenproduktion.</p> <p>Etiketten und Handauszeichnungsl&ouml;sungen, f&uuml;r die das Unternehmen mit Sitz in der s&uuml;dhessischen Kleinstadt Hirschhorn am Neckar heute im Handel bekannt ist, spielten in den Anfangsjahren noch keine Rolle. Vielmehr produzierte die Meto Schn&uuml;rungs GmbH Verpackungsapparate mit Drahtbindetechnik sowie Heftapparate f&uuml;r Kartons. Von 1937 bis 1959 wurde das Gesch&auml;ft um eine Spielefabrikation erweitert und bot das heute noch bekannte Tischfu&szlig;ballspiel &bdquo;Tip-Kick&ldquo; an. <div id="6318632" class="ad"></div> In der Wirtschaftswunderzeit legt Meto dann im Handel los. Anfang der 50er-Jahre begann die Produktion von halbautomatischen Spendger&auml;ten f&uuml;r Verpackungsklebestreifen, bevor 1959 der Handauszeichner &bdquo;Jedermann&ldquo; die Preisauszeichnung revolutionierte. Da mit dem Selbstbedienungsprinzip die Anforderungen stiegen, jeden einzelnen Artikel mit Preisen auszuzeichnen, erm&ouml;glichte Meto fortan f&uuml;r &bdquo;jedermann&ldquo; das Bedrucken und Kleben der Etiketten in einem Arbeitsschritt, direkt am Ort der Ware.</p> <p>1968 startete Meto mit der Produktion von Etiketten, die bis dahin zugekauft worden waren. Auch das bekannte Wellenrandetikett, eines der auff&auml;lligsten Kennzeichen im Einzelhandel, stammt von Meto. Seine wellenartige Form verdankt das Etikett, dessen Rechte an der Bildmarke die Hirschhorner bis heute halten, einem Grund: So kann der Platz auf den Papierbahnen bestm&ouml;glich genutzt werden.</p> <p> <!-- B --><h3 class="bold">1998: Bezahlfreunde</h3>Wir schreiben die 1990er-Jahre im Silicon Valley, als man pickelige J&uuml;ngelchen in Wahnsinnsautos sah und wusste, dass anders als in Europa nicht Papas Erfolg dahintersteckt, sondern ihr eigener. In dieser Zeit denken sich auch der in Frankfurt am Main geborene Peter Thiel und der S&uuml;dafrikaner Elon Musk in Kalifornien Gesch&auml;ftsideen f&uuml;r dieses neumodische Internet aus.&nbsp; <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Paypal-Grnder-1998-43649-detailp.jpeg" alt="PayPalGründer Peter Thiel (li.) und Elon Musk" title="PayPalGründer Peter Thiel (li.) und Elon Musk" class="img-responsive" /> <div class='photocredit'>&copy; ITRenting.com </div> </div> <div class="caption"> PayPalGründer Peter Thiel (li.) und Elon Musk </div> </div> Der Jurist Thiel gr&uuml;ndete 1998 mit Max Levchin und Luke Nosek die Firma Confinity, die unter anderem Bezahlmethoden f&uuml;r den ersten Personal Digital Assistant (PDA), den Palm Pilot, entwickelte. Der Physiker Elon Musk ersann Anfang 1999 den Internet-Finanzdienstleister X.com. Beide Unternehmen hatten ihre B&uuml;ros an der University Avenue in Palo Alto und schlossen sich 2000 zu PayPal zusammen, was so viel wie Bezahlfreund hei&szlig;t.</p> <p>Der 1995 von dem Franzosen Pierre Omidyar in dem 20 Minuten Autofahrt entfernten San Jos&eacute; gegr&uuml;ndete Online-Auktionsanbieter Ebay beobachtete eine Reihe Start-ups, um den Service auf der Plattform zu verbessern. 1999 kaufte Ebay schlie&szlig;lich Billpoint, benannte es in &bdquo;Ebay Payments&ldquo; um und machte es zu seinem offiziellen Bezahlsystem.&nbsp;</p> <p>Doch die Kunden fanden PayPal besser: Weit mehr als die H&auml;lfte der Ebay-Nutzer sollen lieber das neue PayPal genutzt haben. Also beugte sich das Auktionshaus der Macht der Kunden und kaufte PayPal 2002 f&uuml;r damals umgerechnet 1,5 Milliarden Euro. Im Anschluss klemmte Ebay Billpoint ab, und auch Konkurrenzsysteme von Citibank, Yahoo oder Western Union gaben irgendwann auf.</p> <p>PayPal ist seit 2015 wieder eigenst&auml;ndig, w&auml;chst kr&auml;ftig und verbuchte 2017 einen Gewinn von knapp 1,5 Milliarden Euro. Die PayPal-Gr&uuml;nder Thiel und Musk freuen sich &uuml;ber riesige Privatverm&ouml;gen und investieren nach Kr&auml;ften und buchst&auml;blich bestem Wissen weiter in zukunftstr&auml;chtige Ideen.<br /><br /><strong>MEHR ZUM THEMA<br /></strong> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Zahlsysteme-Alte-Kassen-neue-Funktionen-21123', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/NCR-Self-Checkout-42403-detail.jpeg" alt="Der Kassenhersteller NCR feiert auf der EuroCIS den 20. Geburtstag der Selbstbedienungskasse " title="Der Kassenhersteller NCR feiert auf der EuroCIS den 20. Geburtstag der Selbstbedienungskasse " class="img-responsive" /> <div class='photocredit'>&copy; NCR</div> </div> <div class="col-md-8"> <div class="tagline">Zahlsysteme</div> <h3 class="teaser-title">Alte Kassen, neue Funktionen</h3> <p class="excerpt hidden-xs"> Viele Händler wollen ihre Kassensysteme erneuern. Denn die bestehenden sind angesichts neuer Technologien sich ändernder Bezahlgewohnheiten nicht flexibel genug, zeigt die aktuelle Kassenstudie des EHI. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Payment-Ebay-ohne-PayPal-Was-die-Trennung-wirklich-bedeutet-21073', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Ebay-Campus-42163-detail.jpeg" alt="Ebay will das Payment gemeinsam mit Ayden wieder selbst übernehmen." title="Ebay will das Payment gemeinsam mit Ayden wieder selbst übernehmen." class="img-responsive" /> <div class='photocredit'>&copy; Ebay</div> </div> <div class="col-md-8"> <div class="tagline">Payment</div> <h3 class="teaser-title">Ebay ohne PayPal: Was die Trennung wirklich bedeutet</h3> <p class="excerpt hidden-xs"> Rausschmiss, oder gar Abschuss von PayPal? Ebay sorgte jüngst mit einer eigentlich nüchternen Pressemitteilung für Aufsehen. Wirtschafts- und Fachmedien konstruierten daraus einen „Rausschmiss von PayPal“. Wir ordnen und beantworten die wichtigsten Fragestellungen und wagen einen Ausblick. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Payment-Sparkassen-rufen-das-Jahr-der-Innovationen-aus-21142', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Sparkassenkarte--42509-detail.jpeg" alt="40 Millionen Girokarten der Sparkasse sind mit einem NFC19-Chip ausgestattet" title="40 Millionen Girokarten der Sparkasse sind mit einem NFC19-Chip ausgestattet" class="img-responsive" /> <div class='photocredit'>&copy; DSGV</div> </div> <div class="col-md-8"> <div class="tagline">Payment </div> <h3 class="teaser-title">Sparkassen rufen das Jahr der Innovationen aus</h3> <p class="excerpt hidden-xs"> Deutschlands Sparkassen wollen ihre digitalen Angebote ausbauen. Das ist ambitioniert und klingt gut. Aber die Angebote sind mal mehr und mal weniger erfolgreich. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
<strong><br /></strong></p> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/PayPal">PayPal</a></li> <li><a href="/suche/schlagworte/Wellenrandetikett">Wellenrandetikett</a></li> <li><a href="/suche/schlagworte/Geldautomat">Geldautomat</a></li> <li><a href="/suche/schlagworte/Selbstbedienungskasse">Selbstbedienungskasse</a></li> <li><a href="/suche/schlagworte/Etikette">Etikette</a></li> <li><a href="/suche/schlagworte/Meto">Meto</a></li> <li><a href="/suche/schlagworte/Elon+Musk">Elon Musk</a></li></ul> </section> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/21335"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/21335" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Klaus%20Roether-21336" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Player<span class="date regular"></span></div> <h2 class="teaser-title">Abpfiff vor dem Anpfiff: Kim Roether verlässt Intersport</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Kim-Roether-43665-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Intersport</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Kurz vor dem Start der Fußball-WM verliert Intersport seinen Chef. Kim Roether und der weltgrößte Sporthandel-Einkaufsverbund trennen sich. Intersport nennt persönliche Gründe für Roethers Abgang, doch im Unternehmen rumorte es seit einiger Zeit erheblich.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Online-Parfuemhandel-Notino-will-den-Parfuemmarkt-angreifen--nur-in-Deutschland-wird-abgewartet-21331" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Online-Parfümhandel<span class="date regular"></span></div> <h2 class="teaser-title">Notino will den Parfümmarkt angreifen – nur in Deutschland wird abgewartet</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Mattias-Muler-43619-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Jörg Eberl</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Im deutschen Parfümhandel ist viel Bewegung, dafür sorgt Marktführer Douglas. Der tschechische Onlinehändler Notino schaut sich das alles er in Ruhe an, bevor er hier weiter expandiert. Dafür setzt das Unternehmen auf die Ideen eines deutschen Mittelständlers.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/5-Regeln-erfolgreiches-Digitalmarketing-21318" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Marketing<span class="date regular"></span></div> <h2 class="teaser-title">5 Regeln für erfolgreiches Digitalmarketing </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Digitale-Kanle-43554-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; sararoom - fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">In Zeiten von Adblockern wird "Content Marketing" auf den digitalen Kanälen immer wichtiger. Doch den unterschiedlichen Stilen und Tonalitäten auf Facebook, Instagram, Xing und Co. gerecht zu werden und gleichzeitig der eigenen Marke treu zu bleiben, ist dabei nur eine der Herausforderungen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Amazon-Services-20771" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Player<span class="date regular"></span></div> <h2 class="teaser-title">Der Alleskönner: Diese Dienste von Amazon müssen Sie kennen </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Treasure-Truck-Amazon-40745-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Amazon</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wie groß das Amazon-Universum inzwischen schon ist und in welche Lebens-und Wirtschaftsbereiche der Onlinehändler bereits heute vorgedrungen ist, zeigt unsere umfassende Auflistung von Amazon-Diensten. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Conrad-Electronic-konzept-21319" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Technologie<span class="date regular"></span></div> <h2 class="teaser-title">Neues Konzept: Conrad Electronic will besser sein als Saturn</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Conrad-Roboter-43558-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Conrad Electronics</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Themenwelten und digitale Helfer gibt es eigentlich schon längst bei vielen Händlern. Nun auch beim Elektronikhändler Conrad Electronic in der umgebauten Filiale in Berlin. Eine technische Selbstdarstellung soll der Laden aber nicht sein, alles dient dem Kundenutzen. Egal, ob man Smartphones kaufen oder etwas löten will.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/start-ups/Dongxii-China-Mittelschicht-App-21332' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Start-ups: Dongxii – einfach in China verkaufen'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href="/news/media/5/Digital-Commerce-40191.pdf" target=_blank>Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2019" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 06 2018</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Welt der D&uuml;fte</h3>
<p class="excerpt">Neue &Auml;ra im Parf&uuml;mhandel
<h3 class="topic-title">Versicherungen</h3>
<p class="excerpt">Start-ups mischen den Markt auf
<h3 class="topic-title">Amazon</h3>
<p class="excerpt">Neue Ideen f&uuml;r logistische Herausforderungen</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/Der-Handel-06-2018-43641-footer.jpeg" alt="Der Handel 06 2018" title="Der Handel 06 2018" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/cba3bb91876ce91dbd0ba145b9a86b93.js'></script><img src="//etailment.de/stats/c/1/2/1528288656/21335/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '658c44654d54fedb5eadbb44a286bc88');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '658c44654d54fedb5eadbb44a286bc88');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/paypal-SB-Kasse-Geldautomat-21335"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/paypal-SB-Kasse-Geldautomat-21335"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>
<!-- Start Piwik PRO Tag Manager code (Aumago) -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '4c17c5fc-1526-4c65-b13b-926d05de906e');
</script>
<noscript><iframe src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->

  
  <!-- PopUp Banner -->      <div id="6571645" class="superbanner"></div>
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);
ADTECH.config.placements[6571645] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6571645);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>