<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Wer Bad Kötzting kennt, kennt Peter Schödelbauer. Vom Nordosten Bayerns aus zeigt es der Textilhändler allen, wie Multichannel geht. Die schwere Lockdownzeit hat ihn gelehrt, &quot;im Regen zu tanzen und nicht auf die Sonne zu warten&quot;. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Reden wir über Corona: Modehändler Schödelbauer: &quot;Im Notmodus online ein bisschen Umsatz gemacht&quot;</title>
    
        <meta property="og:title" content="Reden wir über Corona: Modehändler Schödelbauer: &quot;Im Notmodus online ein bisschen Umsatz gemacht&quot;" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/reden-wir-%C3%BCber-corona-sch%C3%B6delbauer-hemdenmeister-23026" />
    <meta property="og:description" content="Wer Bad Kötzting kennt, kennt Peter Schödelbauer. Vom Nordosten Bayerns aus zeigt es der Textilhändler allen, wie Multichannel geht. Die schwere Lockdownzeit hat ihn gelehrt, &quot;im Regen zu tanzen und nicht auf die Sonne zu warten&quot;. " />
    <meta property="og:image" content="https://etailment.de/news/media/6/Peter-Schdelbauer-52497.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/695f0a77e54f1fce42efa145c6d9b00f.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/stories/reden-wir-über-corona-schödelbauer-hemdenmeister-23026" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/stories" itemprop="item"><span itemprop="name">Stories</span></a><meta itemprop="position" content="3" /></li><li>Reden wir über Corona: Modehändler Schödelbauer:...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Peter-Schdelbauer-52497-detailp.jpeg" alt="Peter Schödelbauer ist einer der Vorzeigemittelständler, wenn es um Multichannel geht. Der Laden in Bad Kötzting versorgt die Oberpfalz nahe der tschechischen Grenze, sein Onlineshop hemdenmeister.de ganz Deutschland. Schödelbauer machte sich erst recht in der Coronakrise Sorgen um die Handelsbranche, &quot;denn schon davor wurden massive Veränderungen bemerkbar&quot;." title="Peter Schödelbauer ist einer der Vorzeigemittelständler, wenn es um Multichannel geht. Der Laden in Bad Kötzting versorgt die Oberpfalz nahe der tschechischen Grenze, sein Onlineshop hemdenmeister.de ganz Deutschland. Schödelbauer machte sich erst recht in der Coronakrise Sorgen um die Handelsbranche, &quot;denn schon davor wurden massive Veränderungen bemerkbar&quot;." class="img-responsive" /> <div class='photocredit'>&copy; Schödelbauer</div> <div class="caption"> Peter Schödelbauer ist einer der Vorzeigemittelständler, wenn es um Multichannel geht. Der Laden in Bad Kötzting versorgt die Oberpfalz nahe der tschechischen Grenze, sein Onlineshop hemdenmeister.de ganz Deutschland. Schödelbauer machte sich erst recht in der Coronakrise Sorgen um die Handelsbranche, &quot;denn schon davor wurden massive Veränderungen bemerkbar&quot;. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Reden wir über Corona: Modehändler Schödelbauer: &quot;Im Notmodus online ein bisschen Umsatz gemacht&quot;"> <div class="article-header"> <div class="tagline">Reden wir über Corona</div> <h1 class="article-title">Modehändler Schödelbauer: &quot;Im Notmodus online ein bisschen Umsatz gemacht&quot;</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=32" id="kindle-autor" class="no-ajaxy cboxElement">Steffen Gerth</a></span></span> am 28. Mai 2020 </div> </div> <div class="article-body mb_0"> <p class='lead'> Wer Bad K&ouml;tzting kennt, kennt Peter Sch&ouml;delbauer. Vom Nordosten Bayerns aus zeigt es der Textilh&auml;ndler allen, wie Multichannel geht. Die schwere Lockdownzeit hat ihn gelehrt, "im Regen zu tanzen und nicht auf die Sonne zu warten".&nbsp;</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23026" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23026&text=Reden wir über Corona: Modehändler Schödelbauer: &quot;Im Notmodus online ein bisschen Umsatz gemacht&quot;" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23026&amp;title=Reden wir über Corona: Modehändler Schödelbauer: &quot;Im Notmodus online ein bisschen Umsatz gemacht&quot;" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23026;title=Reden wir über Corona: Modehändler Schödelbauer: &quot;Im Notmodus online ein bisschen Umsatz gemacht&quot;" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Reden wir über Corona: Modehändler Schödelbauer: &quot;Im Notmodus online ein bisschen Umsatz gemacht&quot;"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AReden wir über Corona: Modehändler Schödelbauer: &quot;Im Notmodus online ein bisschen Umsatz gemacht&quot;%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23026" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><strong><br />Was hat sich f&uuml;r Sie seit dem 16. M&auml;rz ver&auml;ndert, dem Tag, an dem die meisten L&auml;den im station&auml;ren Handel geschlossen werden mussten?<br /></strong>Die Sichtweise auf den Einzelhandel in Deutschland.&nbsp;Ich finde es traurig, dass unsere Dachverb&auml;nde im Textil- und Schuhbereich, aktuell diese einmalige Chance nicht ergriffen haben, &uuml;ber eine Verschiebung der Order-/Lieferzeiten zu reden und auch &uuml;ber die Verschiebung der Schlussverk&auml;ufe<br /><br /><strong>Wie sah danach Ihr Arbeitstag aus?</strong><br />Genauso wie davor.&nbsp; <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Peter-Schdelbauer-52497-detail.jpeg" alt="Peter Schödelbauer ist einer der Vorzeigemittelständler, wenn es um Multichannel geht. Der Laden in Bad Kötzting versorgt die Oberpfalz nahe der tschechischen Grenze, sein Onlineshop hemdenmeister.de ganz Deutschland. Schödelbauer machte sich erst recht in der Coronakrise Sorgen um die Handelsbranche, &quot;denn schon davor wurden massive Veränderungen bemerkbar&quot;." title="Peter Schödelbauer ist einer der Vorzeigemittelständler, wenn es um Multichannel geht. Der Laden in Bad Kötzting versorgt die Oberpfalz nahe der tschechischen Grenze, sein Onlineshop hemdenmeister.de ganz Deutschland. Schödelbauer machte sich erst recht in der Coronakrise Sorgen um die Handelsbranche, &quot;denn schon davor wurden massive Veränderungen bemerkbar&quot;." class="img-responsive" /> <div class='photocredit'>&copy; Schödelbauer</div> </div> <div class="caption"> Peter Schödelbauer ist einer der Vorzeigemittelständler, wenn es um Multichannel geht. Der Laden in Bad Kötzting versorgt die Oberpfalz nahe der tschechischen Grenze, sein Onlineshop hemdenmeister.de ganz Deutschland. Schödelbauer machte sich erst recht in der Coronakrise Sorgen um die Handelsbranche, "denn schon davor wurden massive Veränderungen bemerkbar". </div> </div><strong>Was war in der Lockdown-Zeit Ihr schlimmstes, was war Ihr sch&ouml;nstes Erlebnis?<br /></strong>Die betretenen Gesichter der Mitarbeiter bei der Betriebsversammlung, bei der wir &uuml;ber die Schlie&szlig;ung des Ladenlokals gesprochen haben, war das schlimmste Erlebnis. Das sch&ouml;nste der Zusammenhalt der Mitarbeiter w&auml;hrend der kompletten widrigen Zeit.</p> <p><strong>Wie haben Sie Ihren Betrieb am Laufen gehalten?<br /></strong>Im Notmodus haben wir zumindest online ein bisschen Umsatz gemacht, wobei das auch nicht wirklich viel war. Der Hauptteil unserer Sortimente wird in dieser Situation (Homeoffice und Freizeit) nicht vom Kunden ben&ouml;tigt.&nbsp;</p> <p><strong>Was haben Sie dabei gelernt, was hat sich bei Ihnen ver&auml;ndert?<br /></strong>Im Regen zu tanzen und nicht auf die Sonne zu warten. Noch mehr &uuml;ber den Tellerrand zu blicken.&nbsp;</p> <p><strong>Konnten Sie trennen zwischen pers&ouml;nlichen Sorgen und den Sorgen ums Unternehmen?</strong><br />Prinzipiell ja, aber zurzeit mache ich mir ausschlie&szlig;lich Sorgen um den gesamten Einzelhandel, denn schon davor und gerade in der Coronakrise wurden massive Ver&auml;nderungen bemerkbar. <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><strong>Wie geht es Ihnen, seitdem die Gesch&auml;fte wieder ge&ouml;ffnet werden d&uuml;rfen?<br /></strong>Na ja, ich denke es w&auml;re besser gewesen die Gesch&auml;fte so lange geschlossen zu lassen, bis ein einigerma&szlig;en normales Leben m&ouml;glich ist. So fahren wir aktuell nur die Kosten wieder nach oben, ohne daf&uuml;r deckenden Umsatz zu t&auml;tigen. Das komplette bisherige pers&ouml;nliche Einkaufserlebnis ist &auml;u&szlig;erst gehemmt, angefangen von fehlenden Anl&auml;ssen, die neuen Outfits zu tragen, bis hin zum anonymen Bedienen durch die Maske.&nbsp; <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Reden wir über Corona</div> <div class="panel-body"> <div class="teaser teaser-default"> Die Coronakrise belastet die deutsche Wirtschaft, und selbstverst&auml;ndlich auch die Handelsbranche. Jedes Unternehmen erlebt diese Zeiten anders. Wie, das will die Redaktion von etailment wissen - und fragt quer durch den Handel. Onliner wie station&auml;re Unternehmer, Filialisten wie lokale Mittelst&auml;ndler. Alle bekommen dieselben acht Fragen gestellt, allerdings unterscheiden wir zwischen station&auml;r und online, denn hier sind die Probleme unterschiedlich. Die Antworten ver&ouml;ffentlichen wir in loser Abfolge. </div> </div> </div> <div class="clearfix"></div><strong>Was w&uuml;nschen Sie sich als H&auml;ndler vom Staat?</strong>Langfristige Unterst&uuml;tzung und Planungssicherheit. Die Sofortkredite sind zwar sehr gut auf der einen Seite, auf der anderen Seite hemmen sie das Wachstum, da sie aus dem laufenden Gesch&auml;ftsbetrieb wieder zur&uuml;ckgef&uuml;hrt werden m&uuml;ssen.</p> <p><strong>MEHR ZUM THEMA:<br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Reden-wir-ueber-Corona-Hirmer-Chef-Troch-Mein-gesunder-Menschenverstand-ist-ein-wenig-ins-Wanken-geraten-23021', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Coronavirus-52468-detail.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; shutterstock / World Day</div> </div> <div class="col-md-8"> <div class="tagline">Reden wir über Corona</div> <h3 class="teaser-title">Hirmer-Chef Troch: &quot;Mein gesunder Menschenverstand ist ein wenig ins Wanken geraten&quot;</h3> <p class="excerpt hidden-xs"> Frank Troch führt den Münchner Herrenausstatter Hirmer. Das Münchner Traditionshaus wurde vom Lockdown mit voller Wucht getroffen, und Troch fragt sich heute noch, ob alle Maßnahmen richtig waren. Dafür hat er im Unternehmen den Gemeinschaftssinn und den Zusammenhalt genossen. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Schaeden-durch-Corona-Wenn-der-Lockdown-das-Geschaeft-verhagelt-Haendler-sollen-keine-Bittsteller-sondern-Antragsteller-sein-23014', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Justizia-52428-detail.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; shutterstock / BCFC</div> </div> <div class="col-md-8"> <div class="tagline">Schäden durch Corona</div> <h3 class="teaser-title">Wenn der Lockdown das Geschäft verhagelt: &quot;Händler sollen keine Bittsteller, sondern Antragsteller sein&quot;</h3> <p class="excerpt hidden-xs"> Möglicherweise löst das Rechtsgutachten von Harald Nickel eine Klagewelle in Deutschland aus - von der die Einzelhändler profitieren können. Der Jurist besteht darauf, dass die Politik für entstandene Vermögensschäden infolge des Lockdowns aufkommen muss. Das gebe das Infektionsschutzgesetz her. Sollte sich das bewahrheiten, dann winkt Unternehmen Schadenersatz von Staat oder Behörden. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/coronakrise-danke-schirl-rabatte-cashback-geotargeting-23002', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Jubelnde-Mnner-52386-detail.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; shutterstock / Wpadington</div> </div> <div class="col-md-8"> <div class="tagline">Etailment Expertenrat</div> <h3 class="teaser-title">Schluss mit &quot;Danke&quot; in der Coronakrise: Jetzt müssen handfeste Aktionen her</h3> <p class="excerpt hidden-xs"> Es wurde auf den Balkons geklatscht, man hat die Helden des Alltags hymnisch gelobt - doch so langsam sind viele nur noch genervt davon. Es wurde halt inflationär. Daher sollten sich Betreiber von Onlineshops überlegen, wie sie jetzt ihre treuen Kunden für die Zeit nach der Krise belohnen. Gewinnspiele sind eine Möglichkeit, aber es gibt noch viel mehr. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
<br /></strong></p> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2020-04-01/?utm_medium=News23035&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Der-Handel_04_2020-51841-detail.jpeg" alt="Der Handel_04_2020" title="Der Handel_04_2020" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 4/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Spezial Personal</h3> <p class="excerpt">Kampf um Fachkr&auml;fte <h3 class="topic-title">Weltbild</h3> <p class="excerpt">Auf Expansionkurs <h3 class="topic-title">Buchhandel</h3> <p class="excerpt">Im Konzentrationsprozess</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2020-04-01/?utm_medium=News23035&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23026"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23026" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Plattformen-Lieferando-fuer-Medikamente---Kommt-jetzt-der-Boom-23035" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Plattformen<span class="date regular"></span></div> <h2 class="teaser-title">"Lieferando für Medikamente" - Kommt jetzt der Boom?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Pille-52537-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; i viewfinder - shutterstock.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Sind Medikamente der nächste ganz große Markt im Online-Business? Versandapotheken wie DocMorris oder Shop-Apotheke boomen, Amazon steigt in den USA mit Verve ins Geschäft ein, Zeitschriften-Verlage wie der Wort & Bild Verlag („Apotheken Umschau“) wollen im Plattform-Geschäft mitmischen. Eine Studie beleuchtet die Chancen und Herausforderungen digitaler Bestellplattformen für Medikamente.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/reden-wir-%C3%BCber-corona-wiebelhaus-frankfurter-laufshop-23029" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Reden wir über Corona<span class="date regular"></span></div> <h2 class="teaser-title">Laufsporthändler Wiebelhaus: "Wir haben wie ein Start-up gearbeitet"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Coronavirus-52522-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; shutterstock / Nhemz</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Jost Wiebelhaus stellte innerhalb weniger Stunden um von Stationär- auf Onlinehändler. Und: Es funktionierte. Denn als Laufsporthändler konnte er die Kunden mit Ausrüstung für eine der wenigen erlaubten Freizeitbeschäftigungen während der Lockdown-Zeit versorgen. Der Frankfurter Fachhändler wurde sogar zu einer kleinen Berühmtheit in der Branche.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Marktplatz-Facebook-Shops-Game-Changer-oder-Rohrkrepierer-23032" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Marktplatz<span class="date regular"></span></div> <h2 class="teaser-title">Facebook-Shops: Game-Changer oder Rohrkrepierer?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/zuck-52527-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Xinhua</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Mit der Ankündigung von Facebook, das Thema E-Commerce in seiner App-Welt, inklusive Instagram zu forcieren, hat Mark Zuckerberg aufhorchen lassen, insbesondere durch die Tatsache, dass Facebook es jetzt ernst meint und er sich persönlich eingebracht hat. Reflexartig macht Facebook für die meisten Kommentatoren damit Amazon und ebay Konkurrenz. Zu Recht? Antworten hat etailment-Experte Marcel Brindöpke, Geschäftsführer des Plattform-Providers heyconnect. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Studie-Corona-Diese-Sortimente-profitieren-von-der-Krise-23039" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Studie<span class="date regular"></span></div> <h2 class="teaser-title">Corona: Diese Sortimente profitieren von der Krise</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/baumarkt-52544-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Alex Tihonov - fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die erste heiße Phase der Pandemie scheint geschafft. Was bleibt, ist das in der Krise veränderte Konsumentenverhalten: Neue „Post-Lockdown-Lifestyles“ zeichnen sich ab, die direkten Einfluss auf die Shopping-Interessen der Deutschen nehmen. Dies ist das Ergebnis des aktuellen Whitepaper „Wie Deutschland während des Lockdowns shoppt“, für das eBay Advertising den Anstieg der Suchanfragen bei ebay.de in den Wochen des Lockdowns im Vergleich zum gleichen Zeitraum 2019 ausgewertet hat.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/reden-wir-%C3%BCber-corona-sch%C3%B6delbauer-hemdenmeister-23026" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Reden wir über Corona<span class="date regular"></span></div> <h2 class="teaser-title">Modehändler Schödelbauer: "Im Notmodus online ein bisschen Umsatz gemacht"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Peter-Schdelbauer-52497-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Schödelbauer</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wer Bad Kötzting kennt, kennt Peter Schödelbauer. Vom Nordosten Bayerns aus zeigt es der Textilhändler allen, wie Multichannel geht. Die schwere Lockdownzeit hat ihn gelehrt, "im Regen zu tanzen und nicht auf die Sonne zu warten". </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Amazon-Pantry-macht-dicht-Will-FedEx-Hermes-haben-Otto-Group-Douglas-23037' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Amazon Pantry macht dicht, Will FedEx Hermes haben?, Otto Group, Douglas'></div></a> <a href='/news/stories/Studie-Corona-Diese-Sortimente-profitieren-von-der-Krise-23039' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Studie: Corona: Diese Sortimente profitieren von der Krise'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 4/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Spezial Personal</h3>
<p class="excerpt">Kampf um Fachkr&auml;fte
<h3 class="topic-title">Weltbild</h3>
<p class="excerpt">Auf Expansionkurs
<h3 class="topic-title">Buchhandel</h3>
<p class="excerpt">Im Konzentrationsprozess</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel_04_2020-51841-detail.jpeg" alt="Der Handel_04_2020" title="Der Handel_04_2020" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2020-04-01/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/59fb38c341c70a8252023c172db6aea7.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1590648744/23026/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '2b7e5922992245162fcd3a808eda04aa');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '2b7e5922992245162fcd3a808eda04aa');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/reden-wir-\u00fcber-corona-sch\u00f6delbauer-hemdenmeister-23026",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/reden-wir-\u00fcber-corona-sch\u00f6delbauer-hemdenmeister-23026","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>