<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Wer mit Influencern zusammen arbeitet, erwartet Aufmerksamkeit und Reichweite. Doch anders als in anderen Marketing-Kanälen ist es bisher schwierig, den Erfolg der Kooperationen zu messen. Hi!share.that aus Berlin hat eine technische Lösung entwickelt, um Performance-Marketing ins Influencer-Marketing zu bringen."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Start-ups: Hi!share.that macht Influencer-Marketing messbar</title>
    
        <meta property="og:title" content="Start-ups: Hi!share.that macht Influencer-Marketing messbar" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/start-ups-hishare.that-macht-influencer-marketing-messbar-24131" />
    <meta property="og:description" content="Wer mit Influencern zusammen arbeitet, erwartet Aufmerksamkeit und Reichweite. Doch anders als in anderen Marketing-Kanälen ist es bisher schwierig, den Erfolg der Kooperationen zu messen. Hi!share.that aus Berlin hat eine technische Lösung entwickelt, um Performance-Marketing ins Influencer-Marketing zu bringen." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Silvia-Lange-und-Tivadar-Szegeny-57485.png" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/af3d52ec668cc95ee7bf646840249445.css' media='all' />
    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/58515fa66028da627aedcc045fc877c2.js'></script>
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>

          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->    
  <!--
  <PageMap>
    <DataObject type="thumbnail">
      <Attribute name="src" value="https://etailment.de/news/media/6/Silvia-Lange-und-Tivadar-Szegeny-57485-300w.png"/>
      <Attribute name="width" value="300"/>
      <Attribute name="height" value="198"/>
    </DataObject>
  </PageMap>
  --> 

    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <div class="section section-breadcrumb"><ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/stories/" itemprop="item"><span itemprop="name">Stories</span></a><meta itemprop="position" content="3" /></li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button></div>
<div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Silvia-Lange-und-Tivadar-Szegeny-57485-detailp.png" alt="Die Influencer-Influencer, wenn man so will: Silvia Lange und Tivadar Szegeny, die beiden Founder und CEOs von Hi!share.that. " title="Die Influencer-Influencer, wenn man so will: Silvia Lange und Tivadar Szegeny, die beiden Founder und CEOs von Hi!share.that. " class="img-responsive" /> <div class='photocredit'>&copy; Medialabel Network</div> <div class="caption"> Die Influencer-Influencer, wenn man so will: Silvia Lange und Tivadar Szegeny, die beiden Founder und CEOs von Hi!share.that. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Start-ups: Hi!share.that macht Influencer-Marketing messbar"> <div class="article-header"> <div class="tagline">Start-ups</div> <h1 class="article-title">Hi!share.that macht Influencer-Marketing messbar</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10000" id="kindle-autor" class="no-ajaxy cboxElement">Redaktion etailment</a></span></span> am 25. Oktober 2022 </div> </div> <div class="article-body mb_0"> <p class='lead'> Wer mit Influencern zusammen arbeitet, erwartet Aufmerksamkeit und Reichweite. Doch anders als in anderen Marketing-Kan&auml;len ist es bisher schwierig, den Erfolg der Kooperationen zu messen. Hi!share.that aus Berlin hat eine technische L&ouml;sung entwickelt, um Performance-Marketing ins Influencer-Marketing zu bringen.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24131" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24131&text=Start-ups: Hi!share.that macht Influencer-Marketing messbar" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24131&amp;title=Start-ups: Hi!share.that macht Influencer-Marketing messbar" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24131;title=Start-ups: Hi!share.that macht Influencer-Marketing messbar" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Start-ups: Hi!share.that macht Influencer-Marketing messbar"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AStart-ups: Hi!share.that macht Influencer-Marketing messbar%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24131" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> Hi!share.that sitzt Unter den Linden in Berlin, zwischen Komischer Oper und Kulturkaufhaus, zwischen Brandenburger Tor und Alexanderplatz &ndash; also mitten in der Mitte. Das passt gut zum Unternehmensziel: &bdquo;Deutschlands erstes Influencer-Tech-Unternehmen&ldquo; (so die Website) hat es sich zur Aufgabe gemacht, als eine Art technischer Mittler zwischen Influencern und Marken zu fungieren und die Technik bereitzustellen, mit der sich die Wirkung von Influencer-Marketing datengest&uuml;tzt messen l&auml;sst.<br /><br />Denn Werbetreibende, die mit Influencern kooperieren, w&uuml;ssten nicht immer so genau, wie den Erfolg dieser Arbeit zu messen w&auml;re, sagt Mitgr&uuml;nderin Silvia Lange im Fragebogen von Etailment.de. Hi!share.that verspricht Full-Service-Management f&uuml;r Kampagnen, einschlie&szlig;lich der Auswahl der Influencer und der Kommunikation mit ihnen, der Briefings und des gesamten Prozesses. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Silvia-Lange-und-Tivadar-Szegeny-57485-detail.png" alt="Die Influencer-Influencer, wenn man so will: Silvia Lange und Tivadar Szegeny, die beiden Founder und CEOs von Hi!share.that. " title="Die Influencer-Influencer, wenn man so will: Silvia Lange und Tivadar Szegeny, die beiden Founder und CEOs von Hi!share.that. " class="img-responsive" /> <div class='photocredit'>&copy; Medialabel Network</div> </div> <div class="caption"> Die Influencer-Influencer, wenn man so will: Silvia Lange und Tivadar Szegeny, die beiden Founder und CEOs von Hi!share.that. </div> </div>&bdquo;Auf fortlaufend optimierten Dashboards werden Konsumverhalten, demografische Merkmale, Interessen, Reichweiten und vieles mehr &uuml;bersichtlich dargestellt&ldquo;, hei&szlig;t es auf der Unternehmens-Website. Jede Aktivit&auml;t lasse sich vorausschauend planen und optimieren. Das Dashboard liefere &bdquo;einen umfassenden &Uuml;berblick &uuml;ber die Ergebnisse der Kampagnen sowie der Einnahmen und Ausgaben&ldquo;. Die Daten w&uuml;rden im Minutentakt aktualisiert. Dazu kommen automatisierte Abrechnungs- und Zahlungsmodelle.<br /><br />&bdquo;Wir sind davon &uuml;berzeugt, dass skalierbares, smartes, performance-basiertes Influencer-Marketing heutzutage nur gemeinsam und mit Transparenz zu erreichen ist&ldquo;, sagen die Founder und Gesch&auml;ftsf&uuml;hrer Silvia Lange und Tivadar Szegeny. Silvia Lange stellt Hi!share.that im Etailment-Kurzinterview vor.<br /><br /><strong>Mal ehrlich und ohne Buzzwords: Wie w&uuml;rden Sie Ihren Eltern das Start-up erkl&auml;ren?<br /></strong>IHeutzutage gibt es eine Vielzahl an interaktiven, digitalen Plattformen f&uuml;r sozialen Austausch, &uuml;ber die Menschen ihr Leben in Form von Videos und Bildern mit anderen teilen. Dadurch erreichen manche Nutzer eine hohe Aufmerksamkeit und Reichweite &ndash; was auch das Ziel von Werbung ist. Also nutzen Marken die Aufmerksamkeit, die diese so genannten Influencer erreichen, f&uuml;r die Platzierung eigener Produkte. Da dieser Trend aber immer noch relativ neu ist und sich auch st&auml;ndig weiterentwickelt, wei&szlig; man als Werbetreibender leider nicht immer so genau, wie man den Erfolg der eigenen Aktivit&auml;ten in diesem Bereich messen soll. Damit das Ganze transparenter wird, hat es sich Hi!share.that zur Aufgabe gemacht, die Kooperationen zwischen Markenunternehmen und Influencern mit einer technischen L&ouml;sung f&uuml;r bessere Datenanalyse auszuwerten. Die tats&auml;chlichen Ergebnisse der Zusammenarbeit werden so f&uuml;r beide Seiten transparent und messbar. <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Über Hi!share.that</div> <div class="panel-body"> <div class="teaser teaser-default"> <p><strong>Unternehmensname:</strong> hi!share.that<br /><strong>Rechtsform:</strong> medialabel network GmbH<br /><strong>Unternehmenssitz:</strong> Unter den Linden 32&ndash;34, 10117 Berlin<br /><strong>Gr&uuml;ndungsjahr: </strong>2018<br /><strong>Mitarbeiterzahl:</strong> 40 Brand-, Community- und Marketing-Profis<br /><strong>Gesch&auml;ftsf&uuml;hrung/Vorstand:</strong> Tivadar Szegeny &amp; Silvia Lange<br /><strong>Website:</strong> <a href="https://www.hisharethat.com/">www.hisharethat.com</a></p> </div> </div> </div> <div class="clearfix"></div><strong>Wie beschreiben Sie Ihr Gesch&auml;ftsmodell einem m&ouml;glichen Partner in einem Tweet&nbsp;(280 Zeichen)?<br /></strong>Wie bringt man Performance-Marketing ins Influencer-Marketing? Mit der digitalen Plattform von Hi!share.that! Unsere technische L&ouml;sung ermittelt verl&auml;ssliche Kennzahlen, die sowohl Marken als auch Influencern bei Kollaborationen Transparenz f&uuml;r messbaren Werbeerfolg liefern.<br /><br /><strong>Welche Unternehmen/Kunden konnten Sie bereits &uuml;berzeugen?<br /></strong>Wir haben seit unserem Start vor vier Jahren zahlreiche gro&szlig;e und kleine Unternehmen gewonnen. So setzen zum Beispiel Hellofresh, KaufDA, Idealo, Outlet City und Rewe auf unsere digitale L&ouml;sung und unser Team von mehr als 40 Influencer-Marketing-Experten. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Hisharethat.com-Screenshot-57487-detail.png" alt="Hi!share.that bietet Influencern den Kontakt zu Marken (Screenshot der Website)." title="Hi!share.that bietet Influencern den Kontakt zu Marken (Screenshot der Website)." class="img-responsive" /> <div class='photocredit'>&copy; Medialabel Network</div> </div> <div class="caption"> Hi!share.that bietet Influencern den Kontakt zu Marken (Screenshot der Website). </div> </div><strong>Mit wem w&uuml;rden Sie gerne ins Gesch&auml;ft kommen?<br /></strong>Wir sind recht breit aufgestellt, was unseren Kundenstamm angeht, und freuen uns, eine Vielfalt an Kampagnen f&uuml;r verschiedenste H&auml;ndler und Marken umsetzen zu k&ouml;nnen. Das macht unsere Arbeit sehr abwechslungsreich und spannend. Eine Zusammenarbeit, die wir neben dem Einzelhandel interessant f&auml;nden, w&auml;re die mit Ministerien im Bereich Kultur oder Bildung. Auch hier sehen wir gro&szlig;es Potenzial im Influencer-Marketing, wobei ein edukativer Ansatz eine bedeutende Rolle spielen kann.<br /><br /><strong>Was war die wichtigste Erkenntnis seit dem Start?<br /></strong>Bereits bei unserer ersten gemeinsamen Gr&uuml;ndung &ndash; der Marketingagentur Medialabel &ndash;&nbsp;war meinem Mitgr&uuml;nder Tivadar Szegeny und mir schnell klar, dass es klare Spielregeln braucht, um aus dem Potenzial von Influencer-Marketing einen messbar erfolgreichen Marketing-Kanal zu machen. Als Antwort darauf haben wir dann 2018 Hi!share.that gegr&uuml;ndet.<br /><br /><strong>Auf welche Erfolgszahl sind Sie besonders stolz?<br /></strong>Die 7 &ndash; denn so viele Jahre sind wir mit unserer Technologie und unseren Dienstleistungen bereits am Markt. Die unternehmerische Selbstst&auml;ndigkeit ist eine fortw&auml;hrende Herausforderung, weshalb wir stolz sind, dass wir es als junges Start-up geschafft haben, trotz aller Gegenwinde zu bestehen, schwierige Zeiten zu meistern und weiterzuwachsen.<br /><br /><strong>Welche Schlagzeile w&uuml;rden Sie gerne in f&uuml;nf Jahren &uuml;ber Ihr Start-up in einer&nbsp;</strong><strong>Wirtschaftszeitung lesen?<br /></strong>Hi!share.that &ndash; die State-of-the-Art-Technologie, die das Influencer Marketing revolutioniert und neu definiert hat.<br /><br /><br /><strong>Start-ups ohne Buzzwords</strong><br />Sie sind Gr&uuml;nder eines innovativen und spannenden Unternehmens im Umfeld von Handel und FMCG? K&ouml;nnen auch Sie Ihr Start-up ohne Buzzwords erkl&auml;ren? Dann melden Sie sich bei uns jederzeit unter <a href="mailto:ulrike.sanz@dfv.de">ulrike.sanz@dfv.de</a>.<br /><br />Alle bisher vorgestellten Start-ups finden Sie unter <a href="https://etailment.de/news/start-ups/">etailment-startups.de</a><br /><strong><br /></strong><strong>MEHR ZUM THEMA:</strong>&nbsp; <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/start-ups/start-ups-shavent-rasierer-fuer-ein-ganzes-leben-24074', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Shaven-Grnde-Rom-Lindenber-un-Armi-Lut-Seide-57226-detail.jpeg" alt="Vater-Tochter-Start-up: Romy Lindenberg und Armin Seidel haben Shavent 2020 gemeinsam gegründet. " title="Vater-Tochter-Start-up: Romy Lindenberg und Armin Seidel haben Shavent 2020 gemeinsam gegründet. " class="img-responsive" /> <div class='photocredit'>&copy; Shavent</div> </div> <div class="col-md-8"> <div class="tagline">Start-ups</div> <h3 class="teaser-title">Shavent: Rasierer für ein ganzes Leben</h3> <p class="excerpt hidden-xs"> Die Münchner Armin Seidel und Romy Lindenberg, Vater und Tochter, haben einen hochwertigen Schwingkopfrasierer aus Metall entwickelt, der statt mit Wechselköpfen mit klassischen Halbklingen funktioniert. Nutzer sollen mit dem Shavent nicht nur Plastik, sondern langfristig auch Geld sparen. Etailment stellt das Familien-Start-up vor, das bald auch britische Badezimmer erobern will. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/start-ups/start-ups-utry.me-bringt-marken-und-neugierige-konsumenten-zusammen-24047', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Andr-Moll-Utry.me-57079-detail.jpeg" alt="André Moll ist Mitgründer und -geschäftsführer von Utry.me." title="André Moll ist Mitgründer und -geschäftsführer von Utry.me." class="img-responsive" /> <div class='photocredit'>&copy; Utry.me</div> </div> <div class="col-md-8"> <div class="tagline">Start-ups</div> <h3 class="teaser-title">Utry.me bringt Marken und neugierige Konsumenten zusammen</h3> <p class="excerpt hidden-xs"> Das Münchener Start-up Utry.me hat einen Onlineshop aufgesetzt, bei dem Nutzer Produktinnovationen bestellen und ausprobieren können, die (noch) gar nicht auf dem Markt sind. Den beteiligten Herstellern aus der FMCG-Branche liefert die Plattform wertvolle Vorhersagen über die Marktchancen neuer Produkte. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Start-up-Wonnda-startet-Sourcing-Marktplatz-fuer-D2C--und-Influencer-Marken-23950', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Wonnda-Grnder-56674-detail.jpeg" alt="Die Wonnda-Gründer Oliver Allmoslechner (li.) und Martin Ditzel wollen Sourcing-Prozesse schneller und effizienter machen." title="Die Wonnda-Gründer Oliver Allmoslechner (li.) und Martin Ditzel wollen Sourcing-Prozesse schneller und effizienter machen." class="img-responsive" /> <div class='photocredit'>&copy; Wonnda</div> </div> <div class="col-md-8"> <div class="tagline">Start-up</div> <h3 class="teaser-title">Wonnda startet Sourcing-Marktplatz für D2C- und Influencer-Marken</h3> <p class="excerpt hidden-xs"> Das Berliner Start-up Wonnda will D2C-Anbieter und Influencer mit einer zentralen Plattform dabei unterstützen, Produkte komplett digital zu beziehen und auf den Markt zu bringen. Zum Start sind über 900 Produkte verfügbar. Der Fokus liegt zunächst auf Eigenmarken. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2022-09-15/?utm_medium=News10106%2FTeaser141&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Der-Handel-042022-57275-detail.png" alt="Der Handel 04/2022" title="Der Handel 04/2022" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 4/2022</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Perfekter Auftritt</h3> <p class="excerpt">Wie Sie als H&auml;ndler Azubis gewinnen k&ouml;nnen <h3 class="topic-title">Handel auf dem Land</h3> <p class="excerpt">Konzepte f&uuml;r eine bessere Nahversorgung <h3 class="topic-title">Spezial Nachhaltigkeit</h3> <p class="excerpt">In sechs Schritten zu mehr Klimaschutz im Unternehmen</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2022-09-15/?utm_medium=News10106%2FTeaser141&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/nachwuchskraefte-ein-schuss-studium-fuer-die-ausbildung-24125" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Nachwuchskräfte<span class="date regular"></span></div> <h2 class="teaser-title">Ein Schuss Studium für die Ausbildung</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Duales-Studium-57457-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Westend61</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Dem Handel fehlt es gegenwärtig massiv an Nachwuchs, doch duale Studien und Auslandsaufenthalte werden nachgefragt. Beides anzubieten erfordert Engagement, macht die klassische Ausbildung aber attraktiver. Bei der Bewerbersuche setzen Handelsunternehmen auf klassische Methoden, Geld und Social Media.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/start-ups-hishare.that-macht-influencer-marketing-messbar-24131" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Start-ups<span class="date regular"></span></div> <h2 class="teaser-title">Hi!share.that macht Influencer-Marketing messbar</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Silvia-Lange-und-Tivadar-Szegeny-57485-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Medialabel Network</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wer mit Influencern zusammen arbeitet, erwartet Aufmerksamkeit und Reichweite. Doch anders als in anderen Marketing-Kanälen ist es bisher schwierig, den Erfolg der Kooperationen zu messen. Hi!share.that aus Berlin hat eine technische Lösung entwickelt, um Performance-Marketing ins Influencer-Marketing zu bringen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/etailment-expertenrat-social-commerce-in-china-kuaishou-der-tiktok-rivale-forciert-den-e-commerce-24128" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat: Social Commerce in China<span class="date regular"></span></div> <h2 class="teaser-title">Kuaishou: Der Tiktok-Rivale forciert den E-Commerce</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Kuaishou-57475-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; dreamstime.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Im Februar 2021 legte Kuaishou einen fulminanten Börsenstart in Hongkong hin, und die Wirtschafts- und Fachpresse berichtete ausführlich über die Kurzvideo-Plattform, die außerhalb des chinesischen Heimatmarktes unter dem Namen "Kwai" bekannt ist. Seitdem ist es in westlichen Medien ruhig um das Unternehmen geworden. Über den Wettbewerber Bytedance mit seinen beiden Apps Douyin (in China) bzw. Tiktok (außerhalb China) wird dagegen kontinuierlich berichtet. Grund genug für den Etailment-Experten Markus Caspari, sich im zweiten Teil der Serie über „Social Commerce in China“ einmal genauer mit Kuaishou zu beschäftigen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> </div> </div>
</div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 4/2022</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Perfekter Auftritt</h3>
<p class="excerpt">Wie Sie als H&auml;ndler Azubis gewinnen k&ouml;nnen
<h3 class="topic-title">Handel auf dem Land</h3>
<p class="excerpt">Konzepte f&uuml;r eine bessere Nahversorgung
<h3 class="topic-title">Spezial Nachhaltigkeit</h3>
<p class="excerpt">In sechs Schritten zu mehr Klimaschutz im Unternehmen</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel-042022-57275-detail.png" alt="Der Handel 04/2022" title="Der Handel 04/2022" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2022-09-15/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/0adfd1fb200400e867d54aedb43baeb5.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

          
          

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//etailment.de/stats/c/1/2/1666708978/24131/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/d3994cbe914f48ae86ca43c50a0b034c" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/start-ups-hishare.that-macht-influencer-marketing-messbar-24131",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/start-ups-hishare.that-macht-influencer-marketing-messbar-24131","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/news/stories/start-ups-hishare.that-macht-influencer-marketing-messbar-24131" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'tailment', dn: 'data-66d1660bfe.etailment.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/news/stories/start-ups-hishare.that-macht-influencer-marketing-messbar-24131" });
    }



</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/stories/start-ups-hishare.that-macht-influencer-marketing-messbar-24131",
        "user_type": "anon",
        "sections": "News,Stories"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  }
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  }
</script>

    </div>
  </body>
</html>