<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Wer die Kanzlerin hört muss davon ausgehen, dass das Leben in Deutschland noch eine Weile stark limitiert sein wird. Was aus dem Einzelhandel werden soll, wenn weiterhin die Läden geschlossen bleiben, will man sich gar nicht ausmalen. Einstweilen werden erst einmal Mietzahlungen ausgesetzt. Und hier ist eine Kleinstadt vorbildlich."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Die Woche im Handel: Die Corona-Krise: Bekommt das Karstadt-Personal sein März-Gehalt? Wie stabil ist die Logistik wirklich? Wann ist Phase 5 vorbei?</title>
    
        <meta property="og:title" content="Die Woche im Handel: Die Corona-Krise: Bekommt das Karstadt-Personal sein März-Gehalt? Wie stabil ist die Logistik wirklich? Wann ist Phase 5 vorbei?" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/woche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" />
    <meta property="og:description" content="Wer die Kanzlerin hört muss davon ausgehen, dass das Leben in Deutschland noch eine Weile stark limitiert sein wird. Was aus dem Einzelhandel werden soll, wenn weiterhin die Läden geschlossen bleiben, will man sich gar nicht ausmalen. Einstweilen werden erst einmal Mietzahlungen ausgesetzt. Und hier ist eine Kleinstadt vorbildlich." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Bilanz-zeigt-nach-unten-51950.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/270f38075f6a26ef531bdc1369fc44d0.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/stories/woche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>        <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"><i class="glyphicon glyphicon-arrow-right"></i> E-Paper Der Handel</a>
                          </form></li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT1tb2JpbGUmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/stories" itemprop="item"><span itemprop="name">Stories</span></a><meta itemprop="position" content="3" /></li><li>Die Woche im Handel: Die Corona-Krise:...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Bilanz-zeigt-nach-unten-51950-detailp.jpeg" alt="Der Corona-Effekt sorgt für einen gewaltigen Abschwung" title="Der Corona-Effekt sorgt für einen gewaltigen Abschwung" class="img-responsive" /> <div class='photocredit'>&copy; shutterstock / MR Gao</div> <div class="caption"> Der Corona-Effekt sorgt für einen gewaltigen Abschwung </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Die Woche im Handel: Die Corona-Krise: Bekommt das Karstadt-Personal sein März-Gehalt? Wie stabil ist die Logistik wirklich? Wann ist Phase 5 vorbei?"> <div class="article-header"> <div class="tagline">Die Woche im Handel</div> <h1 class="article-title">Die Corona-Krise: Bekommt das Karstadt-Personal sein März-Gehalt? Wie stabil ist die Logistik wirklich? Wann ist Phase 5 vorbei?</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=32" id="kindle-autor" class="no-ajaxy cboxElement">Steffen Gerth</a></span></span> am 27. März 2020 </div> </div> <div class="article-body mb_0"> <p class='lead'> Wer die Kanzlerin h&ouml;rt muss davon ausgehen, dass das Leben in Deutschland noch eine Weile stark limitiert sein wird. Was aus dem Einzelhandel werden soll, wenn weiterhin die L&auml;den geschlossen bleiben, will man sich gar nicht ausmalen. Einstweilen werden erst einmal Mietzahlungen ausgesetzt. Und hier ist eine Kleinstadt vorbildlich.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22915" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22915&text=Die Woche im Handel: Die Corona-Krise: Bekommt das Karstadt-Personal sein März-Gehalt? Wie stabil ist die Logistik wirklich? Wann ist Phase 5 vorbei?" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22915&amp;title=Die Woche im Handel: Die Corona-Krise: Bekommt das Karstadt-Personal sein März-Gehalt? Wie stabil ist die Logistik wirklich? Wann ist Phase 5 vorbei?" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22915;title=Die Woche im Handel: Die Corona-Krise: Bekommt das Karstadt-Personal sein März-Gehalt? Wie stabil ist die Logistik wirklich? Wann ist Phase 5 vorbei?" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Die Woche im Handel: Die Corona-Krise: Bekommt das Karstadt-Personal sein März-Gehalt? Wie stabil ist die Logistik wirklich? Wann ist Phase 5 vorbei?"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0ADie Woche im Handel: Die Corona-Krise: Bekommt das Karstadt-Personal sein März-Gehalt? Wie stabil ist die Logistik wirklich? Wann ist Phase 5 vorbei?%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22915" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> Es ist die Zeit der Appelle, Mahnungen, Forderungen, Initiativen und Prognosen. Und dabei haben wir gerade die erste Woche des Kontaktverbots hinter uns, inklusive heruntergefahrenem Einzelhandel. Trotzdem ist bereits viel passiert, und das freut erst einmal die Mitarbeiter im Lebensmittelhandel, die jetzt statt vieler warmer Worte und Solidarit&auml;tskitsch Fu&szlig;ballfans endlich auch etwas Handfestes f&uuml;r ihre Schufterei bekommen: Rewe sch&uuml;ttet 20 Millionen Euro zus&auml;tzlich ans Personal aus, die Leute von der Discounttochter Penny geh&ouml;ren hier dazu. Bei&nbsp;Lidl und Kaufland, Aldi Nord, Real und dem Drogeriefilialisten Rossmann stehen ebenfalls Sonderzahlungen ins Haus.&nbsp; <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Coronakrise-SignalIduna-Versicherung-Einzelhandel-22913', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Corona-we-are-closed-51938-detail.jpeg" alt="Geschäft geschlossen, Umsatz weg – greift jetzt eine Versicherung?" title="Geschäft geschlossen, Umsatz weg – greift jetzt eine Versicherung?" class="img-responsive" /> <div class='photocredit'>&copy; shutterstock_astel design</div> </div> <div class="col-md-8"> <div class="tagline">Corona-Krise</div> <h3 class="teaser-title"> &quot;Das Überleben ist für kleinere Händler eine Frage von Tagen, nicht von Wochen.&quot;</h3> <p class="excerpt hidden-xs"> Der Umsatz bricht weg, es fehlen finanzielle Mittel. Schnelle Hilfen sind rar. Mancher hofft auf den Geldsegen aus einer Ertragsausfall- oder Betriebsschließungsversicherung. Ist das die Rettung? <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
Real, das letztens erst an den russischen Investor SCP verkauft wurde, wirft sich gleich in die gro&szlig;e Pose: "<span>Unsere Mitarbeiter leisten derzeit einen herausragenden Beitrag zur Sicherung der Grundversorgung in Deutschland." Das klingt nach Samaritertum, doch auch die SB-Warenh&auml;user erzielen halt in diesen Krisenzeiten gigantische Ums&auml;tze, sodass man sich bei SCP auf die Schenkel schlagen d&uuml;rfte. Sie haben das abgewirtschaftete Real f&uuml;r einen Spottpreis der Metro abgekauft - und pl&ouml;tzlich brummt das Gesch&auml;ft. Sch&ouml;nen Gru&szlig; an das Virus.&nbsp; <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Ultras-SV-Darmstadt-98-51944-detail.jpeg" alt="Applaus von der Süddtribüne: Da freut sich aber die Edeka-Kraft, wenn sie von sich wichtig nehmenden Fußballfans angespornt wird." title="Applaus von der Süddtribüne: Da freut sich aber die Edeka-Kraft, wenn sie von sich wichtig nehmenden Fußballfans angespornt wird." class="img-responsive" /> <div class='photocredit'>&copy; Gerth</div> </div> <div class="caption"> Applaus von der Süddtribüne: Da freut sich aber die Edeka-Kraft, wenn sie von sich wichtig nehmenden Fußballfans angespornt wird. </div> </div></span>Das soll es aber auch schon gewesen sein mit Corona-Witzchen, denn so etwas hat die deutsche Handelsbranche jenseits von Lebensmitteln und Drogerien nicht verdient. Media-Markt hat f&uuml;r 20.000 Mitarbeiter Kurzarbeitergeld beantragt, und was gar aus Galeria Karstadt Kaufhof werden soll, das malt man sich besser nicht aus. Dann wird es nichts aus dem sch&ouml;nen Plan von Eigner Ren&eacute; Benko, mit erneuerten Warenh&auml;usern die Innenst&auml;dte zu beleben. Alle 174 Standorte sind derzeit geschlossen - und wer wei&szlig;, wie viele nach der Corona-Krise wieder ge&ouml;ffnet werden. Die rund 30.000 Mitarbeiter schauen in diesen Tagen erst einmal bang auf ihre Konten, ob f&uuml;r den M&auml;rz Zahlungseingang vermerkt ist.&nbsp;<a href="https://www.textilwirtschaft.de/business/news/unter-druck-galeria-karstadt-kaufhof-sind-die-gehaelter-sicher-224756?utm_source=%2Fmeta%2Fnewsflash%2Feilmeldung&amp;utm_medium=newsletter&amp;utm_campaign=nl7024-abonnent&amp;utm_term=40037a792b42da49589b9bd17f033c57" target="_blank">"Sind die Geh&auml;lter sicher?", fragt die Textilwirtschaft - und hat bisher vom Unternehmen keine Antwort bekommen.<br /><br /></a>Wenn das Warenhauskonglomerat jetzt angeblich Staatshilfe beantragt haben soll, wie die <a href="https://www.lebensmittelzeitung.net/handel/Coronavirus-Warenhausbetreiber-Galeria-Karstadt-Kaufhof-beantragt-Staatshilfe-145526?utm_source=%2Fmeta%2Fnewsflash%2Feilmeldung&amp;utm_medium=newsletter&amp;utm_campaign=nl5254&amp;utm_term=ae32823c56203e6951334b04a40cc729" target="_blank">Lebensmittel Zeitung</a> meldet, dann w&auml;re das vielsagend.<br /><br />Was sich alle fragen: Wann beginnt der Zeitraum "nach der Krise"? Ende kommender Woche, wenn die Kontaktsperre aufgehoben wird? Oder wird sie gar verl&auml;ngert bis &uuml;ber Ostern hinaus? Das scheint wahrscheinlich zu sein, wenn man Bundeskanzlerin Angela Merkel zuh&ouml;rt,<span>&nbsp;wenn diese "sehr klar sagen will, dass im Augenblick nicht der Zeitpunkt ist, &uuml;ber die Lockerung dieser Ma&szlig;nahmen zu sprechen". Der nieders&auml;chsische Ministerpr&auml;sident&nbsp;<span>Stephan Weil sagt:&nbsp;</span><span>"Wir k&ouml;nnen gar nicht &uuml;ber Lockerungen reden, wenn wir nicht einen wesentlichen R&uuml;ckgang bei den Infektionsf&auml;llen feststellen." Immerhin sagt er auch, dass man das gesellschaftliche Leben nicht auf Dauer "tiefk&uuml;hlen" k&ouml;nne.&nbsp;<div class="ArticleCopy"> <h3 class="bold">Gallery: Von Monterrey bis Iwano-Frankiwsk: Fast alles steht still</h3>
</div>
<div class="MediaGallery" id="gal-24" data-url="/galerien/bildergalerien/Von Monterrey bis Iwano-Frankiwsk: Fast alles steht still-24"> <div class="MediaGallery_resizeButton"> <a href="/galerien/bildergalerien/Von Monterrey bis Iwano-Frankiwsk: Fast alles steht still-24?backUrl=true"> <i class="fa fa-expand MediaGallery_resizeButtonIcon"></i> </a> </div> <div class="MediaGallery_slider swiper-container gallery-top"> <div class="MediaGallery_slideLeft" id="swiper-left"> <div class="MediaGallery_slideArrow swiper-button-prev"> <i class="icon icon-chevron-left"></i> </div> </div> <div class="MediaGallery_slideRight" id="swiper-right"> <div class="MediaGallery_slideArrow swiper-button-next"> <i class="icon icon-chevron-right"></i> </div> </div> <div class="MediaGallery_sliderContainer swiper-wrapper"> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p0"> <img src="/gallery/media/24/383-detailp.jpeg" class="img-responsive" alt="Alles geschlossen in Monterrey, Mexiko" title="Alles geschlossen in Monterrey, Mexiko" /> <div class="MediaGallery_description"> <div class="MediaGallery_imageNumber">1 / 12</div> <div class="MediaGallery_imageDescription">Alles geschlossen in Monterrey, Mexiko (Nelly Vasquez)</div> <div class="MediaGallery_imageNumberMobile">1 von 12</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-twitter MediaGallery_sharingButton"></i> </a> </div> </div>
</div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p1"> <img src="/gallery/media/24/384-detailp.jpeg" class="img-responsive" alt="Monterrey hat die Rolläden heruntergelassen..." title="Monterrey hat die Rolläden heruntergelassen..." /> <div class="MediaGallery_description"> <div class="MediaGallery_imageNumber">2 / 12</div> <div class="MediaGallery_imageDescription">Monterrey hat die Rolläden heruntergelassen... (Nelly Vasquez)</div> <div class="MediaGallery_imageNumberMobile">2 von 12</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-twitter MediaGallery_sharingButton"></i> </a> </div> </div>
</div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p2"> <img src="/gallery/media/24/385-detailp.jpeg" class="img-responsive" alt="...und wirkt wie eine Geisterstadt." title="...und wirkt wie eine Geisterstadt." /> <div class="MediaGallery_description"> <div class="MediaGallery_imageNumber">3 / 12</div> <div class="MediaGallery_imageDescription">...und wirkt wie eine Geisterstadt. (Nelly Vasquez)</div> <div class="MediaGallery_imageNumberMobile">3 von 12</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-twitter MediaGallery_sharingButton"></i> </a> </div> </div>
</div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p3"> <img src="/gallery/media/24/386-detailp.jpeg" class="img-responsive" alt="In Lima kaufen die Menschen auf Märkten ein - im Sicherheitsabstand." title="In Lima kaufen die Menschen auf Märkten ein - im Sicherheitsabstand." /> <div class="MediaGallery_description"> <div class="MediaGallery_imageNumber">4 / 12</div> <div class="MediaGallery_imageDescription">In Lima kaufen die Menschen auf Märkten ein - im Sicherheitsabstand. (Rosaria Milagros Garcia)</div> <div class="MediaGallery_imageNumberMobile">4 von 12</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-twitter MediaGallery_sharingButton"></i> </a> </div> </div>
</div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p4"> <img src="/gallery/media/24/390-detailp.jpeg" class="img-responsive" alt="Es ist in Lima überall beschwerlich geworden" title="Es ist in Lima überall beschwerlich geworden" /> <div class="MediaGallery_description"> <div class="MediaGallery_imageNumber">5 / 12</div> <div class="MediaGallery_imageDescription">Es ist in Lima überall beschwerlich geworden (Rosaria Milagros Garcia)</div> <div class="MediaGallery_imageNumberMobile">5 von 12</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-twitter MediaGallery_sharingButton"></i> </a> </div> </div>
</div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p5"> <img src="/gallery/media/24/387-detailp.png" class="img-responsive" alt="Auch in der Ukraine steht das Einkaufsleben still, wie hier in Iwano-Frankiwsk." title="Auch in der Ukraine steht das Einkaufsleben still, wie hier in Iwano-Frankiwsk." /> <div class="MediaGallery_description"> <div class="MediaGallery_imageNumber">6 / 12</div> <div class="MediaGallery_imageDescription">Auch in der Ukraine steht das Einkaufsleben still, wie hier in Iwano-Frankiwsk. (Ludmilla Udovyk)</div> <div class="MediaGallery_imageNumberMobile">6 von 12</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-twitter MediaGallery_sharingButton"></i> </a> </div> </div>
</div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p6"> <img src="/gallery/media/24/388-detailp.png" class="img-responsive" alt="...wo auch Gerry Weber derzeit nichts verkaufen darf." title="...wo auch Gerry Weber derzeit nichts verkaufen darf." /> <div class="MediaGallery_description"> <div class="MediaGallery_imageNumber">7 / 12</div> <div class="MediaGallery_imageDescription">...wo auch Gerry Weber derzeit nichts verkaufen darf. (Ludmilla Udovyk)</div> <div class="MediaGallery_imageNumberMobile">7 von 12</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-twitter MediaGallery_sharingButton"></i> </a> </div> </div>
</div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p7"> <img src="/gallery/media/24/391-detailp.jpeg" class="img-responsive" alt="Gruß aus Pendleton im US-Bundesstaat Oregon: Bier gibts aber noch..." title="Gruß aus Pendleton im US-Bundesstaat Oregon: Bier gibts aber noch..." /> <div class="MediaGallery_description"> <div class="MediaGallery_imageNumber">8 / 12</div> <div class="MediaGallery_imageDescription">Gruß aus Pendleton im US-Bundesstaat Oregon: Bier gibts aber noch... (Ty Ford)</div> <div class="MediaGallery_imageNumberMobile">8 von 12</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-twitter MediaGallery_sharingButton"></i> </a> </div> </div>
</div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p8"> <img src="/gallery/media/24/392-detailp.jpeg" class="img-responsive" alt="...und etwas zu Essen auch. Zum Mitnehmen." title="...und etwas zu Essen auch. Zum Mitnehmen." /> <div class="MediaGallery_description"> <div class="MediaGallery_imageNumber">9 / 12</div> <div class="MediaGallery_imageDescription">...und etwas zu Essen auch. Zum Mitnehmen. (Ty Ford)</div> <div class="MediaGallery_imageNumberMobile">9 von 12</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-twitter MediaGallery_sharingButton"></i> </a> </div> </div>
</div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p9"> <img src="/gallery/media/24/394-detailp.jpeg" class="img-responsive" alt="Gute Nachrichten aus Helsinki: Im Supermarkt sind die Regale gefüllt." title="Gute Nachrichten aus Helsinki: Im Supermarkt sind die Regale gefüllt." /> <div class="MediaGallery_description"> <div class="MediaGallery_imageNumber">10 / 12</div> <div class="MediaGallery_imageDescription">Gute Nachrichten aus Helsinki: Im Supermarkt sind die Regale gefüllt. (Korbinian Schütze)</div> <div class="MediaGallery_imageNumberMobile">10 von 12</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-twitter MediaGallery_sharingButton"></i> </a> </div> </div>
</div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p10"> <img src="/gallery/media/24/396-detailp.jpeg" class="img-responsive" alt="&quot;Geschlossen wegen Corona&quot;, steht auch im niederländischen Enschede an vielen Ladentüren." title="&quot;Geschlossen wegen Corona&quot;, steht auch im niederländischen Enschede an vielen Ladentüren." /> <div class="MediaGallery_description"> <div class="MediaGallery_imageNumber">11 / 12</div> <div class="MediaGallery_imageDescription">"Geschlossen wegen Corona", steht auch im niederländischen Enschede an vielen Ladentüren. (Mailn Becker)</div> <div class="MediaGallery_imageNumberMobile">11 von 12</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-twitter MediaGallery_sharingButton"></i> </a> </div> </div>
</div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p11"> <img src="/gallery/media/24/397-detailp.jpeg" class="img-responsive" alt="...die Reparatur von Bekleidung ist daher auch hier nicht mehr möglich." title="...die Reparatur von Bekleidung ist daher auch hier nicht mehr möglich." /> <div class="MediaGallery_description"> <div class="MediaGallery_imageNumber">12 / 12</div> <div class="MediaGallery_imageDescription">...die Reparatur von Bekleidung ist daher auch hier nicht mehr möglich. (Malin Becker)</div> <div class="MediaGallery_imageNumberMobile">12 von 12</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fnews%2Fstories%2Fwoche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" target="_blank"> <i class="icon icon-twitter MediaGallery_sharingButton"></i> </a> </div> </div>
</div> </div> </div> <hr class="Divider MediaGallery_divider" /> <div class="MediaGallery_thumbnails swiper-container gallery-thumbs"> <div class="MediaGallery_thumbnailContainer swiper-wrapper"> <div class="MediaGallery_thumbnailImage swiper-slide MediaGallery_thumbnailImageActive" data-hash="p0"> <img src="/gallery/media/24/383-tn.jpeg" alt="" />
</div><div class="MediaGallery_thumbnailImage swiper-slide" data-hash="p1"> <img src="/gallery/media/24/384-tn.jpeg" alt="" />
</div><div class="MediaGallery_thumbnailImage swiper-slide" data-hash="p2"> <img src="/gallery/media/24/385-tn.jpeg" alt="" />
</div><div class="MediaGallery_thumbnailImage swiper-slide" data-hash="p3"> <img src="/gallery/media/24/386-tn.jpeg" alt="" />
</div><div class="MediaGallery_thumbnailImage swiper-slide" data-hash="p4"> <img src="/gallery/media/24/390-tn.jpeg" alt="" />
</div><div class="MediaGallery_thumbnailImage swiper-slide" data-hash="p5"> <img src="/gallery/media/24/387-tn.png" alt="" />
</div><div class="MediaGallery_thumbnailImage swiper-slide" data-hash="p6"> <img src="/gallery/media/24/388-tn.png" alt="" />
</div><div class="MediaGallery_thumbnailImage swiper-slide" data-hash="p7"> <img src="/gallery/media/24/391-tn.jpeg" alt="" />
</div><div class="MediaGallery_thumbnailImage swiper-slide" data-hash="p8"> <img src="/gallery/media/24/392-tn.jpeg" alt="" />
</div><div class="MediaGallery_thumbnailImage swiper-slide" data-hash="p9"> <img src="/gallery/media/24/394-tn.jpeg" alt="" />
</div><div class="MediaGallery_thumbnailImage swiper-slide" data-hash="p10"> <img src="/gallery/media/24/396-tn.jpeg" alt="" />
</div><div class="MediaGallery_thumbnailImage swiper-slide" data-hash="p11"> <img src="/gallery/media/24/397-tn.jpeg" alt="" />
</div> </div> </div>
</div></span></span>Nicht nur einen Mann wie Daniel Terberger d&uuml;rften solche S&auml;tze in den Wahnsinn treiben. Als Chef der Verbundgruppe Katag war er in dieser Woche Unterzeichner eines Hilferufs von dreizehn Textilunternehmen an die Bundesregierung. "Die Lage ist existenzbedrohend", sagte Terberger der S&uuml;ddeutschen Zeitung. "Immer mehr Ware dr&uuml;ckt in die L&auml;den, dabei viele H&auml;ndler noch nicht einmal genug Platz, um die Kartons zu lagern." Tja, es wurde halt vor einigen Monaten die Fr&uuml;hjahrskollektion bestellt, und jetzt wird geliefert.&nbsp;<br /><br />"Beantragen Sie doch &Uuml;berbr&uuml;ckungskredite", werden Schlaumeier raten. "Holen sie sich Geld &uuml;ber die KfW." Na klar, kein Problem. Bei einer Bank werden sie nur noch schnell wissen wollen, wann man den Laden wieder aufsperren darf, man will ja auf Nummer sicher gehen. Tja, &auml;h, keine Ahnung. Das wars dann.<br /><br />Zudem wird bei der Flut an Antr&auml;gen <a href="https://etailment.de/news/stories/Coronakrise-SignalIduna-Versicherung-Einzelhandel-22913" target="_blank">die Bearbeitungszeit bei den Geldinstituten gewiss etwas l&auml;nger sein als sonst.</a>&nbsp;Es ist ein Debakel. Zwei bis vier Wochen halten die meisten H&auml;ndler noch durch, glaubt Terberger, vielleicht schaffen sogar ein paar Spitzenunternehmen zwei Monate. Und dann? Ladenschluss?&nbsp;<br /><br />Damit es Deichmann nicht so geht, zahlt Deutschlands gr&ouml;&szlig;ter Schuhh&auml;ndler f&uuml;r seine 1.200 Filialen keine Mieten mehr - so lange, wie die L&auml;den von Amts wegen geschlossen sein m&uuml;ssen. Eigent&uuml;mer dieser Immobilien sollten sich die Worte des B&uuml;rgermeisters von Wolfratshausen <span>Klaus Heilinglechner&nbsp;</span>beherzigen, der in einer Videobotschaft dazu aufrief, dass Vermieter mit ihren Mietern das Gespr&auml;ch suchen sollen. Und mit gutem Beispiel vorangehend, k&uuml;ndigte er an, dass er den Mieter von st&auml;dtischen Gewerbeimmobilien ab sofort die Miete stunden werde.&nbsp; <h3 class="bold">Von Wolfratshausen lernen</h3> <div class="youtube-container"><div id="playerYouTube_1576"></div></div> <script type="text/javascript"> function playerStateChange1576(event){ dfv_helper.youtube_ga_events(event, 'Video-Detail', 'Special1576'); } if(playerYT === undefined){ var playerYT = {}; } playerYT['p1576'] = {'id':'1576', 'videoid':'V69IRlMwrxo'}; function onYouTubeIframeAPIReady() { for (var x in playerYT){ new YT.Player('playerYouTube_'+playerYT[x]['id'], { host: 'https://www.youtube-nocookie.com', width: '100%', videoId: playerYT[x]['videoid'], events: { 'onStateChange': 'playerStateChange'+playerYT[x]['id'] } }); } } </script>Wenn es nur &uuml;berall so einfach w&auml;re. Zuweilen geh&ouml;rt die H&auml;userzeile halt einer Investmentgesellschaft mit Sitz auf den Bahamas, und die schert sich einen Teufel um das Wohlergehen eines H&auml;ndlers in Deggendorf, Schwerin oder Kassel. Aber es gibt ja auch die kleinen F&auml;lle, bei denen jemand an einen Kiosk oder ein Ladenlokal vermietet hat, um seine Rente aufzubessern. Solche, die etwa einst an Schlecker vermietet hatten und mit der Pleite des fr&uuml;heren Drogerieimperiums schon einmal in die R&ouml;hre geguckt hatten. <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/coronakrise-onlinehandel-china-marktpl%C3%A4tze-alibaba-22909', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/China-Onlinehandel-51923-detail.jpeg" alt="Der chinesische Onlinehandel ist eine Macht" title="Der chinesische Onlinehandel ist eine Macht" class="img-responsive" /> <div class='photocredit'>&copy; shutterstock / Fevziie</div> </div> <div class="col-md-8"> <div class="tagline">Onlinehandel</div> <h3 class="teaser-title">Folgen der Corona-Krise: &quot;Die Chinesen werden die Marktplätze fluten&quot;</h3> <p class="excerpt hidden-xs"> Corona hat die Balance des Weltmarktes zerstört. Während deutsche Onlineändler jetzt die Wucht der Krise spüren, können die Chinesen schon wieder loslegen. Das wird Auswirkungen auch auf deutsche Online-Marktplätze haben, sagen Experten vorher. Doch die Händler sind nicht chancenlos. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
Aus den Fugen geraten ist auch das <a href="https://etailment.de/news/stories/city-logistik-fraunhofer-22861" target="_blank">Logistiksystem</a>, so sehr sich auch alle Teilnehmer anstrengen, die Arbeit ordentlich zu erledigen. Die Bundesvereinigung Logistik (BVL) informiert in regelm&auml;&szlig;igen <a href="https://bvl-digital.de/podcast/" target="_blank">Podcasts &uuml;ber die Lage in der Branche</a>. Doch die ist weniger gut als viele glauben, beschreibt das Fachmagazin <a href="https://www.eurotransport.de/artikel/belieferung-des-handels-nichts-geht-mehr-11155191.html" target="_blank">Eurotransport</a>. Zitat: "Eigentlich ist es eine tolle <span class="vm-hook-outer vm-hook-default"><span class="vm-hook">Leistung</span><span class="vm-hook-icon"></span></span> von Handel und Logistik, die Waren, die an der Kasse sofort elektronisch nachbestellt werden, &uuml;ber Nacht wieder neu anzuliefern. Das wird jetzt zum Bumerang. Denn die Lager des Einzelhandels sind daf&uuml;r nicht ausgerichtet. Die Spedition March aus Rheinbach etwa berichtet jetzt von stundenlangen Wartezeiten, egal bei welcher Kette. Die Fahrer d&uuml;rfen gar nicht mehr ins Lager, dort aber fehlen die Mitarbeiter zur Entladung.&nbsp; <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Steffen-Gerth-51946-detail.jpeg" alt="Steffen Gerth ist Redakteur bei Der Handel und Etailment" title="Steffen Gerth ist Redakteur bei Der Handel und Etailment" class="img-responsive" /> <div class='photocredit'>&copy; Aki Röll</div> </div> <div class="caption"> Steffen Gerth ist Redakteur bei Der Handel und Etailment </div> </div>Und weil die Lkw nun reihenweise aus dem Takt kommen, passen auch keine R&uuml;ckladungen mehr. Manchmal aus dem simplen Grund, dass die Hersteller ihre Ware bereits losgeschickt haben. <span class="vm-hook-outer vm-hook-default"><span class="vm-hook">Fahrer</span><span class="vm-hook-icon"></span></span> berichten, dass sie mit beladenen Lkw etwa von Amazon oder Edeka wieder zur&uuml;ckgeschickt werden. Die oftmals &uuml;ble Nachrede, dass die just-in-time Logistik nur bedeutet, dass die Stra&szlig;e das rollende Lager ist, trifft nun in der Krise voll ins Schwarze." Zitat Ende.&nbsp; <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Die-Woche-im-Handel-51948-detail.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; etailment</div> </div> <div class="caption"> </div> </div>Stimmt eine Nielsen-Studie &uuml;ber das Einkaufsverhalten der Menschen, kann es aber nicht mehr schlimmer kommen, denn wir befinden uns in Phase 5, der letzten im Krisenmodus', und die bedeutet eingeschr&auml;nktes Leben: Onlineshops werden noch mehr belastet, die Verbrauchern haben immer mehr Angst vor steigenden Preisen f&uuml;r begehrte Waren.&nbsp; <p>Aber wann ist Phase 5 zu Ende? Und was kommt danach?<br /><br />Vielleicht ist es dann so:<br /><br />1. Der station&auml;re Einzelhandel, der sich irgendwie durch diese Krise retten kann, das richtige Sortiment anbietet und nicht jeden guten Mitarbeiter entlassen hat, wird von den Konsumenten &uuml;berrannt.<br />2. Die vielen Kunden, die jetzt erst den Onlinehandel entdecken und merken, dass man dort sogar auch viel billiger Medikamente einkaufen kann, werden diesem Kanal treu bleiben.<br /><br />Nach gro&szlig;en, schlimmen Ereignissen, werden immer gro&szlig;e S&auml;tze gesagt. Nach den Terroranschl&auml;gen vom 11. September 2001 sollte die Welt eine andere werden, nach dem Selbstmord des Torh&uuml;ters Robert Enke wurde ein anderer Profifu&szlig;ball angemahnt. Alles verpufft. Aber dass nach dem Ende der Corona-Krise vieles anders sein wird, ist keine gewagte Prognose. Vor allem nicht f&uuml;r den Einzelhandel - und das nicht nur in Deutschland.<br /><br /><span style="background-color: #ffff00;">Phase 6 ist f&uuml;r Nielsen die R&uuml;ckkehr zum normalen Leben. Was immer dann noch "normal" sein wird.</span></p> <span><strong>MEHR ZUM THEMA:</strong><br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Business-Guide-Corona-Krise-Wie-Sie-jetzt-an-Finanzhilfen-kommen--22911', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/corona-ratgeber-51919-detail.jpeg" alt=" " title=" " class="img-responsive" /> </div> <div class="col-md-8"> <div class="tagline">Business Guide</div> <h3 class="teaser-title">Corona-Krise: Wie Sie jetzt an Finanzhilfen kommen </h3> <p class="excerpt hidden-xs"> Die Corona-Pandemie sorgt für Schräglagen in ganzen Branchen, Krisen in Unternehmen, Arbeitsumfelder verändern sich, Jobs sind in Gefahr. Deshalb bietet etailment Ihnen nun einen digitalen Business Guide, der gezielt und kompakt wichtige Fragestellungen rund um Finanzhilfen, Kredite, Steuererleichterungen, Insolvenzrecht und Kurzarbeit beantwortet. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/woche-handel-coronavirus-frequenzr%C3%BCckgang-intersport-emma-matratzen-g%C3%B6rtz-e-food-22877', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Coronavirus-Italien-51751-detail.jpeg" alt="Corona Italia: Ein Land wird abgeschlossen" title="Corona Italia: Ein Land wird abgeschlossen" class="img-responsive" /> <div class='photocredit'>&copy; shutterstock / DOERS</div> </div> <div class="col-md-8"> <div class="tagline">Die Woche im Handel</div> <h3 class="teaser-title">Coronavirus: Italiener haben keine Lust auf Matratzen, dem Sporthandel bricht der Markt zusammen - nur die Logistik läuft</h3> <p class="excerpt hidden-xs"> Wer einmal in Mailand einkaufen war und das Flair hier genossen hat, findet für den aktuellen Zustand der Stadt nur ein Wort: Silentium. Italien ist vorübergehend stillgelegt worden, das Coronavirus lässt das Land erstarren. Das trifft den Handel jetzt schon hart, und wehe, wehe, wenn ich das Ende sehe. Das Italien-Dilemma trifft sogar deutsche Händler. Doch manch deutscher Händler sorgt noch für erfreuliche Nachrichten. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/city-logistik-fraunhofer-22861', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/GLS-Fahrradkurier-51656-detail.jpeg" alt="Für den kleinteiligen Lieferverkehr in der City setzt GLS auch auf Lastenräder." title="Für den kleinteiligen Lieferverkehr in der City setzt GLS auch auf Lastenräder." class="img-responsive" /> <div class='photocredit'>&copy; GLS</div> </div> <div class="col-md-8"> <div class="tagline">City-Logistik</div> <h3 class="teaser-title">Letzte Meile - Das rät der Fraunhofer-Wissenschaftler </h3> <p class="excerpt hidden-xs"> „Logistik-Prozesse müssen künftig viel mehr auf die spezifische Situation bezogen sein“, sagt der Fraunhofer-Wissenschaftler Bernd Bienzeisler. Das erfordert eine immer intelligentere Datenauswertung. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
<br /></span> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Krise">Krise</a></li> <li><a href="/suche/schlagworte/Karstadt">Karstadt</a></li> <li><a href="/suche/schlagworte/Daniel+Terberger">Daniel Terberger</a></li> <li><a href="/suche/schlagworte/SCP">SCP</a></li> <li><a href="/suche/schlagworte/Rewe">Rewe</a></li> <li><a href="/suche/schlagworte/Lidl">Lidl</a></li> <li><a href="/suche/schlagworte/Stephan+Weil">Stephan Weil</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2020-03-02/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/cover-51642-detail.jpeg" alt="cover" title="cover" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 3/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Sch&ouml;ner Wohnen</h3> <p class="excerpt">Neues Leben f&uuml;r Haushaltswaren <h3 class="topic-title">Otto Group</h3> <p class="excerpt">Showlauf der T&ouml;chter <h3 class="topic-title">Authentifizierung</h3> <p class="excerpt">Biometrie im Kommen?</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2020-03-02/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22915"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22915" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/coronakrise-onlinehandel-china-marktpl%C3%A4tze-alibaba-22909" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Onlinehandel<span class="date regular"></span></div> <h2 class="teaser-title">Folgen der Corona-Krise: "Die Chinesen werden die Marktplätze fluten"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/China-Onlinehandel-51923-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; shutterstock / Fevziie</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Corona hat die Balance des Weltmarktes zerstört. Während deutsche Onlineändler jetzt die Wucht der Krise spüren, können die Chinesen schon wieder loslegen. Das wird Auswirkungen auch auf deutsche Online-Marktplätze haben, sagen Experten vorher. Doch die Händler sind nicht chancenlos.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/woche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Die Woche im Handel<span class="date regular"></span></div> <h2 class="teaser-title">Die Corona-Krise: Bekommt das Karstadt-Personal sein März-Gehalt? Wie stabil ist die Logistik wirklich? Wann ist Phase 5 vorbei?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Bilanz-zeigt-nach-unten-51950-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; shutterstock / MR Gao</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wer die Kanzlerin hört muss davon ausgehen, dass das Leben in Deutschland noch eine Weile stark limitiert sein wird. Was aus dem Einzelhandel werden soll, wenn weiterhin die Läden geschlossen bleiben, will man sich gar nicht ausmalen. Einstweilen werden erst einmal Mietzahlungen ausgesetzt. Und hier ist eine Kleinstadt vorbildlich.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Coronakrise-SignalIduna-Versicherung-Einzelhandel-22913" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Corona-Krise<span class="date regular"></span></div> <h2 class="teaser-title"> "Das Überleben ist für kleinere Händler eine Frage von Tagen, nicht von Wochen."</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Corona-we-are-closed-51938-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; shutterstock_astel design</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Umsatz bricht weg, es fehlen finanzielle Mittel. Schnelle Hilfen sind rar. Mancher hofft auf den Geldsegen aus einer Ertragsausfall- oder Betriebsschließungsversicherung. Ist das die Rettung? </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Corona-Effekt-So-koennte-die-Zukunft-nach-dem-Virus-aussehen-22894" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Corona-Effekt<span class="date regular"></span></div> <h2 class="teaser-title">So könnte die Zukunft nach dem Virus aussehen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Corona-Zukunftsinstitut-51822-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / ZUMA Wire</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Das Zukunftsinstitut beschreibt in vier möglichen Szenarien, wie die Corona-Krise die Welt fundamental verändern könnte. Alle haben Auswirkungen auf den Konsum.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Business-Guide-Corona-Krise-Wie-Sie-jetzt-an-Finanzhilfen-kommen--22911" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Business Guide<span class="date regular"></span></div> <h2 class="teaser-title">Corona-Krise: Wie Sie jetzt an Finanzhilfen kommen </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/corona-ratgeber-51919-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit"></div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Corona-Pandemie sorgt für Schräglagen in ganzen Branchen, Krisen in Unternehmen, Arbeitsumfelder verändern sich, Jobs sind in Gefahr. Deshalb bietet etailment Ihnen nun einen digitalen Business Guide, der gezielt und kompakt wichtige Fragestellungen rund um Finanzhilfen, Kredite, Steuererleichterungen, Insolvenzrecht und Kurzarbeit beantwortet.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/H%C3%A4ndler-helfen-mit-ihren-Plattformen-Scoutbee-Lexware-Coop-Hermes-Lyft%2C%20-22914' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Händler helfen mit ihren Plattformen – Scoutbee, Lexware, Coop, Hermes, Lyft, Flipkart und die Zukunft der Logistik'></div></a> <a href='/news/stories/Coronakrise-SignalIduna-Versicherung-Einzelhandel-22913' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Corona-Krise: "Das Überleben ist für kleinere Händler eine Frage von Tagen, nicht von Wochen."'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li > <a href="/news/morning_briefing/" >News</a> </li>    <li class="active"> <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_f" id="vs_epaper_f" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_f').submit();">E-Paper Der Handel</a>
                          </form></li>              <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 3/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Sch&ouml;ner Wohnen</h3>
<p class="excerpt">Neues Leben f&uuml;r Haushaltswaren
<h3 class="topic-title">Otto Group</h3>
<p class="excerpt">Showlauf der T&ouml;chter
<h3 class="topic-title">Authentifizierung</h3>
<p class="excerpt">Biometrie im Kommen?</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/cover-51642-detail.jpeg" alt="cover" title="cover" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2020-03-02/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/981b0bc04bd34896856557db92eecdf0.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1585347066/22915/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '4a41d5a814a120dc53ab8d29ab8b92ce');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '4a41d5a814a120dc53ab8d29ab8b92ce');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/woche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/woche-handel-coronavirus-logistik-chaos-karstadt-terberger-22915","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>