<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Als voriges Jahr die Gorillas-Fahrer den Konflikt mit dem Management suchten, wurde das aus den USA beobachtet: Laut Fastcompany.com hat sich die New Yorker Stadtregierung mit Gorillas-Ridern in Verbindung gesetzt, um mehr über die als kritisch empfundenen Arbeitsbedingungen zu erfahren. Europa sei ein Frühwarnsystem für die USA (&quot;canary in a coalmine&quot;). Gorillas dementierte (&quot;Unsere Rider stehen stets an erster Stelle&quot;), dennoch will New York die Arbeit der Fahrer regulieren. Globalisierung heißt: Globalisierung aller Aspekte."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Gorillas, Fressnapf, Notebooksbilliger, Ebay, New York, Amazon, Israel, Lieferkettengesetz, Galaxus-Umfrage</title>
    
        <meta property="og:title" content="Morning Briefing: Gorillas, Fressnapf, Notebooksbilliger, Ebay, New York, Amazon, Israel, Lieferkettengesetz, Galaxus-Umfrage" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Gorillas-Fressnapf-Notebooksbilliger-Ebay-New-York-Amazon-Israel-Lieferkettengesetz-Galaxus-Umfrage-23808" />
    <meta property="og:description" content="Als voriges Jahr die Gorillas-Fahrer den Konflikt mit dem Management suchten, wurde das aus den USA beobachtet: Laut Fastcompany.com hat sich die New Yorker Stadtregierung mit Gorillas-Ridern in Verbindung gesetzt, um mehr über die als kritisch empfundenen Arbeitsbedingungen zu erfahren. Europa sei ein Frühwarnsystem für die USA (&quot;canary in a coalmine&quot;). Gorillas dementierte (&quot;Unsere Rider stehen stets an erster Stelle&quot;), dennoch will New York die Arbeit der Fahrer regulieren. Globalisierung heißt: Globalisierung aller Aspekte." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Gorillas-Werbung-Februar-2022-56032.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/57d557a1118d81fdc0ee0998188a0060.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Gorillas-Fressnapf-Notebooksbilliger-Ebay-New-York-Amazon-Israel-Lieferkettengesetz-Galaxus-Umfrage-23808" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-66d1660bfe.etailment.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Gorillas, Fressnapf,...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Gorillas-Werbung-Februar-2022-56032-detailp.jpeg" alt="Werbe-Postkarte von Gorillas, Februar 2022, mit unkenntlich gemachtem Rabattcode." title="Werbe-Postkarte von Gorillas, Februar 2022, mit unkenntlich gemachtem Rabattcode." class="img-responsive" /> <div class='photocredit'>&copy; Gorillas</div> <div class="caption"> Werbe-Postkarte von Gorillas, Februar 2022, mit unkenntlich gemachtem Rabattcode. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Gorillas, Fressnapf, Notebooksbilliger, Ebay, New York, Amazon, Israel, Lieferkettengesetz, Galaxus-Umfrage"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Gorillas, Fressnapf, Notebooksbilliger, Ebay, New York, Amazon, Israel, Lieferkettengesetz, Galaxus-Umfrage</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10017" id="kindle-autor" class="no-ajaxy cboxElement">Stefan Becker</a></span></span> am 24. Februar 2022 </div> </div> <div class="article-body mb_0"> <p class='lead'> Als voriges Jahr die Gorillas-Fahrer den Konflikt mit dem Management suchten, wurde das aus den USA beobachtet: <a href="https://www.fastcompany.com/90724603/as-15-minute-grocery-delivery-apps-grow-so-does-scrutiny-of-their-practices?partner=feedburner&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=feedburner+fastcompany&amp;utm_content=feedburner" target="_blank">Laut Fastcompany.com</a> hat sich die New Yorker Stadtregierung mit Gorillas-Ridern in Verbindung gesetzt, um mehr &uuml;ber die als kritisch empfundenen Arbeitsbedingungen zu erfahren. Europa sei ein Fr&uuml;hwarnsystem f&uuml;r die USA ("canary in a coalmine"). Gorillas dementierte ("Unsere Rider stehen stets an erster Stelle"), dennoch will New York die Arbeit der Fahrer regulieren, siehe unten. Globalisierung hei&szlig;t: Globalisierung aller Aspekte.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23808" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23808&text=Morning Briefing: Gorillas, Fressnapf, Notebooksbilliger, Ebay, New York, Amazon, Israel, Lieferkettengesetz, Galaxus-Umfrage" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23808&amp;title=Morning Briefing: Gorillas, Fressnapf, Notebooksbilliger, Ebay, New York, Amazon, Israel, Lieferkettengesetz, Galaxus-Umfrage" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23808;title=Morning Briefing: Gorillas, Fressnapf, Notebooksbilliger, Ebay, New York, Amazon, Israel, Lieferkettengesetz, Galaxus-Umfrage" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Gorillas, Fressnapf, Notebooksbilliger, Ebay, New York, Amazon, Israel, Lieferkettengesetz, Galaxus-Umfrage"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Gorillas, Fressnapf, Notebooksbilliger, Ebay, New York, Amazon, Israel, Lieferkettengesetz, Galaxus-Umfrage%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23808" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL<br /></span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong></strong></span></span><strong><strong>FN<sup>X</sup>: Fressnapf sieht sich online auf Augenh&ouml;he mit Pure Playern</strong><br /></strong>Schon im Januar hatte Tierbedarfsh&auml;ndler Fressnapf das Online-Plus 2021 auf 54 Prozent beziffert (<a href="https://etailment.de/news/morning_briefing/Morning-Briefing-Fressnapf-Deichmann-Flaconi-Warehousing1-Aldi--Deliveroo-Amazon-Style-Walmart-Sendcloud-Ebay-Ads-Superdry-Bergfreunde-Zalando-23763" target="_blank">das "Morning Briefing" berichtete</a>). Gestern <a href="https://www.fressnapf.com/de/news" target="_blank">best&auml;tigte das Unternehmen die Zahl</a>: Online seien 245 Mio. Euro erwirtschaftet worden, ein Plus von 94 Mio. Euro (oder eben 54 Prozent). "Wir wollen weiter im E-Commerce beschleunigen und dabei auf Augenh&ouml;he so exzellent sein wie die guten Pure Player", hei&szlig;t es. Anstehende &Uuml;bernahmen und geplante 400 neue M&auml;rkte in Europa sollen "digitalisiert und vernetzt arbeiten". <strong>Genau daf&uuml;r wurde der neue Bereich FN<sup>X</sup> gegr&uuml;ndet:</strong> Er werde sich um "unsere innovativen Gesch&auml;ftsmodelle und Services au&szlig;erhalb des Kerngesch&auml;fts" k&uuml;mmern und Schnittstelle f&uuml;r die Kooperation mit Start-ups sein.<br /><strong><br /></strong>--- Anzeige ---<br /><b>Sichern Sie sich jetzt Ihr Ticket f&uuml;r die Retail Tech Konferenz am 18. M&auml;rz 2022 der Universit&auml;t St. Gallen.<br /></b>An der <a href="https://ad3.adfarm1.adition.com/redi?sid=4437973&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=5103301&amp;bid=15560577" title="Real Tech Konferenz der Universit&auml;t St. Gallen" target="_blank"><b>Retail Tech Konferenz der Universit&auml;t St. Gallen</b></a> werfen Handels- und Tech-Unternehmen. wie <b>Google, Facebook, Amazon Web Services, SAP, Microsoft, TikTok, Salesforce, IBM, Klarna, Douglas, On und Valora</b> einen Blick in die digitale Zukunft des Handels. Sichern Sie sich jetzt die letzten Tickets f&uuml;r den 18.M&auml;rz 2022 und profitieren Sie von neuen Impulsen f&uuml;r den Handel.<br /><br /><strong>Notebooksbilliger: 5 Prozent Umsatz-, 262 Prozent Gewinnplus<br /></strong>Der Elektronik-Onliner Notebooksbilliger hat das Jahr 2020 (sic!) mit einem Umsatz von 772 Mio. Euro abgeschlossen, einem Plus von f&uuml;nf Prozent. <a href="https://excitingcommerce.de/2022/02/23/notebooksbilliger-enttaeuscht-in-der-pandemie-mit-772-mio-e-5/" target="_blank">Das schreibt Excitingcommerce.de</a> und &auml;tzt: Das Unternehmen "blieb damit weit unter den M&ouml;glichkeiten, die ein Home-Office-Boom, geschlossene L&auml;den und ein Amazon am Limit boten". Der Jahres&uuml;berschuss allerdings sei von 13 auf 47 Mio. Euro gestiegen, also auf das 3,62-Fache.<br /><br /><strong>Gorillas soll B&ouml;rsengang planen<strong><br /></strong></strong>Deutsche-Startups.de formuliert extra vorsichtig: <a href="https://www.deutsche-startups.de/2022/02/21/dealmonitor-gorillas-tacto-mistho/" target="_blank">Nach Informationen der Website</a> plane der Berliner Quick-Commerce Akteur Gorillas einen B&ouml;rsengang, und zwar &uuml;ber die Fusion mit einer SPAC (Special Purpose Acquisition Company). Oder aber eine weitere Investment-Runde, die auf rund 500 Mio. Euro ziele.<br /><strong></strong></p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong>Ebay I: H&auml;ndlerumsatz, Zahl der Verk&auml;ufer, Zahl der Kunden gesunken</strong><br /><strong><strong></strong></strong> <div>Ebay scheint nicht mehr an sich selbst zu glauben: Die Ergebnisse f&uuml;r das Gesch&auml;ftsjahr 2021 seien "besser als erwartet", so die <a href="https://www.ebayinc.com/stories/news/ebay-inc-reports-better-than-expected-fourth-quarter-and-full-year-2021-results/" target="_blank">&Uuml;berschrift der Pressemitteilung</a>. Toll sind sie aber nicht. Vom Guten zum Schlechten: Der Gewinn pro Aktie stieg um 24 Prozent, die Ums&auml;tze auf 10,4 Mrd. US-Dollar (plus 17 Prozent bzw. um Effekte bereinigt 15 Prozent). Der&nbsp;Bruttowarenwert (GMV) lag bei 87,4 Mrd. Dollar, was dem Vorjahr entspreche&nbsp;&ndash; bzw. um Effekte bereinigt ein Minus von drei Prozent bedeute. Ein solcher Effekt d&uuml;rfte sein, dass Ebay seit neuestem auch Versandentgelte und Steuern zum GMV z&auml;hlt. Die Zahl der aktiven Kunden sank im vierten Quartal um neun Prozent, die der aktiven Verk&auml;ufer um acht Prozent. F&uuml;r 2022 erwartet Ebay entsprechend ein organisches, bereinigtes Umsatzwachstum zwischen null und drei Prozent.<br /><br /><span>--- Anzeige ---</span><br /><span></span> <p><strong>Zertifizierung "Omni-Channel-Manager"<br /></strong>An der Universit&auml;t St. Gallen (Schweiz) startet am 23. Mai das vierte&nbsp;<a href="https://ad3.adfarm1.adition.com/redi?sid=4437973&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=5108860&amp;bid=15571347" target="_blank" title="Omni-Channel-Management-Seminar">Omni-Channel-Management-Seminar</a>. Absolventen werden zu zertifizierten (CAS) Omni-Channel-Managern. Zusammen mit Dozierenden (<i>Universit&auml;t St. Gallen, Universit&auml;t Groningen, HEC Paris, Henley Business School</i>) und namenhaften Praxisreferenten lernen Omni-Channel-Manager in sechs dreit&auml;tigen Modulen verteilt &uuml;ber zw&ouml;lf Monate f&uuml;r Ihr Unternehmen die neusten Entwicklungen und Trends und profitieren von etablierten Tools zum Omni-Channel-Management in der Praxis. Profitieren Sie von diesem etablierten Praxisseminar und l&ouml;sen Sie die Omni-Channel-Herausforderungen f&uuml;r Ihr Unternehmen.<br /><br /><strong>Jetzt st&ouml;rt sich auch New York am Quick Commerce<strong></strong></strong><br /><strong><strong></strong></strong>Wird das ein Trend? Nach Amsterdam (<a href="https://etailment.de/news/morning_briefing/Morning-Briefing-Spotify-Zalando-Gorillas-Lieferando-Amsterdam-HM-AO-MS-Amazon-Bundesnetzagentur-Treueprogramme-Leitfaden-Messenger-NFT-Namuk-23774" target="_blank">das "Morning Briefing" berichtete</a>), Rotterdam (<a href="https://etailment.de/news/morning_briefing/Morning-Briefing-Apothekenmarkt-Hawesko-Sportspar-Eurostat-I-Eurostat-II-Dark-Stores-Amazon-Verkaufsstrategie-Digitalisierung-Zalando-23785" target="_blank">dito</a>) und <a href="https://www.businessinsider.de/gruenderszene/food/erste-europaische-stadte-verbieten-neue-warenlager-fur-gorillas-co-und-deutschland/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=erste-europaische-stadte-verbieten-neue-warenlager-fur-gorillas-co-und-deutschland" target="_blank">mehreren anderen niederl&auml;ndischen St&auml;dten</a> f&auml;ngt auch New York an, Quick-Commerce-Anbieter kritisch zu sehen. Christopher Marte, der Lower Manhattan im Stadtrat vertritt, geht es weniger um L&auml;rmbel&auml;stigung. <a href="https://www.vice.com/en/article/epxmyz/nyc-looking-to-join-growing-list-of-cities-regulating-15-minute-delivery" target="_blank">Wie Vice.com schreibt</a>, schaut er auf Arbeitsbedingungen, die Auswirkungen des Preiswettbewerbs auf die "geliebten Weinsch&auml;nken" ("beloved bodegas") und den "Verbrauch" von Ladenfronten ohne Nutzen f&uuml;r die Gemeinschaft. Er bereite gesetzliche Regelungen f&uuml;r Quick-Commerce-Anbieter vor.<br /><br /><strong>Amazon geht gegen "Makler gef&auml;lschter Bewertungen" vor<strong></strong></strong><br /><strong><strong></strong></strong>Amazon hat Klage gegen zwei Websites eingereicht: App Sally and Rebatest seien "Makler gef&auml;lschter Bewertungen", sie orchestrierten irref&uuml;hrende Produkturteile "im Austausch gegen Geld oder kostenlose Produkte", so <a href="https://press.aboutamazon.com/news-releases/news-release-details/amazon-sues-fake-review-brokers-who-attempt-profit-generating?asc_campaign=commerce-pra&amp;asc_refurl=https%3A%2F%2Fwww.businessinsider.com%2Famazon-lawsuits-fake-reviews-allegations-appsally-rebatest-2022-2&amp;asc_source=browser&amp;tag=thebusiinsi-20" target="_blank">Amazon in einer Mitteilung</a>. Konkret sollen die Websites ihre Mitglieder aufgefordert haben, falsche Bewertungen auf Amazon, Ebay, Walmart und Etsy abzugeben. Amazon l&ouml;sche solche F&auml;lschungen, die Klage richte sich nun <a href="https://de.scribd.com/document/560655610/Amazon-vs-Rebatest" target="_blank">gegen</a> die <a href="https://de.scribd.com/document/560655354/Amazon-vs-AppSally" target="_blank">Quellen</a>. <strong>Ende 2021 seien zwei gro&szlig;e Fake-Bewertungs-Seiten in Deutschland</strong> und Gro&szlig;britannien geschlossen worden, nachdem Amazon rechtlich gegen sie vorgegangen sei.<br /><br /><strong>Ebay II: Verkaufsstart f&uuml;r Cannabidiol<strong></strong></strong><br /><strong><strong></strong></strong>Die Gleichzeitigkeit zu den Jahreszahlen d&uuml;rfte Zufall sein: Ebay hat in Gro&szlig;britannien damit begonnen, Cannabidiol-Produkte zu verkaufen, <a href="https://tamebay.com/2022/02/ebay-start-selling-cbd-cannabidiol" target="_blank">so Tamebay.com</a>. Dem Hanf-Extrakt werden angstl&ouml;sende, entkrampfende und entz&uuml;ndungshemmende Wirkungen zugeschrieben. Ebay sei der erste gro&szlig;e britische Marktplatz mit diesem Angebot, daf&uuml;r sei <a href="https://www.ebay.co.uk/b/CBD-Products/262436/bn_7117877216?mag=1&amp;rt=nc&amp;_dmd=2#" target="_blank">eine eigene Kategorie</a> eingerichtet worden. Nur zertifizierte H&auml;ndler d&uuml;rften hier verkaufen. Auf Ebay.de f&uuml;hrt das <a href="https://www.ebay.de/sch/i.html?_from=R40&amp;_trksid=p2380057.m570.l1311&amp;_nkw=cbd-%C3%B6l&amp;_sacat=0" target="_blank">Suchwort "CBD-&Ouml;l"</a> lediglich zu Wimpeln und einigen (teilweise fragw&uuml;rdigen) B&uuml;chern. <br /><br /><strong>Israel: Shein und Amazon beherrschen den E-Commerce</strong><br />"F&uuml;r Au&szlig;enstehende ist es eine &Uuml;berraschung, wie gro&szlig; ausl&auml;ndische H&auml;ndler auf dem israelischen Markt sind", <a href="https://internetretailing.net/themes/themes/amazon-and-shein-are-winning-over-the-israeli-ecommerce-market-24435" target="_blank">staunt Internetretailing.net</a>. Dem eigenen "<span style="font-weight: 400;">RetailX Israel 2022: Ecommerce Country Report</span><span style="font-weight: 400;"></span>" zufolge sind Unternehmen aus den USA und aus China f&uuml;hrend im israelischen E-Commerce. A<span style="font-weight: 400;">mazon habe 2020 195 Mio. US-Dollar in Israel umgesetzt und wachse um 20 Prozent pro Jahr&nbsp;&ndash; ohne eine israelische Seite zu betreiben, daf&uuml;r mit kostenloser Lieferung ab 65 Dollar. Shein sei Nummer 2 mit 151 Mio. US-Dollar 2020 und in manchen Jahren einem Wachstum von 100 Prozent. 2021 habe Shein (244 Mio. Dollar) Amazon (130 Mio. Dollar) sogar &uuml;berholt.</span></p> <strong></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong>Verb&auml;nde sehen Lieferkettengesetz kritisch<strong><br /></strong></strong>Zum geplanten europ&auml;ischen Lieferkettengesetz (<a href="https://etailment.de/news/morning_briefing/Morning-Briefing-Ebay-Ifo-Cure-Rider-Klarna-Zoomo-Macys-DHL-Supply-Chain-Metaversum-Influencer-Lieferketten-23806" target="_blank">siehe "Morning Briefing" von gestern</a>) haben sich Verb&auml;nde zu Wort gemeldet&nbsp;&ndash; fast im Gleichklang. Der <a href="https://einzelhandel.de/presse/aktuellemeldungen/13702-europaeisches-lieferkettengesetz-hde-warnt-vor-unrealistischen-anforderungen-an-handelsunternehmen" target="_blank"><strong>Handelsverband Deutschland</strong></a> (HDE) kritisiert, die Pr&uuml;fpflichten seien "in der Praxis insbesondere f&uuml;r mittelst&auml;ndische Handelsunternehmen nicht umsetzbar". Unrealistische Sorgfaltspflichten w&uuml;rden vor allem international vernetzte, mittelst&auml;ndische H&auml;ndler zum R&uuml;ckzug aus bestimmten M&auml;rkten bewegen, um Risiken zu vermeiden. Das sei kontraproduktiv. Die <a href="https://arbeitgeber.de/hauptgeschaeftsfuehrer-steffen-kampeter-mit-richtlinienvorschlag-droht-massive-ueberforderung-und-enorme-unsicherheit-fuer-unternehmen/" target="_blank"><strong>Bundesvereinigung der Deutschen Arbeitgeberverb&auml;nde</strong></a> (BDA) erwartet "eine massive &Uuml;berforderung". Von kleinen und mittleren Unternehmen k&ouml;nne nicht verlangt werden, ihre gesamte Wertsch&ouml;pfungskette zu &uuml;berwachen, das sei "zu weitgehend".<br /><br /><strong></strong><strong><strong><strong></strong></strong></strong> <div><strong>Neue Ausgabe von Der Handel jetzt als E-Paper lesen</strong><br />Nach der Pandemie-Pause wendet sich der Blick vieler H&auml;ndler wieder nach China. Was bei der Expansion und dem Handel mit der Volksrepublik zu beachten ist, lesen Sie in der Ausgabe 01/2022 von "Der Handel". Weitere Schwerpunkte sind Social Commerce, die Zukunft der City und neue Absatzm&ouml;glichkeiten durch "Jetzt kaufen, sp&auml;ter zahlen"-Modelle. Das aktuelle E-Paper von "Der Handel" mit allen Inhalten des gedruckten Heftes k&ouml;nnen Sie <a href="https://etailment.de/service/paywall/?redirect_url=https%3A%2%2Femag.etailment.de%2Ftitles%2Fderhandel%2F10716%2Fpublications%2F19%2F" target="_blank">hier</a> kostenfrei herunterladen.<br /><strong></strong> <div><hr /></div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <strong>NACHHALTIGKEIT</strong><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"></span></strong></span></h3><strong>Wer mehr verdient, <strong>neigt eher zu Retouren<br /></strong></strong>Wer weniger verdient, schickt seltener Retouren&nbsp;&ndash; diesen Schluss l&auml;sst eine <a href="https://www.galaxus.de/de/page/umfrage-zum-onlinehandel-zeigt-wer-weniger-geld-verdient-schickt-seltener-produkte-zurueck-22681?marketingPagePreviewHashCode=x%2FhThdEFL%2FNnI8jUFT5CKg%3D%3D?utm_source=adv-mm-Februar22&amp;utm_medium=newsletter&amp;utm_campaign=page-22681_channel-image" target="_blank">Umfrage der GfK im Auftrag von Galaxus</a> zu: Zwei Drittel (64 Prozent) der deutschen Befragten bestellt online Waren im Wissen, dass "auf keinen Fall" oder "eher nicht" Artikel zur&uuml;ckgehen werden. Der Anteil &auml;ndert sich je nach Einkommen: "Auf keinen Fall" werden Produkte mit R&uuml;cksendeabsicht gekauft von 44 Prozent (unter 1.000 Euro/Monat), 31 Prozent (1.000&ndash;2.000 Euro/Monat), 29 Prozent (2.000&ndash;3.000 Euro/Monat) und 25 Prozent (3.000&ndash;4.000 Euro/Monat). Fazit von Galaxus: "Geringverdiener gehen mit Retouren verantwortungsbewusster um als Haushalte mit mittleren Einkommen." Diese Tendenz zeige sich nur in Deutschland, nicht in &Ouml;sterreich oder der Schweiz. (Online-Umfrage unter 2.000 Menschen in D, A und CH)<br /><strong><span style="background-color: #ffff00;"></span></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2021-02-24/?utm_medium=News14143%2FTeaser133&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/DH-012022-56018-detail.jpeg" alt="DH 01/2022" title="DH 01/2022" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 01/2022</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Internationalisierung</h3> <p class="excerpt">Auf nach China: Wie "Made in Germany" den Start erleichtert <h3 class="topic-title">Social Commerce</h3> <p class="excerpt">10 Tipps f&uuml;r Ihren Shop im Netz <h3 class="topic-title">City mit Zukunft</h3> <p class="excerpt">Pop-up-Stores sind kein Allheilmittel</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2021-02-24/?utm_medium=News14143%2FTeaser133&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23808"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23808" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Influencer-Marketing-Zulaessige-und-unzulaessige-Werbeposts-Wo-faengt-Schleichwerbung-an-23803" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Influencer-Marketing<span class="date regular"></span></div> <h2 class="teaser-title">Zulässige und unzulässige Werbeposts: Wo fängt Schleichwerbung an?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Influencer-56014-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Westend61</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Kennzeichnungspflicht von Werbung in Sozialen Netzwerken oder sonstigen Online-Medien stellt Influencer, Blogger und Podcaster regelmäßig vor rechtliche Herausforderungen. Häufig geht es um die Unterscheidung zwischen unzulässiger Schleichwerbung und zulässigen Werbeposts. Etailment-Expertin und Rechtsanwältin Kathrin Schürmann klärt über die Kennzeichnungspflicht auf und zeigt, welche Auswirkungen das neue Gesetz gegen unlauteren Wettbewerb (UWG) haben wird.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Technik-Booster-fuer-den-E-Commerce-Teil-3-Marketing-und-Service-entscheiden-ueber-den-Online-Erfolg-23801" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Technik-Booster für den E-Commerce, Teil 3<span class="date regular"></span></div> <h2 class="teaser-title">Erfolgreiche Onlineshops: Marketing und Service machen den Unterschied</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Onlineshop-Check-out-55986-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">In einer immer vielfältigeren, unübersichtlicheren und manchmal auch austauschbaren Welt der Onlineshops machen zwei Faktoren den Unterschied: Marketing und Service. Wer seine Kunden besser kennt, kann sie schlicht besser bedienen. Nötig ist dazu eine tiefe Vernetzung der Systeme.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Vertriebsstrategien-Keine-Umwege-in-der-Customer-Journey-23795" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Vertriebsstrategien<span class="date regular"></span></div> <h2 class="teaser-title">Keine Umwege in der Customer Journey</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/One-Page-Shop-55967-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Fotolia by Adobe</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Klassischer Onlinestore, Social Shopping über Facebook und Instagram oder exklusive Kampagnen-Seite: Die Bandbreite der Vertriebswege ist vielfältig. Damit der E-Commerce erfolgreich ist, kommt es nicht nur auf eine kreative Marketingkampagne an. Wichtig ist, aus den Fans und Followern auch Kunden zu machen. Je niedrigschwelliger der Kaufprozess im Moment der Interessenbekundung abläuft, desto höher ist die Chance, dass auch tatsächlich gekauft wird, sagt Gastautor Michael Santner von Nets/Concardis.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Technik-Booster-fuer-den-E-Commerce-Teil-2-Ohne-gute-Stammdaten-kein-Online-Vertrieb-23792" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Technik-Booster für den E-Commerce, Teil 2<span class="date regular"></span></div> <h2 class="teaser-title">Ohne gute Stammdaten kein Online-Vertrieb</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Stammdaten-Kundendaten-55941-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / McPHOTO</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">E-Commerce lebt von Schnelligkeit: Bestellung, Bezahlung, Lieferung – alles muss reibungslos laufen. Dafür sind gut gepflegte Stammdaten essenziell, egal ob Rechnungsadresse, Zahlungsdaten, Kaufhistorie oder Produktdetails. Lesen Sie, wie sich der Onlineshop effizient mit ERP, PIM oder CRM verbinden lässt.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/IRM-Retail-Startup-Showcase-Uni-St.-Gallen-lobt-Start-up-Preis-fuer-Haendler-aus-23775" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">&quot;IRM Retail Startup Showcase&quot;<span class="date regular"></span></div> <h2 class="teaser-title">Uni St. Gallen lobt Start-up-Preis für Händler aus</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Professor-Thomas-Rudolph-IRM-Uni-St.-Gallen-55858-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Universität St. Gallen</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Zum zweiten Mal lässt die Universität St. Gallen deutsche, österreichische und Schweizer Start-ups aus Handel und Konsumgüterindustrie gegeneinander antreten. Bewerbungen sind noch bis zum 20. März möglich. Die zehn besten Ideen werden für den 26. April 2022 nach in St. Gallen eingeladen, wo live ein Gewinner ermittelt wird – er erhält das Zertifikat "Top Swiss Retail Start-up 2022". Etailment.de verlost zehn Tickets für das Event.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Ebay-Ifo-Cure-Rider-Klarna-Zoomo-Macys-DHL-Supply-Chain-Metaversum-Influencer-Lieferketten-23806' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Ebay, Ifo, Cure-Rider, Klarna, Zoomo, Macy‘s, DHL Supply Chain, Metaversum, Influencer, Lieferketten'></div></a> <a href='/news/start-ups/Start-ups-Charity-Marktplatz-Dankeee-Spenden-statt-Feilschen-23807' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Start-ups: Charity-Marktplatz Dankeee: Spenden statt Feilschen'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 01/2022</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Internationalisierung</h3>
<p class="excerpt">Auf nach China: Wie "Made in Germany" den Start erleichtert
<h3 class="topic-title">Social Commerce</h3>
<p class="excerpt">10 Tipps f&uuml;r Ihren Shop im Netz
<h3 class="topic-title">City mit Zukunft</h3>
<p class="excerpt">Pop-up-Stores sind kein Allheilmittel</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/DH-012022-56018-detail.jpeg" alt="DH 01/2022" title="DH 01/2022" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2021-02-24/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/f8705f51e33c3cba019dc84b9ca2ef2e.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);

          
          

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//etailment.de/stats/c/1/2/1645724547/23808/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/7e5eb66de8cb4b2f9da5239776d24f51" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Gorillas-Fressnapf-Notebooksbilliger-Ebay-New-York-Amazon-Israel-Lieferkettengesetz-Galaxus-Umfrage-23808",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Gorillas-Fressnapf-Notebooksbilliger-Ebay-New-York-Amazon-Israel-Lieferkettengesetz-Galaxus-Umfrage-23808","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/Morning-Briefing-Gorillas-Fressnapf-Notebooksbilliger-Ebay-New-York-Amazon-Israel-Lieferkettengesetz-Galaxus-Umfrage-23808" });
  }
}


    /* ANONYMOUS MEASUREMENT */
if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'tailment',
      cp: cp_val,
      dn: 'data-66d1660bfe.etailment.de',
    });
    
    ima('count');
}

    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'tailment', dn: 'data-66d1660bfe.etailment.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/Morning-Briefing-Gorillas-Fressnapf-Notebooksbilliger-Ebay-New-York-Amazon-Israel-Lieferkettengesetz-Galaxus-Umfrage-23808" });
    }



</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/morning_briefing/Morning-Briefing-Gorillas-Fressnapf-Notebooksbilliger-Ebay-New-York-Amazon-Israel-Lieferkettengesetz-Galaxus-Umfrage-23808",
        "user_type": "anon",
        "sections": "News,Morning_briefing"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>