<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Laut Statista hat Amazon weltweit derzeit 1,6 Mio. Mitarbeiterinnen und Mitarbeiter. Was bedeuten angesichts dieser Zahl 10.000 Beschäftigte, die aktuell entlassen werden? Klar heißt das auf Personalebene ein Ende des Wachstums und das gilt es zu beobachten insbesondere in der aktuellen Krise. Aber ist es nicht so, dass durch den Einsatz von Künstlicher Intelligenz, Automatisierung und Robotisierung mit noch weit größerem Personalabbau zu rechnen ist? "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Amazon, Gorillas, Sør, Hohenstein, Sizekick, Idealo.de, Lieferando, Getir, Alibaba, Black Friday, Check24, Paypal, Deepl, Zalando</title>
    
        <meta property="og:title" content="Morning Briefing: Amazon, Gorillas, Sør, Hohenstein, Sizekick, Idealo.de, Lieferando, Getir, Alibaba, Black Friday, Check24, Paypal, Deepl, Zalando" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/morning-briefing-amazon-gorillas-sr-hohenstein-sizekick-idealo.de-lieferando-getir-alibaba-black-friday-check24-paypal-deepl-zalando-24168" />
    <meta property="og:description" content="Laut Statista hat Amazon weltweit derzeit 1,6 Mio. Mitarbeiterinnen und Mitarbeiter. Was bedeuten angesichts dieser Zahl 10.000 Beschäftigte, die aktuell entlassen werden? Klar heißt das auf Personalebene ein Ende des Wachstums und das gilt es zu beobachten insbesondere in der aktuellen Krise. Aber ist es nicht so, dass durch den Einsatz von Künstlicher Intelligenz, Automatisierung und Robotisierung mit noch weit größerem Personalabbau zu rechnen ist? " />
    <meta property="og:image" content="https://etailment.de/news/media/6/Entlassungen-bei-Amazon-57652.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/af3d52ec668cc95ee7bf646840249445.css' media='all' />
    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/58515fa66028da627aedcc045fc877c2.js'></script>
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>

          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->    
  <!--
  <PageMap>
    <DataObject type="thumbnail">
      <Attribute name="src" value="https://etailment.de/news/media/6/Entlassungen-bei-Amazon-57652-300w.jpeg"/>
      <Attribute name="width" value="300"/>
      <Attribute name="height" value="152"/>
    </DataObject>
  </PageMap>
  --> 

    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <div class="section section-breadcrumb"><ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing/" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button></div>
<div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Entlassungen-bei-Amazon-57652-detailp.jpeg" alt="10.000 Mitarbeiterinnen und Mitarbeiter werden bei Amazon entlassen" title="10.000 Mitarbeiterinnen und Mitarbeiter werden bei Amazon entlassen" class="img-responsive" /> <div class='photocredit'>&copy; Pixabay</div> <div class="caption"> 10.000 Mitarbeiterinnen und Mitarbeiter werden bei Amazon entlassen </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Amazon, Gorillas, Sør, Hohenstein, Sizekick, Idealo.de, Lieferando, Getir, Alibaba, Black Friday, Check24, Paypal, Deepl, Zalando"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Amazon, Gorillas, Sør, Hohenstein, Sizekick, Idealo.de, Lieferando, Getir, Alibaba, Black Friday, Check24, Paypal, Deepl, Zalando</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10016" id="kindle-autor" class="no-ajaxy cboxElement">Beate Zwermann</a></span></span> am 18. November 2022 </div> </div> <div class="article-body mb_0"> <p class='lead'> Laut Statista hat Amazon weltweit derzeit 1,6 Mio. Mitarbeiterinnen und Mitarbeiter. Was bedeuten angesichts dieser Zahl 10.000 Besch&auml;ftigte, die aktuell entlassen werden? Klar hei&szlig;t das auf Personalebene ein Ende des Wachstums und das gilt es zu beobachten insbesondere in der aktuellen Krise. Aber ist es nicht so, dass durch den Einsatz von K&uuml;nstlicher Intelligenz, Automatisierung und Robotisierung mit noch weit gr&ouml;&szlig;erem Personalabbau zu rechnen ist?&nbsp;</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24168" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24168&text=Morning Briefing: Amazon, Gorillas, Sør, Hohenstein, Sizekick, Idealo.de, Lieferando, Getir, Alibaba, Black Friday, Check24, Paypal, Deepl, Zalando" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24168&amp;title=Morning Briefing: Amazon, Gorillas, Sør, Hohenstein, Sizekick, Idealo.de, Lieferando, Getir, Alibaba, Black Friday, Check24, Paypal, Deepl, Zalando" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24168;title=Morning Briefing: Amazon, Gorillas, Sør, Hohenstein, Sizekick, Idealo.de, Lieferando, Getir, Alibaba, Black Friday, Check24, Paypal, Deepl, Zalando" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Amazon, Gorillas, Sør, Hohenstein, Sizekick, Idealo.de, Lieferando, Getir, Alibaba, Black Friday, Check24, Paypal, Deepl, Zalando"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Amazon, Gorillas, Sør, Hohenstein, Sizekick, Idealo.de, Lieferando, Getir, Alibaba, Black Friday, Check24, Paypal, Deepl, Zalando%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24168" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL<br /></span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong></strong></span></span><strong><strong>Gorillas klagt gegen Nutzungsuntersagungen an Standorten in M&uuml;nchen</strong><br /></strong>Der Lieferdienstes Gorillas ist bekannt f&uuml;r unkonventionelle Methoden: In M&uuml;nchen werden diese bereits an mehreren Lagerstandorten des Schnelllieferdienstes zum Aufreger f&uuml;r die Anwohner, denn nicht alle sind von der&nbsp;st&auml;dtischen Lokalbaukommission (LBK)&nbsp;genehmigt. Wie der M&uuml;nchner Merkur schreibt, wurde f&uuml;r den Standort in der&nbsp;Gabelsbergerstra&szlig;e 28 keine Nutzungserlaubnis erteilt, gleiches gilt f&uuml;r die&nbsp;Lothstra&szlig;e 3-5. <a href="https://www.merkur.de/lokales/muenchen/maxvorstadt-ort43329/muenchen-maxvorstadt-gorillas-lieferdienstneuer-standort-aerger-stadt-ztz-91921362.html" target="_blank">Gegen diese Entscheidung klagt Gorillas nun</a> und solange noch kein Urteil vorliegt, darf das Unternehmen weiter operieren. Insgesamt vier Verfahren sind derzeit anh&auml;ngig.&nbsp;<br /><br /><strong>S&oslash;r setzt auf&nbsp;</strong><strong>Ship-from-Store</strong><br />Immer mehr Filialisten setzen beim Omni-Channel-Vertrieb auf ihre station&auml;ren Gesch&auml;fte als Fulfillment-Center, so auch der Textilanbieter S&oslash;r. Das sei weitaus g&uuml;nstiger und schneller, als die Zusammenarbeit mit einem Versanddienstleister, den das Unternehmen zun&auml;chst beauftragt hatte, hei&szlig;t es in einem <a href="https://www.stores-shops.de/konzept/store-konzepte/sor-shipment-aus-dem-store/?utm_source=Newsletter&amp;utm_medium=email&amp;utm_content=Link-Shipment&amp;utm_campaign=nl-kw46-22" target="_blank">Best-Practice-Bericht des Unternehmens beim EHI</a>. Im April 2022 stellte&nbsp;<span>S&oslash;r auf Ship-from-Store f&uuml;r seine 24 Filialen in Deutschland um. 71 Prozent der Ware, die im Online-Shop reserviert w&uuml;rde, werde auch abgeholt.&nbsp;</span><br /><br /><strong>Hohenstein steigt bei Sizekick ein&nbsp;<br /></strong>Das M&uuml;nchner Start-up Sizekick wurde erst im Sommer 2022 gegr&uuml;ndet und hat jetzt mit dem Pr&uuml;finstitut f&uuml;r Textilien Hohenstein einen strategischen Wunschpartner als Investor gewonnen. <a href="https://www.textilwirtschaft.de/business/news/digitale-groessenberatung-im-online-modehandel-presize-spin-off-gewinnt-hohenstein-als-strategischen-investor-238136?utm_source=rss&amp;utm_medium=referral&amp;utm_campaign=news&amp;utm_term=" target="_blank">1,3 Mio. Euro investiert Hohenstein</a> und soll so die Produkteinf&uuml;hrung von Sizekick f&uuml;r das kommende Jahr erm&ouml;glichen. Das Start-up hat eine Software entwickelt, die es via Smartphone erm&ouml;glicht, die Bekleidungsgr&ouml;&szlig;e der Online-Shopper genau zu ermitteln. Damit verhindere man den Einkaufsfrust und beuge Retouren vor.&nbsp;<br /><br /><strong>Kein Direktkauf mehr &uuml;ber Idealo.de</strong><br />Preisvergleichsportale, die gleichzeitig den Direktkauf erm&ouml;glichen, sind allen H&auml;ndlerinnen und H&auml;ndlern ein Dorn im Auge. Idealo macht nun Schluss mit diesem Gesch&auml;ftsmodell. <a href="https://www.internetworld.de/plattformen/online-marktplatz/idealo-stellt-direktkauf-2815533.html" target="_blank">Der Einkauf auf den Partnerportalen sei einfach und schnell m&ouml;glich.</a> Deshalb wolle man sich auf seine Kernkompetenz konzentrieren, hei&szlig;t es bei Idealo, die mit dem Direktverkauf ein Umsatzvolumen von einer halbe Mio. Euro pro Jahr erzielt hat.&nbsp;</p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong>Lieferando und Getir in Europa ab sofort zusammen unterwegs</strong><br /> <div>Kluge strategische Kooperationen k&ouml;nnten im &Uuml;berlebenskampf der Essenslieferdienste kriegsentscheidend sein. Einen gro&szlig;en Schritt in diese Richtung haben gestern <a href="https://www.justeattakeaway.com/newsroom/de-DE/220327-lieferando-und-getir-gehen-europaweite-partnerschaft-ein" target="_blank">Getir und&nbsp;Just Eat Takeaway.com</a>, die Muttergesellschaft von Lieferando, f&uuml;r ganz Europa angek&uuml;ndigt. Alle &uuml;ber 2.000 Getir-Produkte werden auf der Lieferando-Plattform integriert und von Getir-Fahrern ausgeliefert. Die Zusammenarbeit startet zun&auml;chst in Deutschland und soll dann auf Gro&szlig;britannien,&nbsp;Spanien, Frankreich und Italien ausgeweitet werden.&nbsp;&nbsp;<br /><br /><strong>Alibaba rutscht in die Verlustzone</strong><br />Der chinesische Online-Riese Alibaba erfreut derzeit seine Aktion&auml;re an der New Yorker B&ouml;rse nicht. F&uuml;r das abgelaufene Quartal meldet <a href="https://www.internetworld.de/digitaler-handel/alibaba/alibaba-milliardenverlust-einstecken-2815914.html" target="_blank">Alibaba einen Rekordverlust</a> von 20,6 Mrd. Yuan (2,8 Milliarden Euro). Im vergangenen Jahr hatte das Unternehmen im gleichen Zeitraum noch einen Gewinn von 5,4 Mrd. Yuan gemeldet. Dem Aktienwert von Alibaba belastete das Ergebnis nur kurzfristig, dann drehte die Aktie wieder ins Positive.&nbsp;<br /><br /><strong>Kinder vor Pornografie im Internet nicht ausreichend gesch&uuml;tzt&nbsp;<br /></strong>Laut Medienaufsichtsbeh&ouml;rde der USA machen Streaming-Websites nicht genug, um zu verhindern, dass Kinder im Internet der Pornografie ausgesetzt sind. Sie kritisiert, dass <a href="https://www.telegraph.co.uk/business/2022/10/20/amazon-criticised-failing-check-childrens-ages/" target="_blank">Amazon nicht das Alter der Surfer &uuml;berpr&uuml;ft</a>. Vor alle die Amazon-eigene Videostreaming-Website Twitch ist den Kontrolleuren ein Dorn im Auge. Es werde vers&auml;umt zu verhindern, dass Kinder auf Videos zugreifen, die als "reif" f&uuml;r ein &auml;lteres Publikum gekennzeichnet sind.<br /><strong></strong></div> <div><hr /></div> </div> <div id="renderSlot_Rectangle-1" class="banner innerlist"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div><hr class="Divider" id="iqDivider2"><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong><strong>Produkte am Black Friday tats&auml;chlich g&uuml;nstiger</strong><br /></strong>Die Preisvergleichsplattform Check24 hat untersucht, ob Verbraucherinnen und Verbraucher <a href="https://www.check24.de/unternehmen/presse/pressemitteilungen/preisstudie:-black-friday-bringt-im-schnitt-elf-prozent-rabatt-%e2%80%93-vergleichen-lohnt-1989/" target="_blank">beim Einkauf am Black Friday tats&auml;chlich Geld sparen</a>. &Uuml;berpr&uuml;ft wurden 400 Produktkategorien mit knapp einer halben Mio. Eink&auml;ufen im Jahr 2021. Durchschnittlich kosteten die Waren elf Prozent weniger als im Monat Oktober, allerdings war nur bei der H&auml;lfte der angebotenen Produkte der Preis reduziert. Im Preisvergleich Oktober 2021 zum aktuellen Jahr macht sich die Inflation deutlich mit durchschnittlich acht Prozent bemerkbar.&nbsp; &nbsp;<br /><br /> <div><strong>Amazon warnt vor Betrugsf&auml;llen<strong><br /></strong></strong>Gerade in der jetzt anstehenden Hochsaison des Weihnachtsgesch&auml;fts k&ouml;nne es zu Betrugsf&auml;llen kommen, warnt der Online-H&auml;ndler Amazon seine Kundinnen und Kunden auf dem Unternehmensblog. <a href="https://wortfilter.de/amazon-50-aller-betrugsfaelle-durch-identitaetsdiebstahl/" target="_blank">Identit&auml;tsdiebstahl sei die h&auml;ufigste Ursache.</a> Oftmals geschieht dies &uuml;ber Links oder R&uuml;ckrufaufforderungen beim Kundendienst. Amazon gibt sechs Tipps, wie Betrugsf&auml;lle vermieden werden k&ouml;nnen.&nbsp;<br /><br /><strong></strong><strong>Paypal schlie&szlig;t inaktive Konten<strong><br /></strong></strong>Mit der letzten AGB-&Auml;nderung hat der Zahlungsdienstleiter Paypal offenbar einen Preis f&uuml;r inaktive Konten eingef&uuml;hrt, die mehr als zw&ouml;lf Monate nicht genutzt wurden. <a href="https://www.internetworld.de/payment/paypal/paypal-fuehrt-gebuehr-inaktive-konten-2815668.html" target="_blank">Die Geb&uuml;hr betr&auml;gt zehn Euro.</a> Je nach Kontostand werden diese geschlossen, wenn sie ein negatives Guthaben erreichen. Die Ma&szlig;nahme kommt einer Erziehung der Nutzer gleich und hat eine wichtige Botschaft: Wer ein Paypal-Konto hat, muss es auch nutzen.&nbsp;<br /><br /><strong></strong><strong>DeepL wird zum Unicorn<strong><br /></strong></strong>Das Start-up f&uuml;r &Uuml;bersetzungen aus K&ouml;ln, Deepl, ist nach der aktuellen Finanzierungsrunde zum Unicorn geworden, berichtet die F.A.Z. Gleich mehrere Investoren sind bereit, <a href="https://www.faz.net/aktuell/wirtschaft/deepl-der-online-uebersetzungsdienst-wird-zum-einhorn-18467883.html" target="_blank">das Portemonaie zu &ouml;ffnen</a>, darunter&nbsp;<span>IVP und Bessemer aus den USA sowie Atomico aus Europa. Deepl wurde im Jahr 2018 durch Jaroslaw Kutylowski gegr&uuml;ndet. Gr&ouml;&szlig;ter Anteilseigner ist seit 2018 die amerikanische Venture-Capital-Firma Benchmark mit 13,5 Prozent.&nbsp;</span><br /><strong></strong> <div><hr /></div> <h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <strong>NACHHALTIGKEIT</strong><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"></span></strong></span></h3><strong>Zalando verabschiedet sich von Second-Hand-Mode Zircle</strong><br /> <div>Mit jedem Trend gibt es auch einen Gegentrend. So verabschiedet sich Zalando laut Excitingcommerce.de von seinem Second-Hand-Anbieter Zircle. <a href="https://excitingcommerce.de/2022/11/17/zalando-stampft-nach-zalon-auch-zircle-ein/" target="_blank">Die App wird zum 19. Dezember geschlossen</a>. Erst zum Jahresanfang war das Angebot neu eingef&uuml;hrt worden.&nbsp;</div> <strong><span style="background-color: #ffff00;"></span></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Hohenstein">Hohenstein</a></li> <li><a href="/suche/schlagworte/idealo.de">idealo.de</a></li> <li><a href="/suche/schlagworte/Lieferando">Lieferando</a></li> <li><a href="/suche/schlagworte/Sizekick">Sizekick</a></li> <li><a href="/suche/schlagworte/PayPal">PayPal</a></li> <li><a href="/suche/schlagworte/Check24">Check24</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2022-11-03/?utm_medium=News9171%2FTeaser142&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/DH-052022-57543-detail.jpeg" alt="DH 05/2022" title="DH 05/2022" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 05/2022</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Kommt jetzt Krypto?</h3> <p class="excerpt">Was Saturn und Rewe mit Bitcoin und Co. planen <h3 class="topic-title">Mehr Energie- als Corona-Sorgen</h3> <p class="excerpt">Der Handel blickt im Herbst gelassener auf die Pandemie. <h3 class="topic-title">Spezial E-Dienst- und -Nutzfahrzeuge</h3> <p class="excerpt">Die Neuheiten mit Elektroantrieb</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2022-11-03/?utm_medium=News9171%2FTeaser142&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/zielgruppen-marketing-so-erreichen-haendler-die-gen-z-24164" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Zielgruppen-Marketing<span class="date regular"></span></div> <h2 class="teaser-title">So erreichen Händler die Gen Z</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Generation-Z-57638-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Demodern</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Um auf dem Markt relevant zu bleiben, müssen Unternehmen mit den sich rasant verändernden Nutzungsgewohnheiten der Generation Z Schritt halten. Um sich mit der "Digital-only-Generation" zu vernetzen und sie langfristig an sich zu binden, müssen Marken und Händler neben ihren Inhalten auch die User-Experience ihres Auftritts anpassen. Nadja Aschmann, Experience-Designerin bei der Digitalagentur Demodern, beschreibt, worauf es dabei ankommt - und warum es nicht gleich das Metaverse sein muss.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/branchenpreis-shop-usability-award-das-sind-die-besten-shops-2022-24157" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Branchenpreis <span class="date regular"></span></div> <h2 class="teaser-title">Shop Usability Award: Das sind die besten Shops 2022</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Shop-Usability-Award-2022-57598-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Frank Lübke / K5 GmbH</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Gewinner des Shop Usability Awards 2022 sind gekürt. Gestern Abend wurde der Branchenpreis der K5-Shop-Insights-Community in München zum 15. Mal an herausragende Onlineshops verliehen. Etailment stellt die Sieger im Wettbewerb um das beste Nutzererlebnis und die kreativsten Shops vor. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/vertriebsstrategien-wholesale-oder-dropshipping-warum-hybrid-modelle-die-bessere-wahl-sind-24150" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Vertriebsstrategien<span class="date regular"></span></div> <h2 class="teaser-title">Wholesale oder Dropshipping? Warum Hybrid-Modelle die bessere Wahl sind</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Marktplatz-57567-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wholesale hat auf Marktplätzen schon immer funktioniert. Doch ist es heute wirklich noch die beste Vertriebsstrategie? Selten, glaubt Etailment-Gastautor Tobias Ring von Scayle. Er sagt: Mit der Verantwortung für die Ware geben Marken auch die komplette Kontrolle an die großen Plattformen ab und erklärt, warum Hybrid-Modelle für eine ausbalancierte D2C-Strategie häufig die beste Wahl sind.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/der-dritte-covid-winter-die-pandemie-ist-nicht-das-problem-24153" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Der dritte Covid-Winter<span class="date regular"></span></div> <h2 class="teaser-title">Die Pandemie ist nicht das Problem</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Corona-Masken-57579-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Olaf Schuelke</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Seit dem 1. Oktober gelten neue Vorgaben im Infektionsschutzgesetz. Sie treffen auf eine eingespielte Einzelhandelsbranche. Deutlich größere Bauchschmerzen als das Virus bereitet die Energiekrise. Und: Die Vorgaben der Politik für den dritten Pandemie-Winter könnten in Konflikt mit Energiespar-Richtlinien geraten.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> </div> </div>
</div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 05/2022</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Kommt jetzt Krypto?</h3>
<p class="excerpt">Was Saturn und Rewe mit Bitcoin und Co. planen
<h3 class="topic-title">Mehr Energie- als Corona-Sorgen</h3>
<p class="excerpt">Der Handel blickt im Herbst gelassener auf die Pandemie.
<h3 class="topic-title">Spezial E-Dienst- und -Nutzfahrzeuge</h3>
<p class="excerpt">Die Neuheiten mit Elektroantrieb</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/DH-052022-57543-detail.jpeg" alt="DH 05/2022" title="DH 05/2022" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2022-11-03/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/0adfd1fb200400e867d54aedb43baeb5.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);

          
          api.setProfile("kw_entity","Amazon,Hohenstein,idealo.de,Lieferando,Sizekick,PayPal,Check24");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//etailment.de/stats/c/1/2/1668808218/24168/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/f58d2884703c48e29a76203b83590205" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/morning-briefing-amazon-gorillas-sr-hohenstein-sizekick-idealo.de-lieferando-getir-alibaba-black-friday-check24-paypal-deepl-zalando-24168",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/morning-briefing-amazon-gorillas-sr-hohenstein-sizekick-idealo.de-lieferando-getir-alibaba-black-friday-check24-paypal-deepl-zalando-24168","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/morning-briefing-amazon-gorillas-sr-hohenstein-sizekick-idealo.de-lieferando-getir-alibaba-black-friday-check24-paypal-deepl-zalando-24168" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'tailment', dn: 'data-66d1660bfe.etailment.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/morning-briefing-amazon-gorillas-sr-hohenstein-sizekick-idealo.de-lieferando-getir-alibaba-black-friday-check24-paypal-deepl-zalando-24168" });
    }



</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/morning_briefing/morning-briefing-amazon-gorillas-sr-hohenstein-sizekick-idealo.de-lieferando-getir-alibaba-black-friday-check24-paypal-deepl-zalando-24168",
        "user_type": "anon",
        "sections": "News,Morning_briefing"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  }
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  }
</script>

    </div>
  </body>
</html>