<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Mit Karten oder Smartphone: Bargeldlos bezahlen wird langsam auch in Deutschland Trend. Der Handel investiert in Payment-Technik, Smartphone-Hersteller und Finanzdienstleister bieten Apps und neue Services. Und die Marktdurchdringung wächst."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Mobile Payment: Bares wird Rares </title>
    
        <meta property="og:title" content="Mobile Payment: Bares wird Rares " />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/Bargeld-Payment-Karte-Smartphone-22560" />
    <meta property="og:description" content="Mit Karten oder Smartphone: Bargeldlos bezahlen wird langsam auch in Deutschland Trend. Der Handel investiert in Payment-Technik, Smartphone-Hersteller und Finanzdienstleister bieten Apps und neue Services. Und die Marktdurchdringung wächst." />
    <meta property="og:image" content="https://etailment.de/news/media/6/S-Payment-gmbh-50430.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/eb4bc2455b90b5b3dec61a334494edfe.css' media='all' />    <script type='text/javascript' src='/assets/3e442bfe3d32dcc5b0bcd2b88702e600.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/stories/Bargeld-Payment-Karte-Smartphone-22560" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>              </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT1tb2JpbGUmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Mobile Payment: Bares wird...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/S-Payment-gmbh-50430-detailp.jpeg" alt=" Nichts geht mehr ohne Karte: In Deutschland wird seltener bar bezahlt. Smartphone oder Karte ersetzen den Geldbeutel" title=" Nichts geht mehr ohne Karte: In Deutschland wird seltener bar bezahlt. Smartphone oder Karte ersetzen den Geldbeutel" class="img-responsive" /> <div class='photocredit'>&copy; S-Payment GmbH</div> <div class="caption"> Nichts geht mehr ohne Karte: In Deutschland wird seltener bar bezahlt. Smartphone oder Karte ersetzen den Geldbeutel </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Mobile Payment: Bares wird Rares "> <div class="article-header"> <div class="tagline">Mobile Payment</div> <h1 class="article-title">Bares wird Rares </h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=1002" id="kindle-autor" class="no-ajaxy cboxElement">Wolfgang Borgfeld</a></span></span> am 19. September 2019 </div> </div> <div class="article-body mb_0"> <p class='lead'> Mit Karten oder Smartphone: Bargeldlos bezahlen wird langsam auch in Deutschland Trend. Der Handel investiert in entsprechende Payment-Technik, Smartphone-Hersteller und Finanzdienstleister bieten Apps und neue Services. Und die Marktdurchdringung w&auml;chst.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22560" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22560&text=Mobile Payment: Bares wird Rares " target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22560&amp;title=Mobile Payment: Bares wird Rares " target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22560;title=Mobile Payment: Bares wird Rares " target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Mobile Payment: Bares wird Rares "> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMobile Payment: Bares wird Rares %0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22560" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p>94 % der Verbraucher in Deutschland besitzen eine Girocard, mehr als die H&auml;lfte von ihnen bezahlt lieber ohne Scheine und M&uuml;nzen. Dabei ist bargeldloses Zahlen eine Altersfrage: Wer unter 30 Jahre alt ist, bezahlt immer &ouml;fter mit Karte oder mobil Waren es im vergangenen Jahr noch 39 %, die das best&auml;tigten, sind es heute schon 51 %. Dagegen greifen Menschen ab 45 Jahren lieber zu Scheinen und M&uuml;nzen, 69% von ihnen haben daher auch Geld in der Tasche so <a href="https://www.initiative-deutsche-zahlungssysteme.de/presse/pressemitteilungen/2019/29082019/" target="_blank">eine repr&auml;sentative Umfrage</a> des Instituts f&uuml;r Demoskopie Allensbach.</p> Was Umfragen zeigen, best&auml;tigen auch andere Zahlen: Im Vergleich zum Vorjahr wuchs laut Euro-Kartensysteme die Anzahl der bargeldlosen Transaktionen im ersten Halbjahr 2019 um 22 %, die Erl&ouml;se stiegen um 16 % auf rund 101 Milliarden Euro. Und es werden immer kleinere Betr&auml;ge mit Karte bezahlt: Folglich sank die Durchschnittsh&ouml;he einer Zahlung mit Girocard auf 47,01 Euro &ndash; ein historisches Tief, was den Einsatz der Karte betrifft. <p> <!-- B --><h3 class="bold">Kontaktloses Zahlen wird zum Renner</h3></p> <p>Doch es geht nicht nur um Karten &ndash; kontaktlos muss <a href="https://etailment.de/news/stories/payment-psd2-open-banking-kontodaten-22181" title="Payment" target="_blank">Payment</a> heute funktionieren, also ohne das typische Durchziehen oder Scannen der Karte. Wollten 2017 rund 13 % der Verbraucher so schnell und einfach bezahlen, sind es heute schon 44 %. Und einer Statistik der Deutschen Kreditwirtschaft zufolge wurde im ersten Halbjahr 2019 etwa jede f&uuml;nfte Bezahlung kontaktlos per Funkchip angenommen. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/S-Payment-gmbh-50426-detailp.jpeg" alt="Dranhalten reicht: Funkchips erweitern die Bezahlfunktionen von Karten im Online- und stationären Handel" title="Dranhalten reicht: Funkchips erweitern die Bezahlfunktionen von Karten im Online- und stationären Handel" class="img-responsive" /> <div class='photocredit'>&copy; S-Payment gmbh</div> </div> <div class="caption"> Dranhalten reicht: Funkchips erweitern die Bezahlfunktionen von Karten im Online- und stationären Handel </div> </div>Die Kunden der Sparkassen m&ouml;gen diese Bezahlform noch mehr &ndash; hier erreichen die kontaktlosen Transaktionen im ersten Quartal 2019 einen Anteil von 26 % an allen Kartenzahlungen, meldet die Payment-Abteilung der Sparkassen. Der Anteil d&uuml;rfte weiter wachsen, weil die Sparkassen gerade alle Karten austauschen und bis Jahresende 97% ihrer Girocards mit Funkchip ausger&uuml;stet haben wollen. Zum Vergleich: Andere Banken planen mit 55 % der neuen Karten. <!-- B --><h3 class="bold">Vorteile treiben das bargeldlose Bezahlen voran</h3></p> Da stelllt sich die Frage, wer eigentlich diese Entwicklung treibt: Sind es die Finanzdienstleister? Die Konsumenten? Oder doch der Handel? Wahrscheinlich alle Beteiligten, denn jede dieser Gruppen profitiert auf ihre Weise. Der Handel etwa hofft auf h&ouml;here Einnahmen und Erl&ouml;se. Das zumindest ist ein Ergebnis der Studie&nbsp;<a href="https://www.ifhkoeln.de/pressemitteilungen/details/bargeldlose-bezahlverfahren-ermoeglichen-kleinen-und-mittleren-unternehmen-hoehere-umsaetze-und-effizienzgewinne/" target="_blank">&bdquo;Besser bargeldlos als Bargeld los &ndash; Potenziale digitaler Zahlungsverfahren im Mittelstand&ldquo;,</a> die die Marktforschung und Beratung ECC aus K&ouml;ln gerade vorgelegt hat. Darin beobachten 53 % der befragten H&auml;ndler ein Umsatzplus nach der Einf&uuml;hrung bargeldloser Bezahlverfahren,&nbsp; 51 % konnten so neue Kunden f&uuml;r sich gewinnen, 43 % registrierten einen Anstieg bei Rechnungssummen und in Warenk&ouml;rben. Kunden kaufen bargeldlos mehr und h&auml;ufiger Teures ein. <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><br /> <p>Kein Wunder also, dass im Handel das Thema &bdquo;innovatives Bezahlen&ldquo; gerade sehr weit oben auf der Agenda steht. Laut Einzelhandels-Institut (EHI) steigt daher gerade die Bereitschaft, in die notwendige Technik zu investieren. Fast jedes zweite Handelsunternehmen (45 %) plane, seine <a href="https://www.ehi.org/de/pressemitteilungen/kontaktlos-und-mobil-treiben-investitionen/" target="_blank">Infrastruktur kurz- bis mittelfristig zu modernisieren,</a> im letzten Jahr hatten das nur 34 % vor.</p> <p> <!-- B --><h3 class="bold">Neue Terminals, neue Systeme, neue Software</h3></p> <p>Auch Euro-Kartensysteme bebachtet, dass die Zahl der Terminals, die kontaktloses Bezahlen zulassen, gerade im Handel steigt. Inzwischen sind 856.000 Terminals installiert &ndash; mehr als 4 % mehr als&nbsp; noch Ende 2018. Vor allem Bargeld-Dom&auml;nen wie B&auml;ckereien, Drogerien und Superm&auml;rkte haben aufger&uuml;stet und sorgen so f&uuml;r eine str&auml;kere Marktdurchdringung.</p> <p>Au&szlig;erdem treiben neue Bezahlverfahren von Internet- und Technologie-Unternehmen die Entwicklung: Apple Pay, Google Pay, Payback Pay, Blue Code sowie die digitale Karte von Sparkassen und Genossenschaftsbanken sind im vergangenen Jahr auch in Deutschland angekommen, werden insbesondere von jungen Menschen gerne genutzt und sorgen f&uuml;r Umr&uuml;stungen. Laut EHI setzt etwa die H&auml;lfte der H&auml;ndler neben Near Field Communication (NFC)-Schnittstellen, die sowohl f&uuml;r kontaktloses wie mobiles Bezahlen zu nutzen sind, auch auf QR- und Barcode-Scanner, mit denen L&ouml;sungen wie Payback-Pay, Bluecode sowie die chinesischen Bezahlvarianten AliPay und WeChatPay, die in Deutschland immer beliebter werden, genutzt werden k&ouml;nnen. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/S-Payment-gmbh-50428-detailp.jpeg" alt="Statt Karte mit Smartphone: Apps wie die von den Sparkassen ermöglichen kontaktloses Bezahlen per Funk oder QR-Code " title="Statt Karte mit Smartphone: Apps wie die von den Sparkassen ermöglichen kontaktloses Bezahlen per Funk oder QR-Code " class="img-responsive" /> <div class='photocredit'>&copy; S-Payment gmbh </div> </div> <div class="caption"> Statt Karte mit Smartphone: Apps wie die von den Sparkassen ermöglichen kontaktloses Bezahlen per Funk oder QR-Code </div> </div></p> <p> <!-- B --><h3 class="bold">Unterschiedliche Verfahren, unterschiedliche Geschwindigkeiten</h3></p> <p>Die NFC-Schnittstellen sind ohne gro&szlig;e Aufr&uuml;stung auch mit den Bezahll&ouml;sungen Apple-Pay, Google-Pay sowie mit den Apps von Sparkassen und Genossenschaftsbanken kompatibel. Beim Bezahlen erweisen sie sich schneller, au&szlig;erdem k&ouml;nnen sie mehr als nur Geld annehmen. QR-Code-basierte Bezahll&ouml;sungen erreichen indes laut EHI mehr Kunden, weil sie meist mit Apps genutzt werden und daher unabh&auml;ngig sind von den Systemen der Technik- und Internetkonzerne. 48 % der Unternehmen setzen bereits QR-Code-Leser ein und nutzen diese auch zum Bezahlen.</p> <!-- B --><h3 class="bold">Unterschiedliche Geschwindigkeiten bei der Einf&uuml;hrung</h3>Es geht voran in Deutschland mit dem mobilen und bargeldlosen Bezahlen. Doch andere L&auml;nder sind bereits weiter: Am weitesten ist Mobile Payment laut der US-Marktforschung <a href="https://www.emarketer.com/content/global-proximity-mobile-payment-users" title="emarketer.com" target="_blank">emarketer.com</a> in China verbreitet. Dort nutzen mehr als 80 % der Smartphone-Nutzer Apps von Alipay, WeChat oder anderen Internetkonzernen. Deutlich langsamer kommt das mobile Bezahlen in Europa, aber auch in den USA voran: In D&auml;nemark zahlen 40 % der Nutzer mit Smartphone, in S&uuml;d-Korea 37 % und in Schweden 36 %. In den USA setzen 28 % das Smartphone als Portemonnaie ein. In Deutschland indes bezahlen erst 5 % der Kunden regelm&auml;&szlig;ig mit dem Smartphone an der Ladentheke. Bei den so gennannten jungen Smart-Consumern, die ohne mobiles Devoice gar nicht mehr leben k&ouml;nnen, sind es laut Marktforschung IFH bereits 10 %. Deutsche Verbraucher sind kritischer, was das Bezahlen angeht, ihnen reicht oft die Sicherheit der digitalen Systeme noch nicht aus. Und sie sind deutlich sparsamer mit daten, wollen nicht, dass H&auml;ndler, Banken und auch der Staat jede ihrer Vorlieben bis ins kleinste Detail kennen. Wahrscheinlich ist es aber nur eine&nbsp; Frage der Zeit, bis Mobile Payment hier keine Diskussionen mehr verursacht: 40 % der heute 16- bis 29-J&auml;hrigen bezahlen am liebsten mit dem Smartphone, hat die Initiative Deutsche Zahlungssysteme herausgefunden. <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div><br /> <p> <!-- B --><h3 class="bold">Immer mehr Mobile Payment erwartet</h3></p> <p>Wie bei der Kartenzahlung, die sich in Deutschland ebenfalls nur langsam durchgesetzt hat, wird kontaktloses und Mobile Payment mit den Angeboten des Handels weiter zunehmen. Discounter Lidl will in seine App ein eigenes Zahlsystem integrieren, um damit bei jungen Verbrauchern zu punkten. Dass sich die Investitionen langfristig rechnen k&ouml;nnen, will die bereits genannte Studie von ECC beweisen, sie wurde allerdings iauch im Auftrag des Kartenanbieters Concardis erstellt: Drei von vier der befragten Unternehmen ben&ouml;tigten f&uuml;r die Abwicklung digitaler Zahlungen weniger als 20 Minuten pro Tag, mit Bargeld besch&auml;ftigen sie sich 29 Minuten. Die gewonnene Zeit hilft H&auml;ndlern, Wirten und Hoteliers, sich um dringendere Probleme zu k&uuml;mmern.</p> <p>Doch nicht nur die Systemanbieter, auch die Finanzwirtschaft verbindet mit dem neuen Bezahlen eigene Interesse: Sie will sich gegen Internetkonzerne auf ihrem Terrain behaupten. Daher gingen die Sparkassen im Sommer 2018 mit der &bdquo;Mobiles Bezahlen&ldquo; an den Start und erweiterten damit zumindestens f&uuml;r Android-Smartphones das Angebot an Zahlungsl&ouml;sungen. Inzwischen haben&nbsp; laut <a href="https://ueberuns.dsv-gruppe.de/presse/presseinformationen/20190731_s-payment-1-jahr-mobiles-bezahlen/index.htm" title="Finanzgruppe" target="_blank">Finanzgruppe</a>&nbsp;673.000 Kunden die App installiert und 394.000 ihre Geldkarten digitalisiert: 87 % seinen Karten von Sparkassen.</p> <p> <!-- B --><h3 class="bold">Zufriedenheit f&ouml;rdert Marktdurchdringung</h3></p> <p>Nicht zuletzt urteilen Kunden positiv &uuml;ber das neue Bezahlen: Wer einmal per Smartphone bezahlt hat, berichte von &uuml;berwiegend positiven Erfahrungen, l&auml;sst Euro-Kartensysteme wissen. Mehrheitlich wollten die ersten Nutzer wieder bargeldlos bezahlen, wenn sie dies k&ouml;nnten. Die M&ouml;glichkeiten dazu wachsen: Seit August 2019 k&ouml;nnen rund 2,3 Millionen Sparkassenkunden, die eine Kreditkarte von Visa besitzen, diese ebenfalls in der Bezahl-App digitalisieren. H&auml;ndler unterst&uuml;tzen das neue Bezahlverhalten mit neuer Technik. Gut m&ouml;glich, dass es wie in Skandinavien auch hierzulande bald die regel wird, ohne M&uuml;nzen und Scheine auszukommen: In Schweden werden laut Bitkom bereits 95 % des Umsatzes im Einzelhandel elektronisch abgewickelt, in Deutschland indes 48,6%.</p> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Smartphone">Smartphone</a></li> <li><a href="/suche/schlagworte/Mobile">Mobile</a></li> <li><a href="/suche/schlagworte/NFC">NFC</a></li> <li><a href="/suche/schlagworte/Bargeldlos">Bargeldlos</a></li> <li><a href="/suche/schlagworte/Google+Inc.">Google Inc.</a></li> <li><a href="/suche/schlagworte/Apple">Apple</a></li> <li><a href="/suche/schlagworte/Android">Android</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2019-09-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/cover-50268-detail.jpeg" alt="cover" title="cover" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 09 - 2019</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Handwerk inklusive</h3> <p class="excerpt">Das Modell Hammer <h3 class="topic-title">PSD2</h3> <p class="excerpt">Holpriger Start <h3 class="topic-title">Smart City</h3> <p class="excerpt">Vorbild Bad Hersfeld</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2019-09-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22560"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22560" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Ranking-Social-Media-Ein-Familienunternehmen-sticht-Zalando-us-22562" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Ranking<span class="date regular"></span></div> <h2 class="teaser-title">Social Media: Ein Familienunternehmen sticht Zalando aus</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Otto-50439-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Otto / Instagram</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Natürlich schafft es Zalando in die Top 3 der besten Retailer in unserem Social-Media-Ranking der "Fashion Brands". Ganz oben aber: Otto. Eine Überraschung dürfte jedoch für manche vor allem die Nummer 2 sein.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Influencer-Marketing-Frauen-studie-22563" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Studie<span class="date regular"></span></div> <h2 class="teaser-title">Influencer-Marketing funktioniert bei Frauen unter 30 am besten</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/selfie-50445-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Dean Drobot - Shutterstock.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Egal ob auf Social-Media-Plattformen oder an Plakatwänden: An Influencern gibt es kein Vorbeikommen.Doch wer fühlt sich da am ehesten zum Kauf animiert? Und gibt es noch Gruppen, die einen größeren Einfluss haben? </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Payment%20-%20Bezahlverfahren%20-%20Credit%20Score%20-%20Kreditausfall%20-22559" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Payment<span class="date regular"></span></div> <h2 class="teaser-title">Credit Scores zu Kunden sichern den Verkauf</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Einkauf-Einzelhandel-Kasse-50452-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; nik0.0kin/fotolia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Damals in der Schule gab es bei Rechnungen mit verschiedenen Unbekannten nicht viel zu verlieren. Wer heute unbekannten Kunden Rechnungen ausstellt, geht ein sehr viel größeres Risiko ein: das von Zahlungsausfällen. Um es klein zu halten, bedarf es Informationen, Daten und einer schlüssigen Analyse. Score-Werte machen Kunden berechenbar. Doch wie werden diese eigentlich erstellt?</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/etailment-Expertenrat-Wie-man-aus-guten-Daten-wirklich-klug-wird-22545" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">Wie man aus guten Daten wirklich klug wird</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/daten-50419-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Nmedia - Fotolia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die rasant wachsende Marktdynamik, der technologische Fortschritt und das unberechenbare Konsumentenverhalten erhöhen die Komplexität für Unternehmen. Die kluge Gegenstrategie: Nutzung von Daten. Wie aber stellt der Handel eine gute Datenqualität für eine wertschöpfende Nutzung sicher? Accenture-Geschäftsführer und Etailment-Experte Thomas Täuber nennt drei Elemente für den Erfolg.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Bargeld-Payment-Karte-Smartphone-22560" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Mobile Payment<span class="date regular"></span></div> <h2 class="teaser-title">Bares wird Rares </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/S-Payment-gmbh-50430-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; S-Payment GmbH</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Mit Karten oder Smartphone: Bargeldlos bezahlen wird langsam auch in Deutschland Trend. Der Handel investiert in Payment-Technik, Smartphone-Hersteller und Finanzdienstleister bieten Apps und neue Services. Und die Marktdurchdringung wächst.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Payment%20-%20Bezahlverfahren%20-%20Credit%20Score%20-%20Kreditausfall%20-22559' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Payment: Credit Scores zu Kunden sichern den Verkauf'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li > <a href="/news/morning_briefing/" >News</a> </li>    <li class="active"> <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>                            <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 09 - 2019</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Handwerk inklusive</h3>
<p class="excerpt">Das Modell Hammer
<h3 class="topic-title">PSD2</h3>
<p class="excerpt">Holpriger Start
<h3 class="topic-title">Smart City</h3>
<p class="excerpt">Vorbild Bad Hersfeld</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/cover-50268-detail.jpeg" alt="cover" title="cover" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2019-09-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/ea25f507d64bccce4686562a157abdce.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1568903870/22560/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '1f0ec74b5ceba58b55baadd2b9af4de2');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '1f0ec74b5ceba58b55baadd2b9af4de2');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Bargeld-Payment-Karte-Smartphone-22560",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Bargeld-Payment-Karte-Smartphone-22560","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>