<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Es muss doch möglich sein, deutschen Verbrauchern das Bargeld abzugewöhnen. Mit Bequemlichkeit soll es klappen. Jetzt buhlen nationale wie internationale Anbieter um den Platz im Smartphone."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Payment: Mobiles Bezahlen nimmt Fahrt auf</title>
    
        <meta property="og:title" content="Payment: Mobiles Bezahlen nimmt Fahrt auf" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/Mobiles-Bezahlen-nimmt-Fahrt-auf-21910" />
    <meta property="og:description" content="Es muss doch möglich sein, deutschen Verbrauchern das Bargeld abzugewöhnen. Mit Bequemlichkeit soll es klappen. Jetzt buhlen nationale wie internationale Anbieter um den Platz im Smartphone." />
    <meta property="og:image" content="https://etailment.de/news/media/5/mobil-bezahlen---Smartphone---Coffee-to-Go-46880.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/e144881597400649023b061fd1bdfd86.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/stories/Mobiles-Bezahlen-nimmt-Fahrt-auf-21910" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body >
          <div id="6318631" class="superbanner"></div>    
        <div id="main" class="container">

             
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
        
            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        <li class="divider"></li>
      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>              <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Payment: Mobiles Bezahlen...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/mobil-bezahlen---Smartphone---Coffee-to-Go-46880-detailp.jpeg" alt="Ob Einkaufen oder Coffee-to-Go, bezahlt wird zunehmend per Smartpone." title="Ob Einkaufen oder Coffee-to-Go, bezahlt wird zunehmend per Smartpone." class="img-responsive" /> <div class='photocredit'>&copy; iStock/DisobeyArt</div> <div class="caption"> Ob Einkaufen oder Coffee-to-Go, bezahlt wird zunehmend per Smartpone. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Payment: Mobiles Bezahlen nimmt Fahrt auf"> <div class="article-header"> <div class="tagline">Payment</div> <h1 class="article-title">Mobiles Bezahlen nimmt Fahrt auf</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=42" id="kindle-autor" class="no-ajaxy cboxElement">Iki Kühn</a></span></span> am 03. Januar 2019 </div> </div> <div class="article-body mb_0"> <p class='lead'> Es muss doch m&ouml;glich sein, deutschen Verbrauchern das Bargeld abzugew&ouml;hnen. Mit Bequemlichkeit soll es klappen. Jetzt buhlen nationale wie internationale Anbieter um den Platz im Smartphone. </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21910" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21910&text=Payment: Mobiles Bezahlen nimmt Fahrt auf" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21910&amp;title=Payment: Mobiles Bezahlen nimmt Fahrt auf" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21910;title=Payment: Mobiles Bezahlen nimmt Fahrt auf" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Payment: Mobiles Bezahlen nimmt Fahrt auf"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0APayment: Mobiles Bezahlen nimmt Fahrt auf%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21910" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> Bei Sparkassen und Volksbanken ist der Startschuss f&uuml;r mobiles Bezahlen via Smartphone gefallen. Google Pay hat vorgelegt, auch Apple Pay hat sich auf den sperrigen deutschen Markt gewagt. Der Wettbewerb ist in vollem Gange.<br /><br />Dass digitales Bezahlen weltweit rasant zunimmt, ist keine Frage. Das zeigt auch die fulminante Entwicklung des deutschen Zahlungsdienstleisters Wirecard, der seit September 2013 um 700 Prozent zugelegt hat und nun statt der Commerzbank in die erlesene Runde des deutschen Leitindex Dax aufstieg. <br /><br />&bdquo;Alles, was wir bis jetzt erreicht haben, ist meines Erachtens nur ein m&uuml;der Abklatsch dessen, was wir in den n&auml;chsten zehn Jahren erreichen k&ouml;nnen&ldquo;, zitiert der Spiegel den selbstbewussten Wirecard-Vorstandschef Markus Braun anl&auml;sslich der Bilanzpressekonferenz letzten Jahres. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Mobile-Payment-nach-lndern-46830-detailp.jpeg" alt="Mobiles Bezahlen - vor allem in China wie den USA selbstverständlich." title="Mobiles Bezahlen - vor allem in China wie den USA selbstverständlich." class="img-responsive" /> <div class='photocredit'>&copy; Statista</div> </div> <div class="caption"> Mobiles Bezahlen - vor allem in China wie den USA selbstverständlich. </div> </div> Kurz, elektronisches Bezahlen ist nicht aufzuhalten und der traditionelle Markt &ndash; ob Banken oder Handel &ndash; bewegte sich in Deutschland bislang zu langsam und &uuml;berlie&szlig; das Feld anderen. Dabei ist es l&ouml;blich, dass in Europa striktere Datensicherheitsstandards gelten als beispielsweise in China &ndash; und das wird immer wichtiger.<br /><br />Statista erwartet f&uuml;r mobiles Bezahlen weltweit ein Wachstum von 52 Prozent innerhalb von f&uuml;nf Jahren: 2016 lag das Transaktionsvolumen bei 95507 Millionen Euro, 2021 soll es bei 779760 Millionen Euro liegen. Treiber dieser Entwicklung sind USA und China. Statista erwartet f&uuml;r 2018 in den USA einen j&auml;hrlichen Umsatz von 1838 Euro pro Nutzer beziehungsweise in China von 514 Euro. <br /><br />Bei den Chinesen macht es die schiere Menge: 348,9 Millionen Nutzer. In den USA werden lediglich 60,1 Millionen Nutzer erwartet. In Europa liegen die Briten mit erwarteten 1638 Euro und die Franzosen mit 667 Euro vorne &ndash; in Deutschland werden gerade mal 80 Euro pro Nutzer prognostiziert.<br /><br />Neu sind Mobile Payment-Angebote nicht &ndash; mancher Anbieter war seiner Zeit schlicht voraus und zog sich mangels Akzeptanz wieder zur&uuml;ck, wie Yapital der Otto-Gruppe oder j&uuml;ngst die Vodafone Wallet.<br />Andere Anbieter werden eher zu wenig wahrgenommen. Beispiel Starbucks. Die Kaffeekette bietet in den USA seinen Kunden seit 2011 eine App, &uuml;ber die mobil bezahlt werden kann. <br /><br />Ist die App auf dem Smartphone installiert, wird ein Kundenkonto angelegt und wenigstens eine Kreditkarte hinterlegt. Beim Bezahlen w&auml;hlt der Kunde &uuml;ber die App eine Karte an. Es erscheint ein Barcode, den die Kasse einscannt, Bonuspunkte werden im selben Vorgang direkt aufs Kundenkonto geladen. <!-- B --><h3 class="bold"> 2018 werden in den USA 55 Millionen Verbraucher mobil bezahlen</h3> Der Erfolg? Das Marktforschungsunternehmen Emarketer rechnet damit, dass bis Ende des Jahres ein Viertel aller &uuml;ber 14-J&auml;hrigen in den USA mobile Zahlungen get&auml;tigt haben. Das sind 55 Millionen Nutzer. 40 Prozent davon werden die Starbucks-App verwendet haben. Das hei&szlig;t, die Akzeptanz ist h&ouml;her als bei den Gro&szlig;en Apple Pay, Google Pay und Samsung Pay. <br /><br />Auch in Deutschland findet die Starbucks-App seit 2014 Freunde. Zwei Jahre sp&auml;ter startete Payback. &Uuml;ber deren App kann aktuell beispielsweise bei Galeria Kaufhof, Drogeriemarkt dm, Thalia, Rewe, Penny, Real oder Alnatura bezahlt werden.<br /><br />Paypack hat nach eigenen Angaben eine Reichweite von mehr als 30 Millionen aktiven Kunden in Deutschland. Die Karte des Bonusprogramms hat sich somit in mehr als jedem dritten Geldbeutel eingenistet und wird in unterschiedlichen Gesch&auml;ften genutzt. 2016 erfolgte der Schritt ins Handy. <br /><br />Die App z&auml;hlt bereits gut 6 Millionen aktive Nutzer und geh&ouml;re damit zu den Top 3 Shopping-Apps in Deutschland. Unternehmen lancieren dar&uuml;ber gezielt kundenindividuelle Angebote. Verbraucher wiederum sammeln damit Punkte, aktivieren Coupons und &ndash; bezahlen mobil.<br />&nbsp;<br />Auch hier wird nach der Installation ein Kundenkonto angelegt und gew&uuml;nschte Bankverbindungen hinterlegt. Bezahlt wird entweder &uuml;ber einen Barcode oder kontaktlos &uuml;ber eine NFC-Schnittstelle. Bei Mobile Payment sei die Paypack-App aktuell Marktf&uuml;hrer in Deutschland, so das Unternehmen.<br />&nbsp;<br />Jetzt umwirbt der Bonusprogrammanbieter die Online-Pure-Player. Nur im Verbund k&ouml;nne man langfristig gegen die zunehmende Dominanz der Gro&szlig;en im Markt wie Amazon und Alibaba etwas ausrichten. Mobile Payment muss f&uuml;r den Kunden auf m&ouml;glichst vielen Kan&auml;len einsetzbar sein und von vielen H&auml;ndlern benutzt und akzeptiert werden, betont auch die Mastercard Presseabteilung. Eine Marketingkampagne die TV-Werbung ebenso umfasst wie ein neu aufgelegte Bonusprogramm Priceless Specials soll Nutzerzahlen steigern. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Kassiervorgang---Dauer---Illus-46877-detailp.jpeg" alt="Flott abkassieren: So lange dauert eine Transaktion je nach Zahlungsmittel." title="Flott abkassieren: So lange dauert eine Transaktion je nach Zahlungsmittel." class="img-responsive" /> <div class='photocredit'>&copy; iStock/RLT_Images</div> </div> <div class="caption"> Flott abkassieren: So lange dauert eine Transaktion je nach Zahlungsmittel. </div> </div> <!-- B --><h3 class="bold">Bankenunabh&auml;ngigen Wallets wie Boon bieten mehr Flexibilit&auml;t</h3> Mit Spannung wurde der Eintritt von Google Pay in diesem Jahr erwartet. Eine Art All-in-one-L&ouml;sung, denn sie l&auml;sst sich in Gesch&auml;ften, auf Websites und in Apps sowie in Google-Produkten nutzen inklusive Android Smartphones oder Smartwatch. Wer bereits ein Google-Konto hat, f&uuml;r den soll es eine entspannte Erweiterung werden. <br /><br />Der station&auml;re Einsatz ist allerdings erst begrenzt m&ouml;glich. Basis ist eine Kredit- oder Debitkarte. Doch die Zahl der teilnehmenden H&auml;ndler (dazu geh&ouml;ren unter anderem Aldi S&uuml;d, Lidl, Kaufland, Hornbach, MediaMarkt und Saturn sowie McDonald&lsquo;s) ist ebenso &uuml;berschaubar, wie die teilnehmenden Banken, bei denen ein Konto Voraussetzung ist (Commerzbank, comdirect, N26 oder Wirecard). F&uuml;r den Erfolg muss sich dieser Kreis rasch erweitern. <br /><br />Apple Pay startete zum Ende des Vorjahres mit Bislang ist das Unternehmen nicht bereit, die NFC-Schnittstelle f&uuml;r Dritte freizugeben &ndash; sicherlich eine H&uuml;rde f&uuml;r die Akzeptanz in Deutschland.<br /><br />Wer mehr Flexibilit&auml;t sucht, f&uuml;r den gibt es Alternativen. Zum Beispiel die Allzweck Wallet Boon von Wirecard, die bankenunabh&auml;ngig genutzt werden kann. Hier lassen sich nicht nur nationale oder europ&auml;ische Zahlungsoptionen zuf&uuml;gen, sondern beispielsweise auch Alipay. Rund 3000 H&auml;ndler in Deutschland akzeptieren die chinesische Zahlungsoption, in erster Linie f&uuml;r chinesische Touristen. Auch WhatsApp stattet seine App mit Pay-Funktion aus.<br /><br />Ob Google, Amazon, Apple: F&uuml;r den Geschmack der EZB-Bank sind die au&szlig;ereurop&auml;ischen Zahlungsoptionen heute schon reichlich genug vertreten und warnt vor deren Dominanz. Sie bef&uuml;rchtet, die Abh&auml;ngigkeit wird mit weiteren Neuerungen zunehmen. Beispiel Paypal, das im Onlinehandel hierzulande zur wichtigsten und beliebtesten Zahlungsart geh&ouml;rt, wie Studien belegen. <br /><br />Die H&auml;ndlerbund Payment-Studie 2017 zeigt: 92 Prozent der befragten H&auml;ndler gaben an, PayPal anzubieten. Europ&auml;ische Alternativen sind weit von solcher Akzeptanz entfernt. Die EZB bem&auml;ngelt, dass europ&auml;ische Banken sich beim Bereitstellen von Bezahldiensten zu sehr die Bedienung ihrer nationalen M&auml;rkte konzentrierten. <br /><br />Da wird es die EZB freuen, dass der Sparkassenverbund und der Bundesverband der Deutschen Volksbanken und Raiffeisenbanken (BVR) mit eigenen L&ouml;sungen auf dem Markt sind.&nbsp; &bdquo;Gerade die Tatsache, dass Bezahlen mit dem Smartphone genauso einfach funktioniert wie kontaktloses Bezahlen mit der Karte, macht es sowohl f&uuml;r Kunden als auch f&uuml;r den Handel leicht, den neuen Service zu nutzen&ldquo;, so die Hoffnung. Man kn&uuml;pft an kontaktloses Bezahlen an. <div id="6318634" class="ad"></div> Jetzt soll via TV Spots, Werbung im Netz wie in den Filialen die Werbetrommel ger&uuml;hrt werden. Weiterentwicklungen f&uuml;r sogenannte In-App-Zahlungen werden bereits erwogen. <!-- B --><h3 class="bold">Voraussetzung f&uuml;r die Akzeptanz &ndash; Vertrauen in die Sicherheit </h3> Dennoch bleibt bei manchem Verbraucher Skepsis. Die Gretchenfrage in diesen Tagen lautet bei digitalen Zahlungsdienstleistungen: &bdquo;Wie h&auml;lst Du&lsquo;s mit der Sicherheit?&ldquo;. <br /><br />&bdquo;Das kontaktlose Zahlen mit Girocard oder Kreditkarte ist unserer Einsch&auml;tzung nach eine Br&uuml;ckentechnologie, bis die Kunden mobilen Endger&auml;ten die gleiche Sicherheit zugestehen wie Bankkarten. Dabei basiert das kontaktlose Bezahlen mit dem Smartphone auf den gleichen Sicherheitsanforderungen wie das kontaktlose Bezahlen mit der physischen Plastikkarte&ldquo;, so Steffen Steudel, stellvertretender Pressesprecher des BVR. <br /><br />Die Kreditkartendaten werden nicht an das Zahlungsterminal und nicht an den H&auml;ndler &uuml;bermittelt. Stattdessen wird ein Token erstellt, der nur einmalig g&uuml;ltig ist und mit dem die Zahlung verifiziert wird, betont Mastercard. <div id="6318632" class="ad"></div> Die Nachrichtenagentur Bloomberg berichtete, dass in den USA Google Transaktionsdaten von Mastercard gekauft habe um zu pr&uuml;fen, ob Onlinewerbung zum Kauf in station&auml;ren L&auml;den f&uuml;hrt. Google wiederum gew&auml;hrte ausgew&auml;hlten Werbekunden Zugriff auf diese Analysen &ndash; vielen Kunden d&uuml;rfte diese weitreichende Nutzung nicht bewusst sein. Man ahnt, hier ist sicherlich noch &Uuml;berzeugungsarbeit zu leisten, um Vertrauen zu festigen. <br /><br />Die Vielfalt ist gro&szlig;, die Systeme uneinheitlich. Klar ist, kein Verbraucher hat Lust, eine Reihe von Apps auf seinem Smartphone zu horten. Einfach, schnell, sicher und flexibel nutzbar muss eine L&ouml;sung sein &ndash; die macht dann das Rennen.<br /><strong>MEHR ZUM THEMA:</strong> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Mobile-Payment-Amazon-Go-Wirecard-Pepper-21596', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/mobile-45056-detail.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; Tom Wang - fotolia.com</div> </div> <div class="col-md-8"> <div class="tagline">Die Woche im Handel</div> <h3 class="teaser-title">Datenstriptease und digitale Erstklässler – Warum für den Handel bei Mobile Payment Tempo angesagt ist</h3> <p class="excerpt hidden-xs"> 135 Quadratmeter treiben aktuell Händlern wie manchem Verbraucher Sorgenfalten auf die Stirn. Die einen, weil sie weit von dieser technisch höchst anspruchsvollen Art der Dienstleistung dieses kleinen Amazon Go Geschäftes entfernt sind und Bedenken aufkeimen, ob „grad ganz schwer was an einem vorbeiläuft“, die anderen, weil hier jegliche Hemmung gefallen ist, personenbezogene Daten zu sammeln und auszuwerten. In Deutschland ist schon die Bezahlung per Smartphone Hürde Nummer eins auf dem Weg zum kassenlosen Handel. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Bargeld-Management-Bargeld-ohne-Ende-21829', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Bargeld-ohne-Ende-46325-detail.jpeg" alt="Nach wie vor spielt Bargeld eine wichtige Rolle im Handel, auch beim Self-Checkout." title="Nach wie vor spielt Bargeld eine wichtige Rolle im Handel, auch beim Self-Checkout." class="img-responsive" /> <div class='photocredit'>&copy; Glory</div> </div> <div class="col-md-8"> <div class="tagline">Bargeld-Management</div> <h3 class="teaser-title">Bargeld ohne Ende</h3> <p class="excerpt hidden-xs"> Der Bargeldexperte GLORY feiert in diesem Jahr sein 100-jähriges Bestehen. Das Jubiläum nahm etailment zum Anlass, um mit GLORY Deutschland Geschäftsführer Oliver Kapahnke und dem Sales Director für Deutschland, Thomas Rausch, über die Zukunft des Bargelds und den Einfluss der Digitalisierung auf Handel und Banken zu sprechen. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/paydirekt-image-prahl-werbung-21861', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Mi-de-Paydire-Ap-ls-si-bezahl-un-Ge-berweise-46570-detail.jpeg" alt="Mit der Paydirekt-App lässt sich bezahlen und Geld überweisen." title="Mit der Paydirekt-App lässt sich bezahlen und Geld überweisen." class="img-responsive" /> <div class='photocredit'>&copy; Paydirekt</div> </div> <div class="col-md-8"> <div class="tagline">Payment</div> <h3 class="teaser-title">Koma-Patient Paydirekt: Es liegt am Image, nicht am Service</h3> <p class="excerpt hidden-xs"> Paydirekt ist tot, urteilen ganz harte Kritiker. Das stimmt so nicht. Der Online-Bezahldienst der Banken und Sparkassen entwickelt sich durchaus weiter. Das Zahlverfahren hat aber ein großes Problem, das in der breiten Kritik oft untergeht. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Google+Inc.">Google Inc.</a></li> <li><a href="/suche/schlagworte/Smartphone">Smartphone</a></li> <li><a href="/suche/schlagworte/Mobile">Mobile</a></li> <li><a href="/suche/schlagworte/Apple">Apple</a></li> <li><a href="/suche/schlagworte/Wirecard">Wirecard</a></li> <li><a href="/suche/schlagworte/Bequemlichkeit">Bequemlichkeit</a></li> <li><a href="/suche/schlagworte/Zahlungsoption">Zahlungsoption</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Online-Marktplaetze/114/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/5/Cover-Whitepaper-Online-Marktpltze-46790-detailp.jpeg" alt="Cover Whitepaper "Online-Marktplätze"" title="Cover Whitepaper "Online-Marktplätze"" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Online-Marktplaetze/114/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Online-Marktplätze</h2> <p class="font-large"> Was Händler beachten müssen, um im harten Wettbewerb auf Amazon, Ebay & Co. zu bestehen </p> <p>Der Wettbewerb auf den großen Online-Marktplätzen ist riesig und wird mit harten Bandagen geführt. Mehr denn je kommt es darauf an, alle Möglichkeiten auszuschöpfen, um von potenziellen Kunden gefunden zu werden. Innovative Algorithmen sind dabei ebenso wichtig wie der Einsatz von Amazon-Advertising, Google Shopping und Produktanzeigen. Als Verkaufskanal noch vielfach unterschätzt sind Social-Media-Angebote wie Instagram und Facebook. Sie sind die ideale Plattform für spannendes Storytelling und Quell für Inspirationen.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/21910"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/21910" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Mobiles-Bezahlen-nimmt-Fahrt-auf-21910" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Payment<span class="date regular"></span></div> <h2 class="teaser-title">Mobiles Bezahlen nimmt Fahrt auf</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/mobil-bezahlen---Smartphone---Coffee-to-Go-46880-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; iStock/DisobeyArt</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Es muss doch möglich sein, deutschen Verbrauchern das Bargeld abzugewöhnen. Mit Bequemlichkeit soll es klappen. Jetzt buhlen nationale wie internationale Anbieter um den Platz im Smartphone.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Zalando-Warenkorb-Kuratieren-21882" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Player<span class="date regular"></span></div> <h2 class="teaser-title">Zalando will die Lufthoheit über dem Kleiderschrank</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Zalando-App-Wardrobe-46662-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Urheber: Daniela Stärk - fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Immer mehr Kunden - die immer weniger im Einkaufswagen haben: Das ist Zalandos Dilemma. Der Onlinehändler muss die Warenkörbe der Kunden vergrößern - und lässt sich dazu einiges einfallen. Besonders eine Maßnahme zeigt erste Erfolge.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Rueckblick-Best-of-2018---Das-sind-die-beliebtesten-Beitraege-der-Leser--21895" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Rückblick<span class="date regular"></span></div> <h2 class="teaser-title">Best of 2018 - Das sind die beliebtesten Beiträge der Leser </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/vision-46720-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Echte Wagner Album Nr. 3</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Was zum Lernen, was zum Lachen, was zum Nachdenken - das Jahr 2018 brachte ein großes Überraschungs-Paket an Beiträgen. Hier sind Ihre Lieblinge. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/esa-daten-podcast-21814" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Podcast<span class="date regular"></span></div> <h2 class="teaser-title">Wie die ESA mit Weltraum-Daten Handel und Hersteller schlauer macht</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/bianca-46226-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Bianca Hörsch/ESA</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">30 Terrabyte an Daten pro Tag generiert die europäische Weltraumbehörde ESA. Wirtschaft und Industrie können die Daten nutzen. Kostenlos sogar. Wie organisiert man das? Das weiß Bianca Hörsch, Chief Digital Officer der ESA. Im Podcast sagt sie außerdem, wie man Wissensmanagement in einem der datenintensivsten Umfelder der Welt organisiert, wie man mit Start-ups zusammenarbeitet und welche digitale Innovationen in der Raumfahrt anstehen. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Rueckblick-Diese-10-Start-ups-machten-2018-unsere-Leser-besonders-neugierig-21894" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Rückblick<span class="date regular"></span></div> <h2 class="teaser-title">Diese 10 Start-ups machten 2018 unsere Leser besonders neugierig</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Warenlager-46714-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; ShareHouse</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Seit Anfang des Jahres stellen wir Ihnen täglich ein Start-up vor. Die Gründer entwickeln innovative Geschäftsmodelle, neue Technologien und Services rund um den Handel, aber eben nicht nur. Diese 10 Unternehmen sorgten 2018 für besonders viel Aufmerksamkeit bei Ihnen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Rebelle-will-mit-Regeln-brechen-Rewe-Digital-JD-.com-Amazon-Farmy.-ch-21924' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Rebelle will mit Regeln brechen, Rewe Digital, JD .com, Amazon, Farmy. ch'></div></a> <a href='/news/stories/esa-daten-podcast-21814' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Podcast: Wie die ESA mit Weltraum-Daten Handel und Hersteller schlauer macht'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/digital-commerce-2018" target=_blank>Digital Commerce 2018</a> </li>     <li> <a href="/service/kompass2019/" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 12 2018</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Zumnorde</h3>
<p class="excerpt">Auf feinen Sohlen
<h3 class="topic-title">Paydirekt</h3>
<p class="excerpt">Die Zukunftsfrage
<h3 class="topic-title">Technologie</h3>
<p class="excerpt">Neue Schnittstellen</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/cover12-46477-footer.jpeg" alt="cover12" title="cover12" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/8042ac42e56abdfcc198a5abb7bd5c96.js'></script><img src="//etailment.de/stats/c/1/2/1546595383/21910/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '6050c4e92fb640d003e8637dd22e6829');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '6050c4e92fb640d003e8637dd22e6829');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Mobiles-Bezahlen-nimmt-Fahrt-auf-21910"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Mobiles-Bezahlen-nimmt-Fahrt-auf-21910"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  <!-- PopUp Banner -->      <div id="6571645" class="superbanner"></div>
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);
ADTECH.config.placements[6571645] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6571645);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>